		
<!doctype html>
<html dir="ltr" lang="de-DE" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="de"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="de"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->

<head>
<title>Bad Windsheim: Qualit&auml;tszeichen f&uuml;r AWO-Klinik - Bad Windsheim - nordbayern.de</title>
<meta charset="utf-8">
<meta name="Description" content="BAD WINDSHEIM - Die AOK Bayern &uuml;berpr&uuml;ft regelm&auml;&szlig;ig die Qualit&auml;t von Kurkliniken f&uuml;r M&uuml;tter-/V&auml;ter- und deren Kinder. Dabei hat die AWO Klinik &quot;Zur Solequelle&quot; ihre Leistungsf&auml;higkeit erneut erfolgreich unter Beweis gestellt und erhielt nun von der AOK Bayern das Qualit&auml;tszeichen &uuml;berreicht." />
<meta name="Keywords" content="Bad Windsheim, Bad Windsheim, regionale Schlagzeile" />
<meta name="news_keywords" content="Bad Windsheim, Bad Windsheim, regionale Schlagzeile" />
<meta name="Author" content="nordbayern.de, Nürnberg, Germany" />
<meta name="Copyright" content="nordbayern.de, Nürnberg, Germany" />
<meta name="Email" content="info@nordbayern.de" />
<meta name="Robots" content="INDEX,FOLLOW" />
<meta name="google-site-verification" content="_3g1ynGbGDtlkNkIGA6PTqct3A-Ge5RgEIkmz8X1j54" />
<meta name="Date" content="2019-04-11T16:47:07+02:00" />
<meta name="MSSmartTagsPreventParsing" content="true" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="de" />
<meta http-equiv="Imagetoolbar" content="no" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta property="fb:page_id" content="161593376357" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Qualit&auml;tszeichen f&uuml;r AWO-Klinik" />
<meta property="og:description" content="BAD WINDSHEIM - Die AOK Bayern &uuml;berpr&uuml;ft regelm&auml;&szlig;ig die Qualit&auml;t von Kurkliniken f&uuml;r M&uuml;tter-/V&auml;ter- und deren Kinder. Dabei hat die AWO Klinik &quot;Zur Solequelle&quot; ihre Leistungsf&auml;higkeit erneut erfolgreich unter Beweis gestellt und erhielt nun von der AOK Bayern das Qualit&auml;tszeichen &uuml;berreicht." />
<meta property="og:locale" content="de_DE" /> 
<meta property="og:url" content="http://www.nordbayern.de/cm/2.244/region/bad-windsheim/qualitatszeichen-fur-awo-klinik-1.8796739" />
<meta property="og:image" content="http://images.nordbayern.de/image/contentid/policy:1.8796743:1554989504/AWO-Urkunde.jpg?f=16%3A9&h=320&m=FIT&w=600&$p$f$h$m$w=1796fe1"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width,initial-scale=1">
<meta name="viewport" content="width=device-width,user-scalable=yes,initial-scale=1.0,maximum-scale=4.0, minimum-scale=1.0" />
<link rel="apple-touch-icon" href="/img/nb/icon57.png" sizes="57x57">
<link rel="apple-touch-icon" href="/img/nb/icon72.png" sizes="72x72">
<link rel="apple-touch-icon" href="/img/nb/icon76.png" sizes="76x76">
<link rel="apple-touch-icon" href="/img/nb/icon114.png" sizes="114x114">
<link rel="apple-touch-icon" href="/img/nb/icon120.png" sizes="120x120">
<link rel="apple-touch-icon" href="/img/nb/icon144.png" sizes="144x144">
<link rel="apple-touch-icon" href="/img/nb/icon152.png" sizes="152x152">
<link rel="apple-touch-icon" href="/img/nb/icon180.png" sizes="180x180">
<link rel="manifest" href="/manifest/nb/manifest-14.1.7.json">
<style>@font-face{font-family:'Source Sans Pro';font-style:normal;font-weight:300;src:local('Source Sans Pro Light'),local('SourceSansPro-Light'),url('/font/nb/sourcesansprolight-14.1.7.woff')format('woff');}@font-face{font-family:'Source Sans Pro';font-style:normal;font-weight:400;src:local('Source Sans Pro'),local('SourceSansPro-Regular'),url('/font/nb/sourcesansproregular-14.1.7.woff') format('woff');}@font-face{font-family:'Source Sans Pro';font-style:normal;font-weight:600;src:local('Source Sans Pro Semibold'),local('SourceSansPro-Semibold'),url('/font/nb/sourcesansprosemibold-14.1.7.woff')format('woff');}@font-face{font-family:'Source Sans Pro';font-style:normal;font-weight:700;src:local('Source Sans Pro Bold'),local('SourceSansPro-Bold'),url('/font/nb/sourcesansprobold-14.1.7.woff')format('woff');}</style>
<style>@font-face{font-family:'FontAwesome';src:url('/font/nb/fontawesome-webfont-14.1.7.eot?v=3.0.1');src:url('/font/nb/fontawesome-webfont-14.1.7.eot?#iefix&v=3.0.1')format('embedded-opentype'),url('/font/nb/fontawesome-webfont-14.1.7.woff?v=3.0.1')format('woff'),url('/font/nb/fontawesome-webfont-14.1.7.ttf?v=3.0.1')format('truetype');font-weight:normal;font-style:normal;}</style>
<style>@font-face{font-family:'icomoon';src:url('/font/nb/icomoon-14.1.7.eot?3zrjas');src:url('/font/nb/icomoon-14.1.7.eot?3zrjas#iefix')format('embedded-opentype'),url('/font/nb/icomoon-14.1.7.woff?3zrjas')format('woff'),url('/font/nb/icomoon-14.1.7.ttf?3zrjas')format('truetype'),url('/font/nb/icomoon-14.1.7.svg?3zrjas#icomoon')format('svg');font-weight:normal;font-style:normal;}</style>
<link id="css" rel="stylesheet" type="text/css" href="/css/nb/combined-14.1.7.css" />
<script type="text/javascript" src="/js/nb/classicview-14.1.7.js"></script>
<script type="text/javascript">
if((typeof(checkClassicViewCookie) == 'function') && !checkClassicViewCookie()){
document.write('<link rel="stylesheet" type="text/css" media="screen and (max-width: 480px) and (orientation:portrait)" href="/css/nb/smartphone-portrait-14.1.7.css" />');
document.write('<link rel="stylesheet" type="text/css" media="screen and (max-width: 767px) and (orientation:landscape)" href="/css/nb/smartphone-landscape-14.1.7.css" />');
document.write('<link rel="stylesheet" type="text/css" media="screen and (min-width: 481px) and (max-width: 1024px) and (orientation:portrait)" href="/css/nb/tablet-portrait-14.1.7.css" />');
document.write('<link rel="stylesheet" type="text/css" media="screen and (min-width: 768px) and (max-width: 1024px) and (orientation:landscape)" href="/css/nb/tablet-landscape-14.1.7.css" />');
}
</script>
<noscript>
<link rel="stylesheet" type="text/css" media="screen and (max-width: 480px) and (orientation:portrait)"  href="/css/nb/smartphone-portrait-14.1.7.css" />
<link rel="stylesheet" type="text/css" media="screen and (max-width: 767px) and (orientation:landscape)" href="/css/nb/smartphone-landscape-14.1.7.css" />
<link rel="stylesheet" type="text/css" media="screen and (min-width: 481px) and (max-width: 1024px) and (orientation:portrait)" href="/css/nb/tablet-portrait-14.1.7.css" />
<link rel="stylesheet" type="text/css" media="screen and (min-width: 768px) and (max-width: 1024px) and (orientation:landscape)" href="/css/nb/tablet-landscape-14.1.7.css" />
</noscript>
<link rel="stylesheet" type="text/css" media="print" href="/css/nb/print-14.1.7.css">
<link id="print-preview" rel="alternate stylesheet" type="text/css" href="/css/nb/previewprint-14.1.7.css" media="screen, projection" title="previewprint" />
<script type="text/javascript">
if((typeof(checkClassicViewCookie) == 'function') && !checkClassicViewCookie()){
document.write('<link rel="stylesheet" type="text/css" media="screen and (min-width: 1025px)" href="/css/nb/desktop-14.1.7.css" />');
}else{
document.write('<link rel="stylesheet" type="text/css" href="/css/nb/desktop-14.1.7.css" />	');
}
</script>
<noscript>
<link rel="stylesheet" type="text/css" media="screen and (min-width: 1025px)" href="/css/nb/desktop-14.1.7.css" />
</noscript>
<script type="text/javascript" src="/js/nb/combined-14.1.7.js"></script>
<script type="text/javascript" src="/js/multisite/lazyload/lazyload-14.1.7.js"></script>
<script type="text/javascript" src="/js/multisite/mediaproxy/mediaproxy-14.1.7.js"></script>
<script type="text/javascript" src="/js/multisite/polopoly/polopoly-14.1.7.js"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- start:nbcropmark_traffective_ad_resize_event -->
<script type="text/javascript">
	document.addEventListener('trfSlotRendered', resizeAd);
	function resizeAd (event) {
		if (event.detail.placement !== null && (event.detail.placement == "Billboard" || event.detail.placement == "Billboard_Fotogalerie")) {
        	var billboard_size_full = "0px";
            if (event.detail.size !== null) {
            	var billboard_size = event.detail.size[1];
            	if (billboard_size > 0)
            		billboard_size_full = billboard_size + 20 + "px";
            }
        	if (billboard_size_full !== "110px") {
            	jQuery("#page_billboard").animate({         		
            		height: billboard_size_full
            	}, 1000);
        	}
    	}
    }
</script>
<!-- end:nbcropmark_traffective_ad_resize_event -->
<!-- start:nbcropmark_traffective_ad_initialize -->
<script type="text/javascript" 
	id="trfAdSetup"
	async
	data-traffectiveConf='
	{
        "targeting": 
	        [
	        	{
	        		"key":"zone",
	        		"values":null,
	        		"value":"homepage"
	        	}
	        	,{
	        		"key":"nbRegion",
	        		"values":null,
	        		"value":"badwindsheim"
	        	}	        	
	        	,{
	        		"key":"nbThema",
	        		"values":null,
	        		"value":"badwindsheim"
	        	}
	        		        		,{
		        		"key":"content",
		        		"values":null,
		        		"value":"article"
	        		}
	        		        		        ],
	        "dfpOmsAdUrl" : "/5766/oms.nordbayern1.de/homepage",
	        "dfpAdUrl" : "/37132131/nordbayern.de/homepage"
	}' src="//cdntrf.com/trf_nordbayern.js">
</script>
<!-- end:nbcropmark_traffective_ad_initialize -->
	      				    			    			    			    				      		<!-- start:nbcropmark_native_ad_initialize -->
	      		<script>
				    (function() {
			            let s = document.createElement('script');
			            s.type = 'text/javascript';
			            s.async = true;
			            s.src = '//d.nativendo.de/cds/delivery/init?nb_zone=homepage&nb_region=badwindsheim&nb_thema=badwindsheim';
			            let sc = document.getElementsByTagName('script')[0];
			            sc.parentNode.insertBefore(s, sc);
			     	})();
				</script>
	      		<!-- end:nbcropmark_native_ad_initialize -->
						  	    	    		<!-- start:nbcropmark_taboola_ad -->
    						<script type="text/javascript">
			 		window._taboola = window._taboola || [];
			 		_taboola.push({article:'auto'});
			 		!function (e, f, u, i) {
			   			if (!document.getElementById(i)){
			     			e.async = 1;
			     			e.src = u;
			     			e.id = i;
			     			f.parentNode.insertBefore(e, f);
			   			}
			 		}(document.createElement('script'),
			 		document.getElementsByTagName('script')[0],
			 		'//cdn.taboola.com/libtrc/stroeer-verlagnurnbergerpresse-nordbayernde/loader.js',
			 		'tb_loader_script');
			 		if(window.performance && typeof window.performance.mark == 'function')
			   		{window.performance.mark('tbl_ic');}
				</script> 
						<!-- end:nbcropmark_taboola_ad -->
			    	  		<script type="text/javascript" src="https://survey.nordbayern.de/generic/js/general-p10.js"></script>
<!-- start:nbcropmark_shadowbox -->
<script type="text/javascript">
//<![CDATA[
    Shadowbox.init({
        overlayColor:'#808080',
        players: ["html","iframe"],
        handleOversize: "resize"
    });
//]]>
</script>
<!-- end:nbcropmark_shadowbox -->
<link rel="shortcut icon" type="image/x-icon" href="/img/nb/favicon_nb.ico" />
<link rel="alternate" type="application/rss+xml" title="Bad Windsheim" href="/cmlink/15.423?cid=2.177" />
</head>

<body id="nbNBHome">
	<div id="smartphone" class="smartphone"></div>
  	<div id="tablet" class="tablet"></div>
  	<div id="web" class="web"></div>
  	<!-- start:nbcropmark_appbanner smartphone -->
	<div class="appBanner smartphone"></div>
	<!-- end:nbcropmark_appbanner smartphone -->
   	<script type="text/javascript">
  /* start:nbcropmark_szm_vars */
  var kennung = "nordbay";
  var frabo = "in";
  var ivw_cp = "BWhome";
  /* end:nbcropmark_szm_vars */
  /* start:nbcropmark_szm_vars_mobile */
  try {
  	if (jQuery('#tablet').is(':visible') || jQuery('#smartphone').is(':visible') || jQuery('#mobile').is(':visible') || jQuery('#smallView').is(':visible')) {
	  	kennung = "mobnordb";
		frabo = "mo";
	} else if(typeof isIframe !== undefined && (jQuery("#tablet",parent.document).is(':visible') || jQuery("#smartphone",parent.document).is(':visible') || jQuery("#mobile",parent.document).is(':visible') || jQuery("#smallView",parent.document).is(':visible'))){
		kennung = "mobnordb";
		frabo = "mo";
    }
  } catch (e)  {
    // Permission denied Error by parent.document
  }
  /* end:nbcropmark_szm_vars_mobile */
</script>
<!-- start:nbcropmark_szm -->
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
	if(typeof iom != "undefined") {
		var iam_data = {
		    "st":kennung,
		    "cp":ivw_cp,
		  			    "sv":frabo
		  		    }
	    iom.c(iam_data,1);
	}
</script>
<!--/SZM VERSION="2.0" --> 
<!-- end:nbcropmark_szm -->
   					<div class="hide" id="fadeNavMobile">
			<span class="left">
			    <div id="meta_menutoggle_fade" class="left">
			        <i class="icon-reorder icon-large"></i>
			    </div>
			</span>
		    <span id="webView">
		    	<div id="webView"><a href="javascript:setClassicViewCookie();">klassische Ansicht</a></div>
		    </span>
		    <span class="right">
			    <div id="meta_regiontoggle_fade" class="right">
			       <i class="icon-bayern icon-large right" id="meta_regiontoggle"><img src="/img/nb/bayern.png" width="100%" /></i>
			    </div>
		    </span>
		</div>
		  	   					<!-- start:nbcropmark_traffective_ad_mobile_pos1 -->
			<div id="traffective-ad-Mobile_Pos1" style="display:none;" class="Mobile_Pos1"></div>
			<!-- end:nbcropmark_traffective_ad_mobile_pos1 -->
    	  		    		<!-- start:nbcropmark_header -->
	<header>
		<span class="containerFS">
		    <div class="subnav grid_40">
		        <ul class="left">
		          <li><a href="/marktuebersicht">Anzeigen lesen</a></li>
		          <li><a href="/immobilien">Immobilien</a></li>
		          <li><a href="/jobs">Jobs</a></li>
		          <li><a href="/partner">Partner</a></li>
		          <li><a href="/flirt">Flirt</a></li>
		          <li><a href="/familie">Familie</a></li>
		          <li><a href="/trauer">Trauer</a></li>
		          <li><a href="/marktplatz">Marktplatz</a></li>
		          <li><a href="/anzeigenbuchung">Anzeigen buchen</a></li>
		          		        </ul>
		        <ul class="right">
		        	<li><a href="/zeitungsshop" target="_blank">Shop</a></li>
		        	<li><a href="/tickets" target="_blank">Tickets</a></li>
					<li><a href="/abos">Abo & Service</a></li>
								            <li><a href="/abo/digitalabo-apps">Digitalabo & Apps</a></li>
			        		          				        	<li><a href="/abo/zac" title="ZAC Zeitungs-Abo-Card">ZAC</a></li>
			        							            	<li><a href="/kontakt">Kontakt</a></li>
		          			        </ul>
		    </div>
	    </span>
		<div class="borderclear"></div>
		<div class="grid_13 mobileOpen">
			<i class="icon-reorder icon-large left" id="meta_toggle"></i>
			<script type="text/javascript">
				if(!polopoly.user.isLoggedIn()){
					document.write('<i class=\"icon-user icon-large left\" id=\"icon-user\"></i>');
			    } else {
					document.write('<i class=\"icon-user icon-large left red\" id=\"icon-user\"></i>');
				}
			</script>
	    </div>
		<span class="containerFS">    
			<div class="logo grid_13">
				<!-- start:nbcropmark_logo -->
									<a href="/"><img src="/img/nb/nb-logo-header.png" /></a>
								<!-- end:nbcropmark_logo -->
			</div>
			<!-- start:nbcropmark_search -->
			<div class="grid_13 mobileOpen om">
	      		<i class="icon-bayern icon-large right" id="meta_regiontoggle"><img src="/img/nb/bayern.png" width="100%" /></i>
		      	<i class="icon-search icon-large right" id="icon-search"></i>
		    </div>
								    <div class="suche grid_13">
		      <form id="nbSearchForm" class="search grid_40" method="post" action="/servletsearchaction">
		          <input type="text" name="query" class="grid_24"/>
		          <input type="submit" id="search-button" value="suchen" class="grid_10 left push_1 button" />   
		      </form>
		    </div>
			        	        			    <div class="user-login grid_13">
		        <span class="login">	
		  			<script type="text/javascript">
	    				if(!polopoly.user.isLoggedIn())
	    					document.write('<a class="left gray" href="#" onClick="return false;"><i class="icon-user"></i> Anmelden</a>');
	    				else 
	    					document.write('<a class="left gray" href="/meine-daten"><i class="icon-user logged-in"></i> Angemeldet</a>');
		  		    </script>
		            		  				<!-- start:nbcropmark_loginmobile -->
			<span class="loginForm">
  		<i class="icon-minus-sign"></i>
		<div id="formLogin_logindivmobile" class="formLogin log_reg disBlock">
			<form id="nbLoginForm_logindivmobile" action="" onsubmit="return false;">
	        						<input type="hidden" name="login_forward" value="/cmlink/15.462"/>
	        		        		        		        	<input type="hidden" name="login_referer" value="/cm/2.244/region/bad-windsheim/qualitatszeichen-fur-awo-klinik-1.8796739?rssPage=QmFkIFdpbmRzaGVpbQ=="/>
	        		        		<input type="hidden" name="login_div" value="logindivmobile"/>
	        			        <div id="logindivmobile">
											</div>	
	        	<p>E-Mail:</p>			
				<input name="login_email" type="text" autocomplete="off"> 
	          	<p>Passwort:</p>			
				<input name="login_password" type="password"> 
	          	<p class="clear" ></p>
				<input class="right" type="button" value="einloggen" onclick="loginklick_logindivmobile(); return false;"/> 
      		</form>
			<div class="clear height03"></div>
	      	<div class="loginExp">
	        	<a href="/resetpassword" class="pw_verg_cl"><i class="icon-angle-right"></i> Passwort vergessen</a>
				<a href="/register"><i class="icon-angle-right"></i> Registrieren</a>		
		  	</div>
		</div>
		<div id="loading-loginbox_logindivmobile" class="loader-login"></div>
	</span>
<script type="text/javascript">
	<!--
	function loginklick_logindivmobile(){
  		var serializedData = jQuery("#nbLoginForm_logindivmobile").find('input[name="login_forward"]').serialize() + "&" + jQuery("#nbLoginForm_logindivmobile").find('input[name="login_referer"]').serialize() + "&" + jQuery("#nbLoginForm_logindivmobile").find('input[name="login_div"]').serialize() + "&" + jQuery("#nbLoginForm_logindivmobile").find('input[name="login_email"]').serialize() + "&" + jQuery("#nbLoginForm_logindivmobile").find('input[name="login_password"]').serialize(); 
  		serializedData = serializedData.replace(/[^&]+=\.?(?:&|$)/g, '');
  		var params = new Array();
  		params = serializedData.split('&');
  		var paramstmp = unique(params);
		var params = paramstmp[0] + "&" + paramstmp[1];  
  		if (paramstmp[2] != "" && typeof(paramstmp[2])!="undefined")
  			params = params + "&" + paramstmp[2];
  		if (paramstmp[3] != "" && typeof(paramstmp[3])!="undefined") {
  			var paramsEmail = new Array();
  			paramsEmail = paramstmp[3].split('=');
  			params = params + "&" + paramsEmail[0] + "=" + encode64(paramsEmail[1]);
		}
  		if (paramstmp[4] != "" && typeof(paramstmp[4])!="undefined") {
  			var paramsPassword = new Array();
  			paramsPassword = paramstmp[4].split('=');
  			params = params + "&" + paramsPassword[0] + "=" + encode64(paramsPassword[1]);
  		}
  		jQuery.ajax({
      		url: "/loginservlet",
      		global: false,
      		type: "POST",
      		data: params,
      		dataType: "text",
      		beforeSend: function(){
        		jQuery("div#loading-loginbox_logindivmobile").show();
        		jQuery("div#loading-loginbox_logindivmobile").html('<i class=\"icon-spinner icon-spin\"></i>');
      		},
      		success: function(data, textStatus, xhr){	  
		  		jQuery("div#loading-loginbox_logindivmobile").hide();
        		if (xhr.getResponseHeader("login_success") == "true"){
          			window.location.replace(xhr.getResponseHeader("login_successurl"));
        		} else {
        			var dataArray = new Array();
        			dataArray = data.split('id="logindivmobile">');       
        			if(dataArray[1] != "" && typeof(dataArray[1])!="undefined"){
          				var data2Array = new Array();
          				data2Array = dataArray[1].split('<!--');
          				if(data2Array[0] != "" && typeof(data2Array[0])!="undefined"){
            				var logindivData = jQuery.trim(data2Array[0]);
          				}
        			}
					jQuery("div#logindivmobile").html(logindivData);
					if(typeof iom != "undefined") {
	        			// SZM VERSION="2.0"
	        			var iam_data = {
							"st":kennung,
							"cp":"login",
							"sv":frabo
						}
	        			iom.c(iam_data,1);
	        			// ENDE SZM VERSION="2.0"
        			}
					// AT-INTERNET TRACKING
					trackAjaxCall(jQuery(this), 'Loginbox - Einloggen Button', '', '', '', 'Region', false, false, false, false, false, false);
					// ENDE AT-INTERNET TRACKING
				}
     		}
  		});
	}
	/**
	 * Removes duplicates in the array 'a'
	 */
	function unique(a) {
	  tmp = new Array(0);
	  for(i=0;i<a.length;i++){
	    if(!contains(tmp, a[i])){
	      tmp.length+=1;
	      tmp[tmp.length-1]=a[i];
	    }
	  }
	  return tmp;
	}
	/**
	 * Returns true if 's' is contained in the array 'a'
	 */
	function contains(a, e) {
		for(j=0;j<a.length;j++)if(a[j]==e)return true;
	  	return false;
	}
	jQuery(document).ready(function() {
		jQuery("#nbLoginForm_logindivmobile").find('input[name="login_email"]').keydown(function(event) {
			if (event.keyCode == 13) {
				loginklick_logindivmobile();
				return false;
			 }
		});
		jQuery("#nbLoginForm_logindivmobile").find('input[name="login_password"]').keydown(function(event) {
			if (event.keyCode == 13) {
				loginklick_logindivmobile();
				return false;
			 }
		});
	});
	// -->
</script>
	<!-- end:nbcropmark_loginmobile -->
		        </span>
									<!-- start:nbcropmark_register_logoutmobile -->
						  		<script type="text/javascript">
		  			if(!polopoly.user.isLoggedIn())
	  					document.write('<a class="right gray" href="/register">Registrieren</a>');
		  			else
		  				document.write('<a class="right gray" href="/logoutservlet?logout_referer=/cm/2.244/region/bad-windsheim/qualitatszeichen-fur-awo-klinik-1.8796739?rssPage=QmFkIFdpbmRzaGVpbQ==">Abmelden</a>');
		        </script>
		        					<!-- end:nbcropmark_register_logoutmobile -->
						    </div>
				<!-- end:nbcropmark_search -->		
				<!-- start:nbcropmark_weather -->
		    		    									<a href="/freizeit-events/wetter" class="grid_2" title="Wetter in Franken"><div class="nbWeather" style="background-image:url(/img/nb/ic_wetter_header_4.png)">10°</div></a>
								<!-- end:nbcropmark_weather -->
				<!-- start:nbCommunity -->
				<div class="community grid_12">
					<p class="right">
		      		        Donnerstag, 11.04.2019
										</p>
											<div class="right">
		        	<span class="login">	
  						<script type="text/javascript">
    						if(!polopoly.user.isLoggedIn())
    							document.write('<a href="#" onClick="return false;"><i class="icon-user"></i> Anmelden</a>');
	    				  	else
   								document.write('<a href="/meine-daten"><i class="icon-user logged-in"></i> Angemeldet</a>');
		            	</script>
		            			  					<!-- start:nbcropmark_login -->
			<span class="loginForm">
  		<i class="icon-minus-sign"></i>
		<div id="formLogin_logindiv" class="formLogin log_reg disBlock">
			<form id="nbLoginForm_logindiv" action="" onsubmit="return false;">
	        						<input type="hidden" name="login_forward" value="/cmlink/15.462"/>
	        		        		        		        	<input type="hidden" name="login_referer" value="/cm/2.244/region/bad-windsheim/qualitatszeichen-fur-awo-klinik-1.8796739?rssPage=QmFkIFdpbmRzaGVpbQ=="/>
	        		        		<input type="hidden" name="login_div" value="logindiv"/>
	        			        <div id="logindiv">
											</div>	
	        	<p>E-Mail:</p>			
				<input name="login_email" type="text" autocomplete="off"> 
	          	<p>Passwort:</p>			
				<input name="login_password" type="password"> 
	          	<p class="clear" ></p>
				<input class="right" type="button" value="einloggen" onclick="loginklick_logindiv(); return false;"/> 
      		</form>
			<div class="clear height03"></div>
	      	<div class="loginExp">
	        	<a href="/resetpassword" class="pw_verg_cl"><i class="icon-angle-right"></i> Passwort vergessen</a>
				<a href="/register"><i class="icon-angle-right"></i> Registrieren</a>		
		  	</div>
		</div>
		<div id="loading-loginbox_logindiv" class="loader-login"></div>
	</span>
<script type="text/javascript">
	<!--
	function loginklick_logindiv(){
  		var serializedData = jQuery("#nbLoginForm_logindiv").find('input[name="login_forward"]').serialize() + "&" + jQuery("#nbLoginForm_logindiv").find('input[name="login_referer"]').serialize() + "&" + jQuery("#nbLoginForm_logindiv").find('input[name="login_div"]').serialize() + "&" + jQuery("#nbLoginForm_logindiv").find('input[name="login_email"]').serialize() + "&" + jQuery("#nbLoginForm_logindiv").find('input[name="login_password"]').serialize(); 
  		serializedData = serializedData.replace(/[^&]+=\.?(?:&|$)/g, '');
  		var params = new Array();
  		params = serializedData.split('&');
  		var paramstmp = unique(params);
		var params = paramstmp[0] + "&" + paramstmp[1];  
  		if (paramstmp[2] != "" && typeof(paramstmp[2])!="undefined")
  			params = params + "&" + paramstmp[2];
  		if (paramstmp[3] != "" && typeof(paramstmp[3])!="undefined") {
  			var paramsEmail = new Array();
  			paramsEmail = paramstmp[3].split('=');
  			params = params + "&" + paramsEmail[0] + "=" + encode64(paramsEmail[1]);
		}
  		if (paramstmp[4] != "" && typeof(paramstmp[4])!="undefined") {
  			var paramsPassword = new Array();
  			paramsPassword = paramstmp[4].split('=');
  			params = params + "&" + paramsPassword[0] + "=" + encode64(paramsPassword[1]);
  		}
  		jQuery.ajax({
      		url: "/loginservlet",
      		global: false,
      		type: "POST",
      		data: params,
      		dataType: "text",
      		beforeSend: function(){
        		jQuery("div#loading-loginbox_logindiv").show();
        		jQuery("div#loading-loginbox_logindiv").html('<i class=\"icon-spinner icon-spin\"></i>');
      		},
      		success: function(data, textStatus, xhr){	  
		  		jQuery("div#loading-loginbox_logindiv").hide();
        		if (xhr.getResponseHeader("login_success") == "true"){
          			window.location.replace(xhr.getResponseHeader("login_successurl"));
        		} else {
        			var dataArray = new Array();
        			dataArray = data.split('id="logindiv">');       
        			if(dataArray[1] != "" && typeof(dataArray[1])!="undefined"){
          				var data2Array = new Array();
          				data2Array = dataArray[1].split('<!--');
          				if(data2Array[0] != "" && typeof(data2Array[0])!="undefined"){
            				var logindivData = jQuery.trim(data2Array[0]);
          				}
        			}
					jQuery("div#logindiv").html(logindivData);
					if(typeof iom != "undefined") {
	        			// SZM VERSION="2.0"
	        			var iam_data = {
							"st":kennung,
							"cp":"login",
							"sv":frabo
						}
	        			iom.c(iam_data,1);
	        			// ENDE SZM VERSION="2.0"
        			}
					// AT-INTERNET TRACKING
					trackAjaxCall(jQuery(this), 'Loginbox - Einloggen Button', '', '', '', 'Region', false, false, false, false, false, false);
					// ENDE AT-INTERNET TRACKING
				}
     		}
  		});
	}
	/**
	 * Removes duplicates in the array 'a'
	 */
	function unique(a) {
	  tmp = new Array(0);
	  for(i=0;i<a.length;i++){
	    if(!contains(tmp, a[i])){
	      tmp.length+=1;
	      tmp[tmp.length-1]=a[i];
	    }
	  }
	  return tmp;
	}
	/**
	 * Returns true if 's' is contained in the array 'a'
	 */
	function contains(a, e) {
		for(j=0;j<a.length;j++)if(a[j]==e)return true;
	  	return false;
	}
	jQuery(document).ready(function() {
		jQuery("#nbLoginForm_logindiv").find('input[name="login_email"]').keydown(function(event) {
			if (event.keyCode == 13) {
				loginklick_logindiv();
				return false;
			 }
		});
		jQuery("#nbLoginForm_logindiv").find('input[name="login_password"]').keydown(function(event) {
			if (event.keyCode == 13) {
				loginklick_logindiv();
				return false;
			 }
		});
	});
	// -->
</script>
	<!-- end:nbcropmark_login -->
		          	</span>
		          	<span class="tab_space">|</span> 
											<!-- start:nbcropmark_register_logout -->
							  			<script type="text/javascript">
		  				if(!polopoly.user.isLoggedIn())
	  						document.write('<a href="/register">Registrieren</a>');
		  				else
		  					document.write('<a href="/logoutservlet?logout_referer=/cm/2.244/region/bad-windsheim/qualitatszeichen-fur-awo-klinik-1.8796739?rssPage=QmFkIFdpbmRzaGVpbQ==">Abmelden</a>');
		          	</script>
		          							<!-- end:nbcropmark_register_logout -->
							        </div>	
						</div> 
	  	<!-- end:nbCommunity -->
		</span>      
	  	<br class="clear" />
				        	<nav id="myslidemenu" class="jqueryslidemenu">
  		<span class="containerFS">
	  		<ul class="nav">
	    			        		<li>
	          			<a href="/"><span>Home</span></a>
	          				            				      					            				      					            				      					            				      					            				  								  <div class="ul">
    <ul>
			          										<li class="main-reg" id="tab1">
				  												<a class="noicon" href="/region/nuernberg">Nürnberg</a>
  										</li>
		    																				<li class="main-reg" id="tab2">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/fuerth">Fürth</a>
											</li>
		    																				<li class="main-reg" id="tab3">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/erlangen">Erlangen</a>
											</li>
		    																				<li class="main-reg" id="tab4">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/altdorf">Altdorf</a>
											</li>
		    																				<li class="main-reg" id="tab5">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/ansbach">Ansbach</a>
											</li>
		    																	  												 		        												        									   												 		        		        					          					<li class="sub-reg tab2">
          				                	<p>Ortsregister Fürth</p>
            										        					        						<span>
        					        						<a href="/ort/fuerth/ammerndorf">Ammerndorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/fuerth/cadolzburg">Cadolzburg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/fuerth/fuerth">Fürth</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/fuerth/grosshabersdorf">Großhabersdorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/fuerth/langenzenn">Langenzenn</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/fuerth/oberasbach">Oberasbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/fuerth/obermichelbach">Obermichelbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/fuerth/puschendorf">Puschendorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/fuerth/rosstal">Roßtal</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/fuerth/seukendorf">Seukendorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/fuerth/stein">Stein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/fuerth/tuchenbach">Tuchenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/fuerth/veitsbronn">Veitsbronn</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/fuerth/wilhermsdorf">Wilhermsdorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/fuerth/zirndorf">Zirndorf</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab3">
          				                	<p>Ortsregister Erlangen</p>
            										        					        						<span>
        					        						<a href="/ort/erlangen/baiersdorf">Baiersdorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/bubenreuth">Bubenreuth</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/buckenhof">Buckenhof</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/dormitz">Dormitz</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/eckental">Eckental</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/effeltrich">Effeltrich</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/erlangen">Erlangen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/hemhofen">Hemhofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/heroldsberg">Heroldsberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/hetzles">Hetzles</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/kalchreuth">Kalchreuth</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/kleinsendelbach">Kleinsendelbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/langensendelbach">Langensendelbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/marloffstein">Marloffstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/moehrendorf">Möhrendorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/neunkirchen">Neunkirchen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/poxdorf">Poxdorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/roettenbach">Röttenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/spardorf">Spardorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/uttenreuth">Uttenreuth</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab4">
          				                	<p>Ortsregister Altdorf</p>
            										        					        						<span>
        					        						<a href="/ort/altdorf/altdorf">Altdorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/altdorf/berg">Berg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/altdorf/burgthann">Burgthann</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/altdorf/lauterhofen">Lauterhofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/altdorf/leinburg">Leinburg</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab5">
          				                	<p>Ortsregister Ansbach</p>
            										        					        						<span>
        					        						<a href="/ort/ansbach/ansbach">Ansbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/aurach">Aurach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/bechhofen">Bechhofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/bruckberg">Bruckberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/burgoberbach">Burgoberbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/colmberg">Colmberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/dentlein">Dentlein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/dietenhofen">Dietenhofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/flachslanden">Flachslanden</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/heilsbronn">Heilsbronn</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/herrieden">Herrieden</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/lehrberg">Lehrberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/leutershausen">Leutershausen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/lichtenau">Lichtenau</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/merkendorf">Merkendorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/mitteleschenbach">Mitteleschenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/neuendettelsau">Neuendettelsau</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/oberdachstetten">Oberdachstetten</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/ornbau">Ornbau</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/petersaurach">Petersaurach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/ruegland">Rügland</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/sachsen">Sachsen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/unterschwaningen">Unterschwaningen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/wassertruedingen">Wassertrüdingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/weidenbach">Weidenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/weihenzell">Weihenzell</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/windsbach">Windsbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/wolframs_eschenbach">Wolframs-Eschenbach</a>
        					</span>
										        		        					</li>
															   																										<li class="main-reg" id="tab6">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/bad-windsheim">Bad Windsheim</a>
											</li>
		    																				<li class="main-reg" id="tab7">
				  												<a class="noicon" href="/region/bamberg">Bamberg</a>
  										</li>
		    																				<li class="main-reg" id="tab8">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/dinkelsbuehl-feuchtwangen">Dinkelsbühl/Feuchtwangen</a>
											</li>
		    																				<li class="main-reg" id="tab9">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/feucht">Feucht</a>
											</li>
		    																				<li class="main-reg" id="tab10">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/forchheim">Forchheim</a>
											</li>
		    																	  												 		        		        					          					<li class="sub-reg tab6">
          				                	<p>Ortsregister Bad Windsheim</p>
            										        					        						<span>
        					        						<a href="/ort/bad_windsheim/bad_windsheim">Bad Windsheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/burgbernheim">Burgbernheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/dietersheim">Dietersheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/ergersheim">Ergersheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/gallmersgarten">Gallmersgarten</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/gollhofen">Gollhofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/hemmersheim">Hemmersheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/illesheim">Illesheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/ippesheim">Ippesheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/ipsheim">Ipsheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/marktbergel">Marktbergel</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/oberickelsheim">Oberickelsheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/obernzenn">Obernzenn</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/simmershofen">Simmershofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/sugenheim">Sugenheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/trautskirchen">Trautskirchen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/uffenheim">Uffenheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/weigenheim">Weigenheim</a>
        					</span>
										        		        					</li>
															   												 		        												        									   												 		        		        					          					<li class="sub-reg tab8">
          				                	<p>Ortsregister Dinkelsbühl/Feuchtwangen</p>
            										        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/arberg">Arberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/bechhofen">Bechhofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/burk">Burk</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/dentlein">Dentlein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/dinkelsbuehl">Dinkelsbühl</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/duerrwangen">Dürrwangen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/ehingen">Ehingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/feuchtwangen">Feuchtwangen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/flachslanden">Flachslanden</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/gerolfingen">Gerolfingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/langfurth">Langfurth</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/moenchsroth">Mönchsroth</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/roeckingen">Röckingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/schopfloch">Schopfloch</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/weiltingen">Weiltingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/wieseth">Wieseth</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/wilburgstetten">Wilburgstetten</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/wittelshofen">Wittelshofen</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab9">
          				                	<p>Ortsregister Feucht</p>
            										        					        						<span>
        					        						<a href="/ort/feucht/burgthann">Burgthann</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/feucht/feucht">Feucht</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/feucht/leinburg">Leinburg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/feucht/schwarzenbruck">Schwarzenbruck</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/feucht/winkelhaid">Winkelhaid</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab10">
          				                	<p>Ortsregister Forchheim</p>
            										        					        						<span>
        					        						<a href="/ort/forchheim/dormitz">Dormitz</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/ebermannstadt">Ebermannstadt</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/effeltrich">Effeltrich</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/eggolsheim">Eggolsheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/egloffstein">Egloffstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/forchheim">Forchheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/graefenberg">Gräfenberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/goessweinstein">Gößweinstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/hallerndorf">Hallerndorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/hausen">Hausen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/heiligenstadt">Heiligenstadt</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/heroldsbach">Heroldsbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/hetzles">Hetzles</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/hiltpoltstein">Hiltpoltstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/igensdorf">Igensdorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/kirchehrenbach">Kirchehrenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/kleinsendelbach">Kleinsendelbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/kunreuth">Kunreuth</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/langensendelbach">Langensendelbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/leutenbach">Leutenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/neunkirchen">Neunkirchen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/obertrubach">Obertrubach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/pinzberg">Pinzberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/poxdorf">Poxdorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/pretzfeld">Pretzfeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/unterleinleiter">Unterleinleiter</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/weilersbach">Weilersbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/weissenohe">Weißenohe</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/wiesenthau">Wiesenthau</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/wiesenttal">Wiesenttal</a>
        					</span>
										        		        					</li>
															   																										<li class="main-reg" id="tab11">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/gunzenhausen">Gunzenhausen</a>
											</li>
		    																				<li class="main-reg" id="tab12">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/hersbruck">Hersbruck</a>
											</li>
		    																				<li class="main-reg" id="tab13">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/herzogenaurach">Herzogenaurach</a>
											</li>
		    																				<li class="main-reg" id="tab14">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/hilpoltstein">Hilpoltstein</a>
											</li>
		    																				<li class="main-reg" id="tab15">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/hoechstadt">Höchstadt</a>
											</li>
		    																	  												 		        		        					          					<li class="sub-reg tab11">
          				                	<p>Ortsregister Gunzenhausen</p>
            										        					        						<span>
        					        						<a href="/ort/gunzenhausen/absberg">Absberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/alesheim">Alesheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/arberg">Arberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/auhausen">Auhausen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/dittenheim">Dittenheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/gnotzheim">Gnotzheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/gunzenhausen">Gunzenhausen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/hainsfarth">Hainsfarth</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/haundorf">Haundorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/heidenheim">Heidenheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/markt_berolzheim">Markt Berolzheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/meinheim">Meinheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/merkendorf">Merkendorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/mitteleschenbach">Mitteleschenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/muhr_am_see">Muhr am See</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/ornbau">Ornbau</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/pfofeld">Pfofeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/pleinfeld">Pleinfeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/polsingen">Polsingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/spalt">Spalt</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/theilenhofen">Theilenhofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/treuchtlingen">Treuchtlingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/unterschwaningen">Unterschwaningen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/wassertruedingen">Wassertrüdingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/weidenbach">Weidenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/westheim">Westheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/wolframs_eschenbach">Wolframs-Eschenbach</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab12">
          				                	<p>Ortsregister Hersbruck</p>
            										        					        						<span>
        					        						<a href="/ort/hersbruck/alfeld">Alfeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/engelthal">Engelthal</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/etzelwang">Etzelwang</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/happurg">Happurg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/hartenstein">Hartenstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/henfenfeld">Henfenfeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/hersbruck">Hersbruck</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/hirschbach">Hirschbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/kirchensittenbach">Kirchensittenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/neuhaus_pegnitz">Neuhaus/Pegnitz</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/offenhausen">Offenhausen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/pommelsbrunn">Pommelsbrunn</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/reichenschwand">Reichenschwand</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/schnaittach">Schnaittach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/velden">Velden</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/vorra">Vorra</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/weigendorf">Weigendorf</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab13">
          				                	<p>Ortsregister Herzogenaurach</p>
            										        					        						<span>
        					        						<a href="/ort/herzogenaurach/aurachtal">Aurachtal</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/herzogenaurach/dechsendorf">Dechsendorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/herzogenaurach/erlangen">Erlangen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/herzogenaurach/grossenseebach">Großenseebach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/herzogenaurach/herzogenaurach">Herzogenaurach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/herzogenaurach/hessdorf">Heßdorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/herzogenaurach/obermichelbach">Obermichelbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/herzogenaurach/oberreichenbach">Oberreichenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/herzogenaurach/puschendorf">Puschendorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/herzogenaurach/tuchenbach">Tuchenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/herzogenaurach/veitsbronn">Veitsbronn</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/herzogenaurach/weisendorf">Weisendorf</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab14">
          				                	<p>Ortsregister Hilpoltstein</p>
            										        					        						<span>
        					        						<a href="/ort/hilpoltstein/allersberg">Allersberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hilpoltstein/berching">Berching</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hilpoltstein/freystadt">Freystadt</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hilpoltstein/greding">Greding</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hilpoltstein/heideck">Heideck</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hilpoltstein/hilpoltstein">Hilpoltstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hilpoltstein/roth">Roth</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hilpoltstein/roettenbach">Röttenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hilpoltstein/thalmaessing">Thalmässing</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab15">
          				                	<p>Ortsregister Höchstadt</p>
            										        					        						<span>
        					        						<a href="/ort/hoechstadt/adelsdorf">Adelsdorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hoechstadt/gremsdorf">Gremsdorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hoechstadt/hemhofen">Hemhofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hoechstadt/heroldsbach">Heroldsbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hoechstadt/hoechstadt">Höchstadt</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hoechstadt/lonnerstadt">Lonnerstadt</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hoechstadt/muehlhausen">Mühlhausen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hoechstadt/pommersfelden">Pommersfelden</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hoechstadt/roettenbach">Röttenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hoechstadt/schluesselfeld">Schlüsselfeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hoechstadt/uehlfeld">Uehlfeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hoechstadt/vestenbergsgreuth">Vestenbergsgreuth</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hoechstadt/wachenroth">Wachenroth</a>
        					</span>
										        		        					</li>
															   																										<li class="main-reg" id="tab16">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/lauf">Lauf</a>
											</li>
		    																				<li class="main-reg" id="tab17">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/neumarkt">Neumarkt</a>
											</li>
		    																				<li class="main-reg" id="tab18">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/neustadt-aisch">Neustadt/Aisch</a>
											</li>
		    																				<li class="main-reg" id="tab19">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/pegnitz">Pegnitz</a>
											</li>
		    																				<li class="main-reg" id="tab20">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/roth">Roth</a>
											</li>
		    																	  												 		        		        					          					<li class="sub-reg tab16">
          				                	<p>Ortsregister Lauf</p>
            										        					        						<span>
        					        						<a href="/ort/lauf/eckental">Eckental</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/lauf/lauf">Lauf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/lauf/neunkirchen">Neunkirchen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/lauf/ottensoos">Ottensoos</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/lauf/roethenbach">Röthenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/lauf/rueckersdorf">Rückersdorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/lauf/schnaittach">Schnaittach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/lauf/schwaig">Schwaig</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/lauf/simmelsdorf">Simmelsdorf</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab17">
          				                	<p>Ortsregister Neumarkt</p>
            										        					        						<span>
        					        						<a href="/ort/neumarkt/altdorf">Altdorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/berching">Berching</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/berg">Berg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/berngau">Berngau</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/breitenbrunn">Breitenbrunn</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/burgthann">Burgthann</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/deining">Deining</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/dietfurt">Dietfurt</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/freystadt">Freystadt</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/greding">Greding</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/hilpoltstein">Hilpoltstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/hohenfels">Hohenfels</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/kastl">Kastl</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/lauterhofen">Lauterhofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/lupburg">Lupburg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/muehlhausen">Mühlhausen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/neumarkt">Neumarkt</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/parsberg">Parsberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/pilsach">Pilsach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/postbauer_heng">Postbauer-Heng</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/pyrbaum">Pyrbaum</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/sengenthal">Sengenthal</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/seubersdorf">Seubersdorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/velburg">Velburg</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab18">
          				                	<p>Ortsregister Neustadt/Aisch</p>
            										        					        						<span>
        					        						<a href="/ort/neustadt_aisch/baudenbach">Baudenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/burghaslach">Burghaslach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/dachsbach">Dachsbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/diespeck">Diespeck</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/dietersheim">Dietersheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/emskirchen">Emskirchen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/gerhardshofen">Gerhardshofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/gutenstetten">Gutenstetten</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/hagenbuechach">Hagenbüchach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/langenfeld">Langenfeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/markt_bibart">Markt Bibart</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/markt_erlbach">Markt Erlbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/markt_nordheim">Markt Nordheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/markt_taschendorf">Markt Taschendorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/muenchsteinach">Münchsteinach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/neuhof">Neuhof</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/neustadt">Neustadt</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/oberscheinfeld">Oberscheinfeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/scheinfeld">Scheinfeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/sugenheim">Sugenheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/trautskirchen">Trautskirchen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/uehlfeld">Uehlfeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/wilhelmsdorf">Wilhelmsdorf</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab19">
          				                	<p>Ortsregister Pegnitz</p>
            										        					        						<span>
        					        						<a href="/ort/pegnitz/ahorntal">Ahorntal</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/auerbach">Auerbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/aufsess">Aufseß</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/bayreuth">Bayreuth</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/betzenstein">Betzenstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/creussen">Creußen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/edelsfeld">Edelsfeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/egloffstein">Egloffstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/goessweinstein">Gößweinstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/hirschbach">Hirschbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/hollfeld">Hollfeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/koenigstein">Königstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/neuhaus_pegnitz">Neuhaus/Pegnitz</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/obertrubach">Obertrubach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/pegnitz">Pegnitz</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/plankenfels">Plankenfels</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/plech">Plech</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/pottenstein">Pottenstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/schnabelwaid">Schnabelwaid</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/waischenfeld">Waischenfeld</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab20">
          				                	<p>Ortsregister Roth</p>
            										        					        						<span>
        					        						<a href="/ort/roth/abenberg">Abenberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/roth/allersberg">Allersberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/roth/buechenbach">Büchenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/roth/georgensgmuend">Georgensgmünd</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/roth/hilpoltstein">Hilpoltstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/roth/kammerstein">Kammerstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/roth/rednitzhembach">Rednitzhembach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/roth/rohr">Rohr</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/roth/roth">Roth</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/roth/roettenbach">Röttenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/roth/schwanstetten">Schwanstetten</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/roth/spalt">Spalt</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/roth/wendelstein">Wendelstein</a>
        					</span>
										        		        					</li>
															   																										<li class="main-reg" id="tab21">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/rothenburg-o-d-t">Rothenburg o.d.T.</a>
											</li>
		    																				<li class="main-reg" id="tab22">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/schwabach">Schwabach</a>
											</li>
		    																				<li class="main-reg" id="tab23">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/treuchtlingen">Treuchtlingen</a>
											</li>
		    																				<li class="main-reg" id="tab24">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/weissenburg">Weißenburg</a>
											</li>
		    																	  												 		        		        					          					<li class="sub-reg tab21">
          				                	<p>Ortsregister Rothenburg o.d.T.</p>
            										        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/adelshofen">Adelshofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/buch_a_wald">Buch a.Wald</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/diebach">Diebach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/dombuehl">Dombühl</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/gallmersgarten">Gallmersgarten</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/gebsattel">Gebsattel</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/geslau">Geslau</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/insingen">Insingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/neusitz">Neusitz</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/ohrenbach">Ohrenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/rothenburg">Rothenburg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/schillingsfuerst">Schillingsfürst</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/schnelldorf">Schnelldorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/schrozberg">Schrozberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/steinsfeld">Steinsfeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/wettringen">Wettringen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/windelsbach">Windelsbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/woernitz">Wörnitz</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab22">
          				                	<p>Ortsregister Schwabach</p>
            										        					        						<span>
        					        						<a href="/ort/schwabach/abenberg">Abenberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/schwabach/buechenbach">Büchenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/schwabach/kammerstein">Kammerstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/schwabach/n_sued">N-Süd</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/schwabach/n_suedost">N-Südost</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/schwabach/rednitzhembach">Rednitzhembach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/schwabach/rohr">Rohr</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/schwabach/schwabach">Schwabach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/schwabach/schwanstetten">Schwanstetten</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/schwabach/wendelstein">Wendelstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/schwabach/windsbach">Windsbach</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab23">
          				                	<p>Ortsregister Treuchtlingen</p>
            										        					        						<span>
        					        						<a href="/ort/treuchtlingen/langenaltheim">Langenaltheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/treuchtlingen/markt_berolzheim">Markt Berolzheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/treuchtlingen/pappenheim">Pappenheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/treuchtlingen/polsingen">Polsingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/treuchtlingen/solnhofen">Solnhofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/treuchtlingen/treuchtlingen">Treuchtlingen</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab24">
          				                	<p>Ortsregister Weißenburg</p>
            										        					        						<span>
        					        						<a href="/ort/weissenburg/absberg">Absberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/alesheim">Alesheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/bergen">Bergen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/burgsalach">Burgsalach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/dittenheim">Dittenheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/ellingen">Ellingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/ettenstatt">Ettenstatt</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/gnotzheim">Gnotzheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/gunzenhausen">Gunzenhausen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/haundorf">Haundorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/heidenheim">Heidenheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/hoettingen">Höttingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/langenaltheim">Langenaltheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/markt_berolzheim">Markt Berolzheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/meinheim">Meinheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/muhr_am_see">Muhr am See</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/nennslingen">Nennslingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/pappenheim">Pappenheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/pfofeld">Pfofeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/pleinfeld">Pleinfeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/polsingen">Polsingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/raitenbuch">Raitenbuch</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/roettenbach">Röttenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/solnhofen">Solnhofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/theilenhofen">Theilenhofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/treuchtlingen">Treuchtlingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/weissenburg">Weißenburg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/westheim">Westheim</a>
        					</span>
										        		        					</li>
															   																	    </ul>
  </div>
	            				      					            				      					            				      					            				      					            				      					            				      					            				      					            				      					            				      					            				      					            				      					            				      					            				      					            				      					            				      					            				      					            				      					            				      					            				      					            				      					            				      					            				      					            				      					        		</li>   
	      		    			<!-- start:nbcropmark_navi -->
      								    	    				    						    					    				<li>
		    						          						  				            	<a href="/politik">Politik</a>
			          				      	  	      		  			            			  	  				      			</li>
																	    	    				    						    					    				<li>
		    						          						  				            	<a href="/wirtschaft">Wirtschaft</a>
			          				      	  	      		  			            			  	  				      			</li>
										    	    				    						    					    				<li>
		    						          						  				            	<a href="/kultur">Kultur</a>
			          				      	  	      		  			            			  	  				      			</li>
										    	    			          					    						    					    				<li class="selnav">
		    						          						  				            	<a href="/region">Region</a>
			          				      	  				    				  <div class="ul">
    <ul>
			          										<li class="main-reg" id="tab1">
				  												<a class="noicon" href="/region/nuernberg">Nürnberg</a>
  										</li>
		    																				<li class="main-reg" id="tab2">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/fuerth">Fürth</a>
											</li>
		    																				<li class="main-reg" id="tab3">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/erlangen">Erlangen</a>
											</li>
		    																				<li class="main-reg" id="tab4">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/altdorf">Altdorf</a>
											</li>
		    																				<li class="main-reg" id="tab5">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/ansbach">Ansbach</a>
											</li>
		    																	  												 		        												        									   												 		        		        					          					<li class="sub-reg tab2">
          				                	<p>Ortsregister Fürth</p>
            										        					        						<span>
        					        						<a href="/ort/fuerth/ammerndorf">Ammerndorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/fuerth/cadolzburg">Cadolzburg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/fuerth/fuerth">Fürth</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/fuerth/grosshabersdorf">Großhabersdorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/fuerth/langenzenn">Langenzenn</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/fuerth/oberasbach">Oberasbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/fuerth/obermichelbach">Obermichelbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/fuerth/puschendorf">Puschendorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/fuerth/rosstal">Roßtal</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/fuerth/seukendorf">Seukendorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/fuerth/stein">Stein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/fuerth/tuchenbach">Tuchenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/fuerth/veitsbronn">Veitsbronn</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/fuerth/wilhermsdorf">Wilhermsdorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/fuerth/zirndorf">Zirndorf</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab3">
          				                	<p>Ortsregister Erlangen</p>
            										        					        						<span>
        					        						<a href="/ort/erlangen/baiersdorf">Baiersdorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/bubenreuth">Bubenreuth</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/buckenhof">Buckenhof</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/dormitz">Dormitz</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/eckental">Eckental</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/effeltrich">Effeltrich</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/erlangen">Erlangen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/hemhofen">Hemhofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/heroldsberg">Heroldsberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/hetzles">Hetzles</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/kalchreuth">Kalchreuth</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/kleinsendelbach">Kleinsendelbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/langensendelbach">Langensendelbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/marloffstein">Marloffstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/moehrendorf">Möhrendorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/neunkirchen">Neunkirchen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/poxdorf">Poxdorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/roettenbach">Röttenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/spardorf">Spardorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/uttenreuth">Uttenreuth</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab4">
          				                	<p>Ortsregister Altdorf</p>
            										        					        						<span>
        					        						<a href="/ort/altdorf/altdorf">Altdorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/altdorf/berg">Berg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/altdorf/burgthann">Burgthann</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/altdorf/lauterhofen">Lauterhofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/altdorf/leinburg">Leinburg</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab5">
          				                	<p>Ortsregister Ansbach</p>
            										        					        						<span>
        					        						<a href="/ort/ansbach/ansbach">Ansbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/aurach">Aurach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/bechhofen">Bechhofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/bruckberg">Bruckberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/burgoberbach">Burgoberbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/colmberg">Colmberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/dentlein">Dentlein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/dietenhofen">Dietenhofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/flachslanden">Flachslanden</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/heilsbronn">Heilsbronn</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/herrieden">Herrieden</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/lehrberg">Lehrberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/leutershausen">Leutershausen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/lichtenau">Lichtenau</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/merkendorf">Merkendorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/mitteleschenbach">Mitteleschenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/neuendettelsau">Neuendettelsau</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/oberdachstetten">Oberdachstetten</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/ornbau">Ornbau</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/petersaurach">Petersaurach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/ruegland">Rügland</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/sachsen">Sachsen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/unterschwaningen">Unterschwaningen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/wassertruedingen">Wassertrüdingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/weidenbach">Weidenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/weihenzell">Weihenzell</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/windsbach">Windsbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/wolframs_eschenbach">Wolframs-Eschenbach</a>
        					</span>
										        		        					</li>
															   																										<li class="main-reg" id="tab6">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/bad-windsheim">Bad Windsheim</a>
											</li>
		    																				<li class="main-reg" id="tab7">
				  												<a class="noicon" href="/region/bamberg">Bamberg</a>
  										</li>
		    																				<li class="main-reg" id="tab8">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/dinkelsbuehl-feuchtwangen">Dinkelsbühl/Feuchtwangen</a>
											</li>
		    																				<li class="main-reg" id="tab9">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/feucht">Feucht</a>
											</li>
		    																				<li class="main-reg" id="tab10">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/forchheim">Forchheim</a>
											</li>
		    																	  												 		        		        					          					<li class="sub-reg tab6">
          				                	<p>Ortsregister Bad Windsheim</p>
            										        					        						<span>
        					        						<a href="/ort/bad_windsheim/bad_windsheim">Bad Windsheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/burgbernheim">Burgbernheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/dietersheim">Dietersheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/ergersheim">Ergersheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/gallmersgarten">Gallmersgarten</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/gollhofen">Gollhofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/hemmersheim">Hemmersheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/illesheim">Illesheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/ippesheim">Ippesheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/ipsheim">Ipsheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/marktbergel">Marktbergel</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/oberickelsheim">Oberickelsheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/obernzenn">Obernzenn</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/simmershofen">Simmershofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/sugenheim">Sugenheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/trautskirchen">Trautskirchen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/uffenheim">Uffenheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/weigenheim">Weigenheim</a>
        					</span>
										        		        					</li>
															   												 		        												        									   												 		        		        					          					<li class="sub-reg tab8">
          				                	<p>Ortsregister Dinkelsbühl/Feuchtwangen</p>
            										        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/arberg">Arberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/bechhofen">Bechhofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/burk">Burk</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/dentlein">Dentlein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/dinkelsbuehl">Dinkelsbühl</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/duerrwangen">Dürrwangen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/ehingen">Ehingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/feuchtwangen">Feuchtwangen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/flachslanden">Flachslanden</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/gerolfingen">Gerolfingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/langfurth">Langfurth</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/moenchsroth">Mönchsroth</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/roeckingen">Röckingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/schopfloch">Schopfloch</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/weiltingen">Weiltingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/wieseth">Wieseth</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/wilburgstetten">Wilburgstetten</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/wittelshofen">Wittelshofen</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab9">
          				                	<p>Ortsregister Feucht</p>
            										        					        						<span>
        					        						<a href="/ort/feucht/burgthann">Burgthann</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/feucht/feucht">Feucht</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/feucht/leinburg">Leinburg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/feucht/schwarzenbruck">Schwarzenbruck</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/feucht/winkelhaid">Winkelhaid</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab10">
          				                	<p>Ortsregister Forchheim</p>
            										        					        						<span>
        					        						<a href="/ort/forchheim/dormitz">Dormitz</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/ebermannstadt">Ebermannstadt</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/effeltrich">Effeltrich</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/eggolsheim">Eggolsheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/egloffstein">Egloffstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/forchheim">Forchheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/graefenberg">Gräfenberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/goessweinstein">Gößweinstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/hallerndorf">Hallerndorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/hausen">Hausen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/heiligenstadt">Heiligenstadt</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/heroldsbach">Heroldsbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/hetzles">Hetzles</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/hiltpoltstein">Hiltpoltstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/igensdorf">Igensdorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/kirchehrenbach">Kirchehrenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/kleinsendelbach">Kleinsendelbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/kunreuth">Kunreuth</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/langensendelbach">Langensendelbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/leutenbach">Leutenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/neunkirchen">Neunkirchen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/obertrubach">Obertrubach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/pinzberg">Pinzberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/poxdorf">Poxdorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/pretzfeld">Pretzfeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/unterleinleiter">Unterleinleiter</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/weilersbach">Weilersbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/weissenohe">Weißenohe</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/wiesenthau">Wiesenthau</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/wiesenttal">Wiesenttal</a>
        					</span>
										        		        					</li>
															   																										<li class="main-reg" id="tab11">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/gunzenhausen">Gunzenhausen</a>
											</li>
		    																				<li class="main-reg" id="tab12">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/hersbruck">Hersbruck</a>
											</li>
		    																				<li class="main-reg" id="tab13">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/herzogenaurach">Herzogenaurach</a>
											</li>
		    																				<li class="main-reg" id="tab14">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/hilpoltstein">Hilpoltstein</a>
											</li>
		    																				<li class="main-reg" id="tab15">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/hoechstadt">Höchstadt</a>
											</li>
		    																	  												 		        		        					          					<li class="sub-reg tab11">
          				                	<p>Ortsregister Gunzenhausen</p>
            										        					        						<span>
        					        						<a href="/ort/gunzenhausen/absberg">Absberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/alesheim">Alesheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/arberg">Arberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/auhausen">Auhausen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/dittenheim">Dittenheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/gnotzheim">Gnotzheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/gunzenhausen">Gunzenhausen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/hainsfarth">Hainsfarth</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/haundorf">Haundorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/heidenheim">Heidenheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/markt_berolzheim">Markt Berolzheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/meinheim">Meinheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/merkendorf">Merkendorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/mitteleschenbach">Mitteleschenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/muhr_am_see">Muhr am See</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/ornbau">Ornbau</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/pfofeld">Pfofeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/pleinfeld">Pleinfeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/polsingen">Polsingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/spalt">Spalt</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/theilenhofen">Theilenhofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/treuchtlingen">Treuchtlingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/unterschwaningen">Unterschwaningen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/wassertruedingen">Wassertrüdingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/weidenbach">Weidenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/westheim">Westheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/wolframs_eschenbach">Wolframs-Eschenbach</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab12">
          				                	<p>Ortsregister Hersbruck</p>
            										        					        						<span>
        					        						<a href="/ort/hersbruck/alfeld">Alfeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/engelthal">Engelthal</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/etzelwang">Etzelwang</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/happurg">Happurg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/hartenstein">Hartenstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/henfenfeld">Henfenfeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/hersbruck">Hersbruck</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/hirschbach">Hirschbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/kirchensittenbach">Kirchensittenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/neuhaus_pegnitz">Neuhaus/Pegnitz</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/offenhausen">Offenhausen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/pommelsbrunn">Pommelsbrunn</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/reichenschwand">Reichenschwand</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/schnaittach">Schnaittach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/velden">Velden</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/vorra">Vorra</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/weigendorf">Weigendorf</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab13">
          				                	<p>Ortsregister Herzogenaurach</p>
            										        					        						<span>
        					        						<a href="/ort/herzogenaurach/aurachtal">Aurachtal</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/herzogenaurach/dechsendorf">Dechsendorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/herzogenaurach/erlangen">Erlangen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/herzogenaurach/grossenseebach">Großenseebach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/herzogenaurach/herzogenaurach">Herzogenaurach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/herzogenaurach/hessdorf">Heßdorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/herzogenaurach/obermichelbach">Obermichelbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/herzogenaurach/oberreichenbach">Oberreichenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/herzogenaurach/puschendorf">Puschendorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/herzogenaurach/tuchenbach">Tuchenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/herzogenaurach/veitsbronn">Veitsbronn</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/herzogenaurach/weisendorf">Weisendorf</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab14">
          				                	<p>Ortsregister Hilpoltstein</p>
            										        					        						<span>
        					        						<a href="/ort/hilpoltstein/allersberg">Allersberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hilpoltstein/berching">Berching</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hilpoltstein/freystadt">Freystadt</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hilpoltstein/greding">Greding</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hilpoltstein/heideck">Heideck</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hilpoltstein/hilpoltstein">Hilpoltstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hilpoltstein/roth">Roth</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hilpoltstein/roettenbach">Röttenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hilpoltstein/thalmaessing">Thalmässing</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab15">
          				                	<p>Ortsregister Höchstadt</p>
            										        					        						<span>
        					        						<a href="/ort/hoechstadt/adelsdorf">Adelsdorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hoechstadt/gremsdorf">Gremsdorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hoechstadt/hemhofen">Hemhofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hoechstadt/heroldsbach">Heroldsbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hoechstadt/hoechstadt">Höchstadt</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hoechstadt/lonnerstadt">Lonnerstadt</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hoechstadt/muehlhausen">Mühlhausen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hoechstadt/pommersfelden">Pommersfelden</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hoechstadt/roettenbach">Röttenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hoechstadt/schluesselfeld">Schlüsselfeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hoechstadt/uehlfeld">Uehlfeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hoechstadt/vestenbergsgreuth">Vestenbergsgreuth</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hoechstadt/wachenroth">Wachenroth</a>
        					</span>
										        		        					</li>
															   																										<li class="main-reg" id="tab16">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/lauf">Lauf</a>
											</li>
		    																				<li class="main-reg" id="tab17">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/neumarkt">Neumarkt</a>
											</li>
		    																				<li class="main-reg" id="tab18">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/neustadt-aisch">Neustadt/Aisch</a>
											</li>
		    																				<li class="main-reg" id="tab19">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/pegnitz">Pegnitz</a>
											</li>
		    																				<li class="main-reg" id="tab20">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/roth">Roth</a>
											</li>
		    																	  												 		        		        					          					<li class="sub-reg tab16">
          				                	<p>Ortsregister Lauf</p>
            										        					        						<span>
        					        						<a href="/ort/lauf/eckental">Eckental</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/lauf/lauf">Lauf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/lauf/neunkirchen">Neunkirchen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/lauf/ottensoos">Ottensoos</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/lauf/roethenbach">Röthenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/lauf/rueckersdorf">Rückersdorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/lauf/schnaittach">Schnaittach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/lauf/schwaig">Schwaig</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/lauf/simmelsdorf">Simmelsdorf</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab17">
          				                	<p>Ortsregister Neumarkt</p>
            										        					        						<span>
        					        						<a href="/ort/neumarkt/altdorf">Altdorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/berching">Berching</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/berg">Berg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/berngau">Berngau</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/breitenbrunn">Breitenbrunn</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/burgthann">Burgthann</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/deining">Deining</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/dietfurt">Dietfurt</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/freystadt">Freystadt</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/greding">Greding</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/hilpoltstein">Hilpoltstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/hohenfels">Hohenfels</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/kastl">Kastl</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/lauterhofen">Lauterhofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/lupburg">Lupburg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/muehlhausen">Mühlhausen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/neumarkt">Neumarkt</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/parsberg">Parsberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/pilsach">Pilsach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/postbauer_heng">Postbauer-Heng</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/pyrbaum">Pyrbaum</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/sengenthal">Sengenthal</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/seubersdorf">Seubersdorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/velburg">Velburg</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab18">
          				                	<p>Ortsregister Neustadt/Aisch</p>
            										        					        						<span>
        					        						<a href="/ort/neustadt_aisch/baudenbach">Baudenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/burghaslach">Burghaslach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/dachsbach">Dachsbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/diespeck">Diespeck</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/dietersheim">Dietersheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/emskirchen">Emskirchen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/gerhardshofen">Gerhardshofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/gutenstetten">Gutenstetten</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/hagenbuechach">Hagenbüchach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/langenfeld">Langenfeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/markt_bibart">Markt Bibart</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/markt_erlbach">Markt Erlbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/markt_nordheim">Markt Nordheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/markt_taschendorf">Markt Taschendorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/muenchsteinach">Münchsteinach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/neuhof">Neuhof</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/neustadt">Neustadt</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/oberscheinfeld">Oberscheinfeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/scheinfeld">Scheinfeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/sugenheim">Sugenheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/trautskirchen">Trautskirchen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/uehlfeld">Uehlfeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/wilhelmsdorf">Wilhelmsdorf</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab19">
          				                	<p>Ortsregister Pegnitz</p>
            										        					        						<span>
        					        						<a href="/ort/pegnitz/ahorntal">Ahorntal</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/auerbach">Auerbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/aufsess">Aufseß</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/bayreuth">Bayreuth</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/betzenstein">Betzenstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/creussen">Creußen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/edelsfeld">Edelsfeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/egloffstein">Egloffstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/goessweinstein">Gößweinstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/hirschbach">Hirschbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/hollfeld">Hollfeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/koenigstein">Königstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/neuhaus_pegnitz">Neuhaus/Pegnitz</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/obertrubach">Obertrubach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/pegnitz">Pegnitz</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/plankenfels">Plankenfels</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/plech">Plech</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/pottenstein">Pottenstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/schnabelwaid">Schnabelwaid</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/waischenfeld">Waischenfeld</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab20">
          				                	<p>Ortsregister Roth</p>
            										        					        						<span>
        					        						<a href="/ort/roth/abenberg">Abenberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/roth/allersberg">Allersberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/roth/buechenbach">Büchenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/roth/georgensgmuend">Georgensgmünd</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/roth/hilpoltstein">Hilpoltstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/roth/kammerstein">Kammerstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/roth/rednitzhembach">Rednitzhembach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/roth/rohr">Rohr</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/roth/roth">Roth</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/roth/roettenbach">Röttenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/roth/schwanstetten">Schwanstetten</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/roth/spalt">Spalt</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/roth/wendelstein">Wendelstein</a>
        					</span>
										        		        					</li>
															   																										<li class="main-reg" id="tab21">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/rothenburg-o-d-t">Rothenburg o.d.T.</a>
											</li>
		    																				<li class="main-reg" id="tab22">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/schwabach">Schwabach</a>
											</li>
		    																				<li class="main-reg" id="tab23">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/treuchtlingen">Treuchtlingen</a>
											</li>
		    																				<li class="main-reg" id="tab24">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/weissenburg">Weißenburg</a>
											</li>
		    																	  												 		        		        					          					<li class="sub-reg tab21">
          				                	<p>Ortsregister Rothenburg o.d.T.</p>
            										        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/adelshofen">Adelshofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/buch_a_wald">Buch a.Wald</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/diebach">Diebach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/dombuehl">Dombühl</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/gallmersgarten">Gallmersgarten</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/gebsattel">Gebsattel</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/geslau">Geslau</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/insingen">Insingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/neusitz">Neusitz</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/ohrenbach">Ohrenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/rothenburg">Rothenburg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/schillingsfuerst">Schillingsfürst</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/schnelldorf">Schnelldorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/schrozberg">Schrozberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/steinsfeld">Steinsfeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/wettringen">Wettringen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/windelsbach">Windelsbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/woernitz">Wörnitz</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab22">
          				                	<p>Ortsregister Schwabach</p>
            										        					        						<span>
        					        						<a href="/ort/schwabach/abenberg">Abenberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/schwabach/buechenbach">Büchenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/schwabach/kammerstein">Kammerstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/schwabach/n_sued">N-Süd</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/schwabach/n_suedost">N-Südost</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/schwabach/rednitzhembach">Rednitzhembach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/schwabach/rohr">Rohr</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/schwabach/schwabach">Schwabach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/schwabach/schwanstetten">Schwanstetten</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/schwabach/wendelstein">Wendelstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/schwabach/windsbach">Windsbach</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab23">
          				                	<p>Ortsregister Treuchtlingen</p>
            										        					        						<span>
        					        						<a href="/ort/treuchtlingen/langenaltheim">Langenaltheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/treuchtlingen/markt_berolzheim">Markt Berolzheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/treuchtlingen/pappenheim">Pappenheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/treuchtlingen/polsingen">Polsingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/treuchtlingen/solnhofen">Solnhofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/treuchtlingen/treuchtlingen">Treuchtlingen</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab24">
          				                	<p>Ortsregister Weißenburg</p>
            										        					        						<span>
        					        						<a href="/ort/weissenburg/absberg">Absberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/alesheim">Alesheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/bergen">Bergen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/burgsalach">Burgsalach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/dittenheim">Dittenheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/ellingen">Ellingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/ettenstatt">Ettenstatt</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/gnotzheim">Gnotzheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/gunzenhausen">Gunzenhausen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/haundorf">Haundorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/heidenheim">Heidenheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/hoettingen">Höttingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/langenaltheim">Langenaltheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/markt_berolzheim">Markt Berolzheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/meinheim">Meinheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/muhr_am_see">Muhr am See</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/nennslingen">Nennslingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/pappenheim">Pappenheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/pfofeld">Pfofeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/pleinfeld">Pleinfeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/polsingen">Polsingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/raitenbuch">Raitenbuch</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/roettenbach">Röttenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/solnhofen">Solnhofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/theilenhofen">Theilenhofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/treuchtlingen">Treuchtlingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/weissenburg">Weißenburg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/westheim">Westheim</a>
        					</span>
										        		        					</li>
															   																	    </ul>
  </div>
			      	  	      			</li>
										    	    				    						    					    				<li>
		    						          						  				            	<a href="/sport">Sport</a>
			          				      	  	      		  			            			              																									    					<div class="ul">
																							<ul class="nav-nb2">
																				                 					                  										              						              						              						              						              						              						              	          			  								                  	                    					                      						<li><a class="" href="/sport/1-fc-nuernberg-1.318243">1. FC Nürnberg</a></li>
                    									                  																																									                 					                  										              						              						              						              						              						              						              	          			  								                  						                    					                      	<li><a class="" href="/sport/spvgg-greuther-fuerth-1.323802">SpVgg Greuther Fürth</a></li>
					                    				                  																																									                 					                  										              						              						              						              						              						              						              	          			  								                  						                    					                      	<li><a class="" href="/sport/thomas-sabo-ice-tigers-1.343188">Ice Tigers</a></li>
					                    				                  																																									                 					                  										              						              						              						              						              						              						              	          			  								                  						                    					                      	<li><a class="" href="/sport/brose-bamberg-1.1320274">Brose Bamberg</a></li>
					                    				                  																																									                 					                  										              						              						              						              						              						              						              	          			  								                  						                    					                      	<li><a class="" href="/sport/hc-erlangen-1.336351">HC Erlangen</a></li>
					                    				                  																																									                 					                  										              						              						              						              						              						              						              	          			  								                  					                    					                      		<li><a class="" href="/themenarchiv/thema/nurnberg-falcons-bc-1.1557100">Nürnberg Falcons BC</a></li>
				                    					                  																																																																									</ul>
									</div>
															  		  				  	  				      			</li>
										    	    				    						    					    				<li>
		    						          						  				            	<a href="/amateurfu%C3%9Fball">Amateurfußball</a>
			          				      	  	      		  			            			  	  				      			</li>
										    	    				    						    					    				<li>
		    						          						  				            	<a href="/freizeit-events">Freizeit & Events</a>
			          				      	  	      		  			            			              																																																																																																																					    					<div class="ul">
																							<ul class="nav-nb2" style="margin-left:450px;">
																				                 					                  										              						              						              						              						              						              						              	          			  								                  					                      	<li><a class="" href="/freizeit-events/reise">Reise</a></li>
				                  																																									                 					                  										              						              						              						              						              						              						              	          			  								                  					                      	<li><a class="" href="/freizeit-events/kino">Kino</a></li>
				                  																																																																																																																																																																																																																																																																																																																																																																																																																																		</ul>
									</div>
															  		  				  	  				      			</li>
										    	    				    						    					    				<li>
		    						          						  				            	<a href="/essen-trinken/gastro-guide">Essen & Trinken</a>
					  				      	  	      		  			            			              																									    					<div class="ul">
																							<ul class="nav-nb2" style="margin-left:510px;">
																				                 					                  										              						              						              						              						              						              						              	          			  								                  					                      	<li><a class="" href="/essen-trinken/gastro-guide">Gastro-Guide</a></li>
				                  																																									                 					                  										              						              						              						              						              						              						              	          			  								                  					                      	<li><a class="" href="/essen-trinken/brauerei-guide">Brauerei-Guide</a></li>
				                  																											</ul>
									</div>
															  		  				  	  				      			</li>
																	    	    				    						    					    				<li>
		    						          						  				            	<a href="/termine/veranstaltungen">Termine</a>
			          				      	  	      		  			            			              																									    					<div class="ul">
																							<ul class="nav-nb2" style="margin-left:540px;">
																				                 					                  										              						              						              						              						              						              						              	          			  								                  					                      	<li><a class="" href="/termine/veranstaltungen">Veranstaltungen</a></li>
				                  																																									                 					                  										              						              						              						              						              						              						              	          			  								                  					                      	<li><a class="" href="/termine/rat-und-hilfe">Rat und Hilfe</a></li>
				                  																																									                 					                  										              						              						              						              						              						              						              	          			  								                  					                      	<li><a class="" href="/freizeit-events/2.221">Notdienste</a></li>
				                  																																																		</ul>
									</div>
															  		  				  	  				      			</li>
										    	    				    						    					    				<li>
		    						          						  				            	<a href="/panorama">Panorama</a>
			          				      	  	      		  			            			  	  				      			</li>
										    	    				    						    					    				<li>
		    						          						  				            	<a href="/spiele">Spiele</a>
			          				      	  	      		  			            			              																																																																																																																					    					<div class="ul">
																							<ul class="nav-nb2" style="margin-left:750px;">
																				                 					                  										              						              						              						              						              						              						              	          			  								                  					                      	<li><a class="" href="/spiele/kreuzwortraetsel">Wortblitz</a></li>
				                  																																									                 					                  										              						              						              						              						              						              						              	          			  								                  					                      	<li><a class="" href="/spiele/sudoku">Sudoku</a></li>
				                  																																																		</ul>
									</div>
															  		  				  	  				      			</li>
																																																																																																									<!-- end:nbcropmark_navi -->
	</ul>
</span>
</nav>
																					          		<nav id="sub_nav2" class="web sub_nav2">
          			<span class="containerFS">
            			<ul class="nav-nb2def">
		             					              	          			</ul>
          		</span>
          		       		</ul>
    	</nav>
  																																																																																																			</header>
	<!-- end:nbcropmark_header -->
 	 	<a id="container-anchor"></a>
	<div id="container" class="wrapper">
		  								    				<div id="page_billboard" class="container_40">
					 				<!-- start:nbcropmark_traffective_ad_billboard -->
	 				<div id="traffective-ad-Billboard" style="display:none;" class="Billboard"></div>
	 				<!-- end:nbcropmark_traffective_ad_billboard -->
	 				 		</div>
    	  								<div id="page" class="container_40">
	     		        	<!-- contentBody -->
    <div class="content container_40">
                    <!-- left and right Column Topmodules XL -->
                                        <!-- left and right Column -->
																				    <!-- links -->
				    <div class="grid_25 linkeSpalte">
												    													  		<article>
	  		  		  			    		    								  												 								  			  				  				  											    	<div class="tabreiter">
					     		        				    		        	  		        	  		            			<a class="w34 left tabReiterSel" href="/region/bad-windsheim/qualitatszeichen-fur-awo-klinik-1.8796739">Artikel</a>  
            		        			      				      					    				    	  				    	  				        			<a class="w33 left" href="/region/bad-windsheim/qualitatszeichen-fur-awo-klinik-1.8796739?tabParam=comments">
		        				Kommentare
		        						        			</a>
		        				      				      				   			  				    					    				      	  								<a class="w33 left" href="?type=article&article=1.8796739&zoom=18&centerLat=49.509160&centerLng=10.4205322&selectedType=Artikel&defaultDateRange=drei Monate&selectedDate=drei Monate&geomap=1">Karte</a>
		    				  						<br class="clear" />
	    	</div>
						  				<div class="article-content grid_40">
							    			    			    	<h1>Qualitätszeichen für AWO-Klinik</h1>
			    			    <p class="article-dachzeile">"Zur Solequelle" hat erneut Leistungsfähigkeit unter Beweis gestellt
			  					        			        			          -
			        			        			            			                <span class="red">vor 1 Stunde</span>
			            			        			    </p>
			    			
			      <p class="article-teaser">
			         <span class="red">BAD WINDSHEIM </span> - 			
			        Die AOK Bayern überprüft regelmäßig die Qualität von Kurkliniken für Mütter-/Väter- und deren Kinder. Dabei hat die AWO Klinik "Zur Solequelle" ihre Leistungsfähigkeit erneut erfolgreich unter Beweis gestellt und erhielt nun von der AOK Bayern das Qualitätszeichen überreicht.
			      </p>
													      					        				    		      		      		    			<!-- start:nbcropmark_traffective_ad_rectangle_1 -->
     			<div class=""><div id="traffective-ad-Rectangle_1" style="display:none;" class="Rectangle_1"></div></div>
     			<!-- end:nbcropmark_traffective_ad_rectangle_1 -->
  																				    		      	      									<!-- start:nbcropmark_traffective_ad_mobile_pos2 -->
					<div id="traffective-ad-Mobile_Pos2" style="display: none;" class="Mobile_Pos2"></div>
					<!-- end:nbcropmark_traffective_ad_mobile_pos2 -->
						      												  				  				  												  		  

      	  		<figure class="panorama">
		<script type="text/javascript">
			if((jQuery('.web').is(':visible')) || (jQuery('.tablet').is(':visible')))	
				document.write('<a rel="shadowbox;player=inline;width=917;height=542;ivw=BWhome;kennung='+kennung+';frabo='+frabo+';channel=Region" title="" href="#inline-content-de.nordbayern.content.image.AspectedImagePolicy@373d9cc6">');
		</script>
    		  		  		    	    	    	    		    		    					<span id="65427184683985613_1673298022"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#65427184683985613_1673298022");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img src='http://images.nordbayern.de/image/contentid/policy:1.8796743:1554989504/AWO-Urkunde.jpg?f=16%3A9&h=816&m=FIT&w=1680&$p$f$h$m$w=770f30d' width='100%' alt='Über das neuerliche Qualitätszeichen für die AWO-Klinik \"Zur Solequelle\" freuen sich Sonja Borzel, Dr. med. Matthias Krause, Leiter MVZ in der Klinik Bad Windsheim, Daniela Corona, Qualitätsmanagementbeauftragte AWO Klinik „Zur Solequelle“ (hintere Reihe v. l.), Regionalleiter Manfred Beuke und  Klinikleiterin Ute Horak.' style='' title='Über das neuerliche Qualitätszeichen für die AWO-Klinik \"Zur Solequelle\" freuen sich Sonja Borzel, Dr. med. Matthias Krause, Leiter MVZ in der Klinik Bad Windsheim, Daniela Corona, Qualitätsmanagementbeauftragte AWO Klinik „Zur Solequelle“ (hintere Reihe v. l.), Regionalleiter Manfred Beuke und  Klinikleiterin Ute Horak.' class='' />", "images.nordbayern.de", "https://mediaproxy.nordbayern.de/v3/image", "false"), "false");
    	</script>
        	  		  	<script type="text/javascript">
	  		if((jQuery('.web').is(':visible')) || (jQuery('.tablet').is(':visible')))	
				document.write('</a>');
		</script>
	  	<figcaption>
  			<p class="grid_40">
        		<span class="bu">Über das neuerliche Qualitätszeichen für die AWO-Klinik "Zur Solequelle" freuen sich Sonja Borzel, Dr. med. Matthias Krause, Leiter MVZ in der Klinik Bad Windsheim, Daniela Corona, Qualitätsmanagementbeauftragte AWO Klinik „Zur Solequelle“ (hintere Reihe v. l.), Regionalleiter Manfred Beuke und  Klinikleiterin Ute Horak.
  					<span class="credit">
  						           					© privat
  						  					</span>
  				</span>
      		</p>
  			<br class="clear"/>
    	</figcaption>
	</figure>
		
  <div id="inline-content-de.nordbayern.content.image.AspectedImagePolicy@373d9cc6" class="hidden">
		<div class="nbZoombild">
						      	    	    	    	    		    		    					<span id="65427184689956411_1550571670"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#65427184689956411_1550571670");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img src='http://images.nordbayern.de/image/contentid/policy:1.8796743:1554989504/AWO-Urkunde.jpg?f=16%3A9&h=480&m=FIT&w=900&$p$f$h$m$w=3875be7' width='900' alt='Über das neuerliche Qualitätszeichen für die AWO-Klinik \"Zur Solequelle\" freuen sich Sonja Borzel, Dr. med. Matthias Krause, Leiter MVZ in der Klinik Bad Windsheim, Daniela Corona, Qualitätsmanagementbeauftragte AWO Klinik „Zur Solequelle“ (hintere Reihe v. l.), Regionalleiter Manfred Beuke und  Klinikleiterin Ute Horak.' style='' title='Über das neuerliche Qualitätszeichen für die AWO-Klinik \"Zur Solequelle\" freuen sich Sonja Borzel, Dr. med. Matthias Krause, Leiter MVZ in der Klinik Bad Windsheim, Daniela Corona, Qualitätsmanagementbeauftragte AWO Klinik „Zur Solequelle“ (hintere Reihe v. l.), Regionalleiter Manfred Beuke und  Klinikleiterin Ute Horak.' class='' />", "images.nordbayern.de", "https://mediaproxy.nordbayern.de/v3/image", "false"), "false");
    	</script>
        	  	      <div>
        <div class="nbZoombildHeadline">Über das neuerliche Qualitätszeichen für die AWO-Klinik "Zur Solequelle" freuen sich Sonja Borzel, Dr. med. Matthias Krause, Leiter MVZ in der Klinik Bad Windsheim, Daniela Corona, Qualitätsmanagementbeauftragte AWO Klinik „Zur Solequelle“ (hintere Reihe v. l.), Regionalleiter Manfred Beuke und  Klinikleiterin Ute Horak.</div>
        <div class="nbZoombildHeadline">
          <div class="nbFloatL">
                          Foto: privat
                      </div>
          <br class="clear"/>
        </div>
      </div>
    </div>
  </div>
				      				  														  <p>Die Kliniken der AWO in Ober- und Mittelfranken, unterliegen zahlreichen externen und internen Qualitätsanforderungen. Neben den Qualitätskriterien des Dachverbands Deutsches Müttergenesungswerk (MGW), welche das einzigartige, gendersensible Profil der Einrichtungen gewährleisten, sind die Vorgaben der Bundesarbeitsgemeinschaft für Rehabilitation (BAR), des externen Qualitätssicherungsverfahrens der Gesetzlichen Krankenkassen und des AWO internen Qualitätsmanagements einzuhalten.</p><p>"Der regelmäßigen Überprüfung durch die AOK Bayern - als einem unserer wichtigsten Kooperationspartner –stellen wir uns jedoch besonders gerne. Diese Visitation macht es uns möglich mit der Krankenkasse im intensiven Austausch zu bleiben und unser ganzheitliches und hochspezialisiertes medizinisches Konzept ausführlich präsentieren und weiterzuentwickeln zu können", erklärt Sonja Borzel, Leiterin des Fachbereichs Vorsorge &amp; Rehabilitation beim AWO Bezirksverband Ober- und Mittelfranken e. V..</p><p>Neben dem langjährigen etablierten Angebot der Mutter-Kind-Kuren in der AWO-Klinik "Zur Solequelle" hat die Einrichtung seit 2018 auch die Anerkennung für die Durchführung reiner Mütter-Kuren. Die Klinik bietet Therapiemöglichkeiten für Atemwegs- und Hauterkrankungen, Probleme des Muskel- und Bewegungsapparats, sowie Psychosomatische Störungen und Krankheitsbilder. "Als Team ist es uns sehr wichtig, dass sich unsere Patientinnen in jedem Bereich stets gut aufgehoben und kompetent betreut fühlen", betont die Leiterin des Hauses, Ute Horak.&nbsp;</p>
				        			  					  					<div class="artbran left w100">
						    	<p class="autor">
								<span class="disBlock">nb</span>
										</p> 
	    	<figure class="right Zbranding">
    		<img src="/img/nb/brand/brand-50-nordbayern.png" alt="" class="right"/>
    	</figure>
    </div>			    <!-- toolbar -->
<script type="text/javascript" src="/js/nb/socialshare/jquery.socialshareprivacy-14.1.7.js"></script>
<script type="text/javascript">
    jQuery(document).ready(function($){
      if($('#socialshareprivacy').length > 0){
        $('#socialshareprivacy').socialSharePrivacy(); 
      }
    });
</script>
<div class="toolbar" id="toolbar-icons-small">
	<div class="toolbarvisible">
  	<div class="grid_11 alpha omega">
                    <script type="text/javascript">
         jQuery(document).ready(function() {
          hidebacklink();
         });
        </script>
    		<div class="mouseover left dis0" id="historybacklink">
    			<a href="javascript:history.back();"><i class="icon-reply"></i></a>				
    			<p class="tooltip"><nobr>zurück</nobr></p>
    		</div>
  		  		  		<div class="web mouseover left">
  			<a href="javascript:printPage(kennung,frabo);" id="print-link"><i class="icon-print"></i></a>				
  			<p class="tooltip"><nobr>Seite drucken</nobr></p>
  		</div>   
          		    		    		<div class="mouseover left">
    			<a href="/ressorts/artikel-versenden?urltosend=aHR0cDovL3d3dy5ub3JkYmF5ZXJuLmRlL3JlZ2lvbi9iYWQtd2luZHNoZWltL3F1YWxpdGF0c3plaWNoZW4tZnVyLWF3by1rbGluaWstMS44Nzk2NzM5P3Jzc1BhZ2U9UW1Ga0lGZHBibVJ6YUdWcGJRPT0=&title=UXVhbGl0w6R0c3plaWNoZW4gZsO8ciBBV08tS2xpbmlr"><i class="icon-envelope"></i></a>				
    			<p class="tooltip"><nobr>Seite versenden</nobr></p>
    		</div>
  		  		<div class="whatsapp left smartphone">
            <a href="whatsapp://send?text=Gefunden auf nordbayern.de: http%3a%2f%2fwww.nordbayern.de%2fregion%2fbad-windsheim%2fqualitatszeichen-fur-awo-klinik-1.8796739%3frssPage=QmFkIFdpbmRzaGVpbQ==" >WhatsApp</a>
        </div>
  	</div>
    <div id="socialshareprivacy" class="alpha grid_28"></div>
    <br class="clear" />
	</div>
</div>
<!-- /toolbar -->
			    			    	
                  
                      	      <div class="kom-start" id="comment-3865837">
	    <a name="kommentare-start"></a>
    <div id="commentsForm-3865837">
	<script type="text/javascript">	
    	//<![CDATA[
      	jQuery().ready(function() {
      			    	showInitComments3865837();       
      	});
      	//]]>
	</script>   
		  				<script type="text/javascript">
				jQuery().ready(function() { 
					if(polopoly.user.isLoggedIn()){
						jQuery("#comments_buttons-3865837").removeClass("dis0");
	    				jQuery("#comments_buttons-3865837").addClass("disBlock"); 
					}else{
						jQuery("#comments_buttons_reg-3865837").removeClass("dis0");
	    				jQuery("#comments_buttons_reg-3865837").addClass("disBlock"); 
					}
				});
			</script>
	  			<div id="nbPostKommentar">  
			<div id="comments_buttons-3865837" class="grid_40 kombut dis0">
	      		<form action="javascript:void(0);">
					<input id="comment_this_article-3865837" value="Kommentieren" class="grid_10" type="submit"/>
	      		</form>
				<br class="clear" />
			</div>
			<div id="comments_buttons_reg-3865837" class="dis0">
	      		<p class="grid_40">Um selbst einen Kommentar abgeben oder empfehlen zu können, müssen Sie sich <span class="red">einloggen</span> oder sich zuvor <span class="red">registrieren</span></p>
	      		<div class="grid_40">
					<span class="grid_10 login small07">
						<a href="/register"><input class="grid_40 right" type="button" value="registrieren" /></a>
					</span>
					<span class="grid_10 login small07">	
						<a href="#" onClick="return false;"><input class="grid_40 right" type="button" value="einloggen" /></a>
													<!-- start:nbcropmark_loginarticlecomments -->
			<span class="loginForm">
  		<i class="icon-minus-sign"></i>
		<div id="formLogin_logindivarticlecomments" class="formLogin log_reg disBlock">
			<form id="nbLoginForm_logindivarticlecomments" action="" onsubmit="return false;">
	        						<input type="hidden" name="login_forward" value="/cmlink/15.462"/>
	        		        		        		        	<input type="hidden" name="login_referer" value="/cm/2.244/region/bad-windsheim/qualitatszeichen-fur-awo-klinik-1.8796739?rssPage=QmFkIFdpbmRzaGVpbQ=="/>
	        		        		<input type="hidden" name="login_div" value="logindivarticlecomments"/>
	        			        <div id="logindivarticlecomments">
											</div>	
	        	<p>E-Mail:</p>			
				<input name="login_email" type="text" autocomplete="off"> 
	          	<p>Passwort:</p>			
				<input name="login_password" type="password"> 
	          	<p class="clear" ></p>
				<input class="right" type="button" value="einloggen" onclick="loginklick_logindivarticlecomments(); return false;"/> 
      		</form>
			<div class="clear height03"></div>
	      	<div class="loginExp">
	        	<a href="/resetpassword" class="pw_verg_cl"><i class="icon-angle-right"></i> Passwort vergessen</a>
				<a href="/register"><i class="icon-angle-right"></i> Registrieren</a>		
		  	</div>
		</div>
		<div id="loading-loginbox_logindivarticlecomments" class="loader-login"></div>
	</span>
<script type="text/javascript">
	<!--
	function loginklick_logindivarticlecomments(){
  		var serializedData = jQuery("#nbLoginForm_logindivarticlecomments").find('input[name="login_forward"]').serialize() + "&" + jQuery("#nbLoginForm_logindivarticlecomments").find('input[name="login_referer"]').serialize() + "&" + jQuery("#nbLoginForm_logindivarticlecomments").find('input[name="login_div"]').serialize() + "&" + jQuery("#nbLoginForm_logindivarticlecomments").find('input[name="login_email"]').serialize() + "&" + jQuery("#nbLoginForm_logindivarticlecomments").find('input[name="login_password"]').serialize(); 
  		serializedData = serializedData.replace(/[^&]+=\.?(?:&|$)/g, '');
  		var params = new Array();
  		params = serializedData.split('&');
  		var paramstmp = unique(params);
		var params = paramstmp[0] + "&" + paramstmp[1];  
  		if (paramstmp[2] != "" && typeof(paramstmp[2])!="undefined")
  			params = params + "&" + paramstmp[2];
  		if (paramstmp[3] != "" && typeof(paramstmp[3])!="undefined") {
  			var paramsEmail = new Array();
  			paramsEmail = paramstmp[3].split('=');
  			params = params + "&" + paramsEmail[0] + "=" + encode64(paramsEmail[1]);
		}
  		if (paramstmp[4] != "" && typeof(paramstmp[4])!="undefined") {
  			var paramsPassword = new Array();
  			paramsPassword = paramstmp[4].split('=');
  			params = params + "&" + paramsPassword[0] + "=" + encode64(paramsPassword[1]);
  		}
  		jQuery.ajax({
      		url: "/loginservlet",
      		global: false,
      		type: "POST",
      		data: params,
      		dataType: "text",
      		beforeSend: function(){
        		jQuery("div#loading-loginbox_logindivarticlecomments").show();
        		jQuery("div#loading-loginbox_logindivarticlecomments").html('<i class=\"icon-spinner icon-spin\"></i>');
      		},
      		success: function(data, textStatus, xhr){	  
		  		jQuery("div#loading-loginbox_logindivarticlecomments").hide();
        		if (xhr.getResponseHeader("login_success") == "true"){
          			window.location.replace(xhr.getResponseHeader("login_successurl"));
        		} else {
        			var dataArray = new Array();
        			dataArray = data.split('id="logindivarticlecomments">');       
        			if(dataArray[1] != "" && typeof(dataArray[1])!="undefined"){
          				var data2Array = new Array();
          				data2Array = dataArray[1].split('<!--');
          				if(data2Array[0] != "" && typeof(data2Array[0])!="undefined"){
            				var logindivData = jQuery.trim(data2Array[0]);
          				}
        			}
					jQuery("div#logindivarticlecomments").html(logindivData);
					if(typeof iom != "undefined") {
	        			// SZM VERSION="2.0"
	        			var iam_data = {
							"st":kennung,
							"cp":"login",
							"sv":frabo
						}
	        			iom.c(iam_data,1);
	        			// ENDE SZM VERSION="2.0"
        			}
					// AT-INTERNET TRACKING
					trackAjaxCall(jQuery(this), 'Loginbox - Einloggen Button', '', '', '', 'Region', false, false, false, false, false, false);
					// ENDE AT-INTERNET TRACKING
				}
     		}
  		});
	}
	/**
	 * Removes duplicates in the array 'a'
	 */
	function unique(a) {
	  tmp = new Array(0);
	  for(i=0;i<a.length;i++){
	    if(!contains(tmp, a[i])){
	      tmp.length+=1;
	      tmp[tmp.length-1]=a[i];
	    }
	  }
	  return tmp;
	}
	/**
	 * Returns true if 's' is contained in the array 'a'
	 */
	function contains(a, e) {
		for(j=0;j<a.length;j++)if(a[j]==e)return true;
	  	return false;
	}
	jQuery(document).ready(function() {
		jQuery("#nbLoginForm_logindivarticlecomments").find('input[name="login_email"]').keydown(function(event) {
			if (event.keyCode == 13) {
				loginklick_logindivarticlecomments();
				return false;
			 }
		});
		jQuery("#nbLoginForm_logindivarticlecomments").find('input[name="login_password"]').keydown(function(event) {
			if (event.keyCode == 13) {
				loginklick_logindivarticlecomments();
				return false;
			 }
		});
	});
	// -->
</script>
	<!-- end:nbcropmark_loginarticlecomments -->
	        		</span>
				</div>
			</div>
			<div id="comments_container-3865837" class="post-kom dis0">
				<form action="/region/bad-windsheim/qualitatszeichen-fur-awo-klinik-1.8796739#commentsForm-3865837" method="post" id="commentBlogPostForm-3865837">
					<input name="commentsId" value="7.3865837" type="hidden"/>
	        		<input type="hidden" name="action" value="CREATE_COMMENT"/>
	        		<input type="hidden" name="comment_timestamp" value="1554994027193"/>
					<h3 class="grid_40">Ihr Kommentar</h3> 	
					<script type="text/javascript">
	    				jQuery().ready(function() { 
		    				if(polopoly.user.isLoggedIn()){
		    					jQuery("#comments_container_author-3865837").html('<input name="comment_author" id="comment_author-3865837" size="45" value="loggedIn" type="hidden"/>'); 
		    				}else{
		    					jQuery("#comments_container_author-3865837").html('<p class="grid_10">Name:</p><input name="comment_author" id="comment_author-3865837" size="45" class="grid_28" value="" type="text"/>');
		    				}
	    				});
	    			</script>
					<div id="comments_container_author-3865837"></div>
					<div class="clear height04"></div>
					<p class="grid_10">Ihr Kommentar:</p><textarea class="grid_28 noresize" name="comment_text" id="comment_text" cols="40" rows="6" maxlength="3500"></textarea>
											<div class="clear height02"></div>
						<p class="grid_30 prefix_10">Bitte beachten Sie unsere <a href="/die-netiquette-von-nordbayern-de-1.2356657" target="_blank">Netiquette</a>.</p>
										<script src="https://www.google.com/recaptcha/api.js" async defer></script>
					<script type="text/javascript">
						if(!polopoly.user.isLoggedIn()){
							document.write('<div class=\"clear height04\"></div><div class=\"g-recaptcha prefix_105\" data-sitekey=\"6LfSTSUTAAAAAEpUtMM1BsWzaBLh_Tdwazb3PzFy\"></div><div class=\"clear height04\"></div>');
						}
					</script>
					<div class="clear height06"></div>	
										<input id="submitCommentBlogPost-3865837" value="Kommentar abgeben" class="grid_12 right" type="submit" />
				</form>
			</div>   
		</div>
	  	<script type="text/javascript">
		//<![CDATA[
			var validation = {
	        	rules: {},	  
	        	messages: {
		          	comment_text: {
		            	required: "Es wurde kein Kommentar angegeben."
		          	},
		          	captcha_response: {
		            	required: "Bitte geben Sie die Sicherheitsabfrage erneut ein."
		          	}
	        	},
		        submitHandler: function(form) {
		          jQuery("#submitCommentBlogPost-3865837").css("background-color", "#ccc");
		          jQuery("#submitCommentBlogPost-3865837").attr("disabled", true);        
		          form.submit();
		        }
	      	};
	  		jQuery().ready(function() {       
	      		jQuery("#comment_this_article-3865837").click(function() {
					jQuery("#comments_container-3865837").removeClass("dis0");
					jQuery("#comments_container-3865837").addClass("disBlock");
	      		});    
	  		});
	    	jQuery().ready(function() {
	      		var validator = jQuery("#commentBlogPostForm-3865837").validate(validation);
	    	});
		//]]>
	  	</script>
	</div>  	<div id="commentsField-3865837" class="dis0"></div>
    <script type="text/javascript">
    //<![CDATA[
  	function showComments3865837() {
  		if (jQuery("#commentsField-3865837 .commentList").length == 0) {
			polopoly.comments.get('/region/bad-windsheim/qualitatszeichen-fur-awo-klinik-1.8796739/kommentare-7.3865837', 0, "#commentsField-3865837", "",
		 	function() {  
		 		jQuery("#commentsField-3865837").removeClass("dis0");
  			 	jQuery("#commentsField-3865837").addClass("disBlock");
         	});
        }
      } 
  	function showInitComments3865837() {
    	if (jQuery("#commentsField-3865837 .commentList").length == 0) {
          	polopoly.comments.getWithCommentId('/region/bad-windsheim/qualitatszeichen-fur-awo-klinik-1.8796739/kommentare-7.3865837', 0, "#commentsField-3865837","","5", "", "",
        	function() {  
   				jQuery("#commentsField-3865837").removeClass("dis0");
  				jQuery("#commentsField-3865837").addClass("disBlock");
              	if(new String().length > 0) {
                	window.scrollTo(0, jQuery("#$commentId").position().top);
              	}
        	});
      	}
	}     
            jQuery("#show_comments-3865837").click(showComments3865837);
      jQuery("#comment_this_article-3865837").click(showComments3865837);
      //]]>
    </script>
  </div>
            
      			    			      	    	    		<!-- start:nbcropmark_taboola_ad -->
    						<div id="taboola-below-article-thumbnails"></div>
				<script type="text/javascript">
			 		window._taboola = window._taboola || [];
				 	_taboola.push({
				   		mode: 'alternating-thumbnails-a',
				   		container: 'taboola-below-article-thumbnails',
				   		placement: 'Below Article Thumbnails',
				   		target_type: 'mix'
				 	});
				</script>
						<!-- end:nbcropmark_taboola_ad -->
			    	  				    			                		<div class="weitereNews"> 
    	<p class="grid_40 weitereNews-header">
    		    		      			weitere Meldungen aus:
      			      			        			          				            				Bad Windsheim
          				        			      			    		    	</p>
                   <div class="grid_20">
           <a href="/region/bad-windsheim/projektchor-zum-elops-jubilaum-1.8796813">
                                         	    	    	    	    		    		    					<span id="65427184706123445_568487027"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#65427184706123445_568487027");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img data-src='http://images.nordbayern.de/image/contentid/policy:1.8796817:1554990398/Weidemann.jpg?f=4%3A3&h=60&m=FIT&w=80&$p$f$h$m$w=ac4eda3' width='80' alt='Projektchor zum Elops-Jubiläum' style='' title='Projektchor zum Elops-Jubiläum' class='grid_12 lazy' />", "images.nordbayern.de", "https://mediaproxy.nordbayern.de/v3/image", "false"), "false");
    	</script>
        	  	                        </a>
          <p class="grid_28 weitereNews-date">vor 1 Stunde</p>
					<ul class="grid_28"><li>
	                    <i class="icon-chevron-right listitem"></i>
                    <a href="/region/bad-windsheim/projektchor-zum-elops-jubilaum-1.8796813">
            Projektchor zum Elops-Jubiläum
					</a>
                    					</li></ul>
        </div>
                                 <div class="grid_20">
           <a href="/region/bad-windsheim/83-jahriger-in-bad-windsheim-von-hund-ins-gesicht-gebissen-1.8789275">
                                         	    	    	    	    		    		    					<span id="65427184712176329_1960641714"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#65427184712176329_1960641714");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img data-src='http://images.nordbayern.de/image/contentid/policy:1.8371441:1543917479/hund.png?f=4%3A3&h=60&m=FIT&w=80&$p$f$h$m$w=2ef5f5c' width='80' alt='83-Jähriger in Bad Windsheim von Hund ins Gesicht gebissen' style='' title='83-Jähriger in Bad Windsheim von Hund ins Gesicht gebissen' class='grid_12 lazy' />", "images.nordbayern.de", "https://mediaproxy.nordbayern.de/v3/image", "false"), "false");
    	</script>
        	  	                        </a>
          <p class="grid_28 weitereNews-date">10.04.2019&nbsp;09:07&nbsp;Uhr</p>
					<ul class="grid_28"><li>
	                    <i class="icon-chevron-right listitem"></i>
                    <a href="/region/bad-windsheim/83-jahriger-in-bad-windsheim-von-hund-ins-gesicht-gebissen-1.8789275">
            83-Jähriger in Bad Windsheim von Hund ins Gesicht gebissen
					</a>
                    					</li></ul>
        </div>
                  <div class="clear height11"></div>
				                         <div class="grid_20">
           <a href="/region/bad-windsheim/grosser-andrang-beim-7-bad-windsheimer-gelenksymposium-1.8788661">
                                         	    	    	    	    		    		    					<span id="65427184718786639_759330748"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#65427184718786639_759330748");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img data-src='http://images.nordbayern.de/image/contentid/policy:1.8788664:1554836416/Bender.jpg?f=4%3A3&h=60&m=FIT&w=80&$p$f$h$m$w=c63a7c9' width='80' alt='Großer Andrang beim 7. Bad Windsheimer Gelenksymposium' style='' title='Großer Andrang beim 7. Bad Windsheimer Gelenksymposium' class='grid_12 lazy' />", "images.nordbayern.de", "https://mediaproxy.nordbayern.de/v3/image", "false"), "false");
    	</script>
        	  	                        </a>
          <p class="grid_28 weitereNews-date">09.04.2019&nbsp;20:53&nbsp;Uhr</p>
					<ul class="grid_28"><li>
	                    <i class="icon-chevron-right listitem"></i>
                    <a href="/region/bad-windsheim/grosser-andrang-beim-7-bad-windsheimer-gelenksymposium-1.8788661">
            Großer Andrang beim 7. Bad Windsheimer Gelenksymposium
					</a>
                    					</li></ul>
        </div>
                                 <div class="grid_20">
           <a href="/region/betrunkener-schlief-bei-lauter-musik-im-auto-1.8786414">
                                         	    	    	    	    		    		    					<span id="65427184725633280_1980233691"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#65427184725633280_1980233691");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img data-src='http://images.nordbayern.de/image/contentid/policy:1.5241539:1554811961/F3C4EA.jpg?f=4%3A3&h=60&m=FIT&w=80&$p$f$h$m$w=05e7c52' width='80' alt='Betrunkener schlief bei lauter Musik im Auto' style='' title='Betrunkener schlief bei lauter Musik im Auto' class='grid_12 lazy' />", "images.nordbayern.de", "https://mediaproxy.nordbayern.de/v3/image", "false"), "false");
    	</script>
        	  	                        </a>
          <p class="grid_28 weitereNews-date">09.04.2019&nbsp;13:40&nbsp;Uhr</p>
					<ul class="grid_28"><li>
	                    <i class="icon-chevron-right listitem"></i>
                    <a href="/region/betrunkener-schlief-bei-lauter-musik-im-auto-1.8786414">
            Betrunkener schlief bei lauter Musik im Auto
					</a>
                    					</li></ul>
        </div>
                  <div class="clear height11"></div>
				                         <div class="grid_20">
           <a href="/region/bad-windsheim/einbruch-in-bad-windsheim-39-jahriger-im-schlaf-attackiert-1.8778541">
                                         	    	    	    	    		    		    					<span id="65427184732090362_62822473"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#65427184732090362_62822473");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img data-src='http://images.nordbayern.de/image/contentid/policy:1.8684476:1553518649/polizei-auto.jpg?f=4%3A3&h=60&m=FIT&w=80&$p$f$h$m$w=8e11bc6' width='80' alt='Einbruch in Bad Windsheim: 39-Jähriger im Schlaf attackiert' style='' title='Einbruch in Bad Windsheim: 39-Jähriger im Schlaf attackiert' class='grid_12 lazy' />", "images.nordbayern.de", "https://mediaproxy.nordbayern.de/v3/image", "false"), "false");
    	</script>
        	  	                        </a>
          <p class="grid_28 weitereNews-date">06.04.2019&nbsp;11:38&nbsp;Uhr</p>
					<ul class="grid_28"><li>
	                    <i class="icon-chevron-right listitem"></i>
                    <a href="/region/bad-windsheim/einbruch-in-bad-windsheim-39-jahriger-im-schlaf-attackiert-1.8778541">
            Einbruch in Bad Windsheim: 39-Jähriger im Schlaf attackiert
					</a>
                    					</li></ul>
        </div>
                                 <div class="grid_20">
           <a href="/region/bad-windsheim/bad-windsheim-bekundet-interesse-an-landesgartenschau-1.8763960">
                                         	    	    	    	    		    		    					<span id="65427184738540215_1237264485"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#65427184738540215_1237264485");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img data-src='http://images.nordbayern.de/image/contentid/policy:1.8763959:1554221996/OBJ11762734_1.JPG?f=4%3A3&h=60&m=FIT&w=80&$p$f$h$m$w=bc4acaa' width='80' alt='Bad Windsheim bekundet Interesse an Landesgartenschau' style='' title='Bad Windsheim bekundet Interesse an Landesgartenschau' class='grid_12 lazy' />", "images.nordbayern.de", "https://mediaproxy.nordbayern.de/v3/image", "false"), "false");
    	</script>
        	  	                        </a>
          <p class="grid_28 weitereNews-date">04.04.2019&nbsp;11:35&nbsp;Uhr</p>
					<ul class="grid_28"><li>
	                    <i class="icon-chevron-right listitem"></i>
                    <a href="/region/bad-windsheim/bad-windsheim-bekundet-interesse-an-landesgartenschau-1.8763960">
            Bad Windsheim bekundet Interesse an Landesgartenschau
					</a>
                    					</li></ul>
        </div>
                  <div class="clear height11"></div>
				                         <div class="grid_20">
           <a href="/region/diskutieren-sie-mit-uber-die-feuerwehr-in-franken-1.8392428">
                                         	    	    	    	    		    		    					<span id="65427184745604718_2041757307"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#65427184745604718_2041757307");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img data-src='http://images.nordbayern.de/image/contentid/policy:1.7807236:1531210094/G20180710-100746_A3DCA_img3.jpg?f=4%3A3&h=60&m=FIT&w=80&$p$f$h$m$w=ae2b231' width='80' alt='Diskutieren Sie mit über die Feuerwehr in Franken' style='' title='Diskutieren Sie mit über die Feuerwehr in Franken' class='grid_12 lazy' />", "images.nordbayern.de", "https://mediaproxy.nordbayern.de/v3/image", "false"), "false");
    	</script>
        	  	                        </a>
          <p class="grid_28 weitereNews-date">03.04.2019&nbsp;18:17&nbsp;Uhr</p>
					<ul class="grid_28"><li>
	                    <i class="icon-chevron-right listitem"></i>
                    <a href="/region/diskutieren-sie-mit-uber-die-feuerwehr-in-franken-1.8392428">
            Diskutieren Sie mit über die Feuerwehr in Franken
					</a>
                    					</li></ul>
        </div>
                                 <div class="grid_20">
           <a href="/region/neustadt-aisch/uberholmanover-mit-motorrad-endet-im-graben-sozia-in-lebensgefahr-1.8764748">
                                         	    	    	    	    		    		    					<span id="65427184752303738_393973784"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#65427184752303738_393973784");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img data-src='http://images.nordbayern.de/image/contentid/policy:1.8764689:1554231215/G20190402-202233_DC99A_img2.jpg?f=4%3A3&h=60&m=FIT&w=80&$p$f$h$m$w=e26c084' width='80' alt='Überholmanöver mit Motorrad endet im Graben: Sozia in Lebensgefahr' style='' title='Überholmanöver mit Motorrad endet im Graben: Sozia in Lebensgefahr' class='grid_12 lazy' />", "images.nordbayern.de", "https://mediaproxy.nordbayern.de/v3/image", "false"), "false");
    	</script>
        	  	                        </a>
          <p class="grid_28 weitereNews-date">02.04.2019&nbsp;20:57&nbsp;Uhr</p>
					<ul class="grid_28"><li>
	                    <i class="icon-chevron-right listitem"></i>
                    <a href="/region/neustadt-aisch/uberholmanover-mit-motorrad-endet-im-graben-sozia-in-lebensgefahr-1.8764748">
            Überholmanöver mit Motorrad endet im Graben: Sozia in Lebensgefahr
					</a>
                                <i class="icon-camera red"></i>
          					</li></ul>
        </div>
        					<div class="clear height06"></div>
                    </div>
				    			</div>	
			</article>
				    													    <br class="clear" />
					</div>
					<!-- /grid_25 linkeSpalte -->
					<!-- links -->
								<!-- rechts -->
				<aside class="grid_15">
				    		    																																					    					    						    							    						    						        	    
<!-- HP-Modul Slideshows -->
  
<script type="text/javascript">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</script>

<section class="contentModul grid_40">
  <div class="tabhead"><h6><a href="/region/bad-windsheim/weinturmlauf-in-bad-windsheim-von-der-sonne-verwohnt-1.8732615#ancTitle">Durchs Ziel in den Biergarten</a></h6></div>
  <div class="height06 clear"></div>
  <div class="grid_40 HPSlideshow" id="HPSlideshow73849523">
    <a href="/region/bad-windsheim/weinturmlauf-in-bad-windsheim-von-der-sonne-verwohnt-1.8732615#ancTitle"><img class="grid_36 HPIMGview prefix_2" src="http://images.nordbayern.de/image/contentid/policy:1.8732583:1553445383/G20190324-173504_DA8DA_img0.jpg?$p=32c4888&f=4:3&w=600&h=450&m=FIT"/></a>
    <br class="clear">
    <a href="/region/bad-windsheim/weinturmlauf-in-bad-windsheim-von-der-sonne-verwohnt-1.8732615#ancTitle"><h4 class="grid40 text-al-c">Dehnübungen im Kurpark</h4></a>
    <a href="#" onClick="return false;"><i class="icon-angle-left hpSshow-back" id="hpSshow-back73849523"></i></a>
    <a href="#" onClick="return false;"><i class="icon-angle-right hpSshow-next" id="hpSshow-next73849523"></i></a>
  </div>
  <div class="clear"></div>
			  			<p class="grid_40 expandLink"><i class="icon-plus-sign-alt icon-large greyer"></i>
  			<a href="/bildergalerien-1.340478">weitere Bildergalerien</a></p>
			
</section>
<!-- /HP-Modul Slideshows -->
					        					    										    																										    	    		    			<!-- start:nbcropmark_traffective_ad_sidebar_1 -->
     			<div id="traffective-ad-Sidebar_1" style="display:none;" class="Sidebar_1"></div>
     			<!-- end:nbcropmark_traffective_ad_sidebar_1 -->
    																	    										    					    						    							    						    						        	    
<!-- HP-Modul Slideshows -->
  
<script type="text/javascript">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</script>

<section class="contentModul grid_40">
  <div class="tabhead"><h6><a href="/region/bad-windsheim/denkmalpramierung-2019-das-sind-die-preistrager-aus-neustadt-aisch-bad-windsheim-1.8695134#ancTitle">Prämierte Denkmäler in Neustadt/Aisch und Bad Windsheim</a></h6></div>
  <div class="height06 clear"></div>
  <div class="grid_40 HPSlideshow" id="HPSlideshow73841359">
    <a href="/region/bad-windsheim/denkmalpramierung-2019-das-sind-die-preistrager-aus-neustadt-aisch-bad-windsheim-1.8695134#ancTitle"><img class="grid_36 HPIMGview prefix_2" src="http://images.nordbayern.de/image/contentid/policy:1.8693349:1552408465/G20190312-173317_D827A_img5.jpg?$p=f4c9ba6&f=4:3&w=600&h=450&m=FIT"/></a>
    <br class="clear">
    <a href="/region/bad-windsheim/denkmalpramierung-2019-das-sind-die-preistrager-aus-neustadt-aisch-bad-windsheim-1.8695134#ancTitle"><h4 class="grid40 text-al-c">Bad Windsheim, Fuchsengasse 7</h4></a>
    <a href="#" onClick="return false;"><i class="icon-angle-left hpSshow-back" id="hpSshow-back73841359"></i></a>
    <a href="#" onClick="return false;"><i class="icon-angle-right hpSshow-next" id="hpSshow-next73841359"></i></a>
  </div>
  <div class="clear"></div>
			  			<p class="grid_40 expandLink"><i class="icon-plus-sign-alt icon-large greyer"></i>
  			<a href="/bildergalerien-1.340478">alle Slideshows</a></p>
			
</section>
<!-- /HP-Modul Slideshows -->
					        					    										    																										    	    		    			<!-- start:nbcropmark_traffective_ad_sidebar_2 -->
     			<div id="traffective-ad-Sidebar_2" style="display:none;" class="Sidebar_2"></div>
     			<!-- end:nbcropmark_traffective_ad_sidebar_2 -->
    																	    										    					    						    							    						    						        			<!-- HP-Modul Collective Box -->
  	  	<script type="text/javascript">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</script>
												  			  			  				  					  		  			  		  		  		  				  				  	  			<section class="contentModul grid_40">
									<div class="tabhead"><h6>Sonderthemen aus Ihrer Zeitung</h6></div>
							  	<div class="height06 clear"></div>
			  	<div class="grid_40 HPSlideshow hochForKol" id="HPSlideshow72581655">
			    	<a href="https://mediadb.nordbayern.de/pageflip/ImmomesseFuerth_042019/index.html" >
			    		<img class="grid_36 HPIMGview prefix_2" src="http://images.nordbayern.de/image/contentid/policy:1.8786865:1554814872/margibox_immomesse_fuerth.jpg?$p=bdb76b1&f=2:3&w=512&h=768&m=FIT" alt="https://mediadb.nordbayern.de/pageflip/ImmomesseFuerth_042019/index.html"/>
			    	</a>
		    		<br class="clear">
		    		<a href="https://mediadb.nordbayern.de/pageflip/ImmomesseFuerth_042019/index.html" ><h4 class="grid40 text-al-c"></h4></a>
		    					    							    	<a href="#" onClick="return false;"><i class="icon-angle-left hpSshow-back" id="hpSshow-back72581655"></i></a>
					    	<a href="#" onClick="return false;"><i class="icon-angle-right hpSshow-next" id="hpSshow-next72581655"></i></a>
				    				    				  	</div>
			</section>
																																					<!-- /HP-Modul Collective Box -->
					        					    										    																																							    										    					    						    							    						    						        		<!-- Marginale Catchline Box -->
<div id="modul_catchline">
  

	<section class="contentModul grid_40">
    <div class="tabhead"><h6>Nachrichten aus der Region</h6></div>
		<div class="reloadOverlayContainer">

      <div class="HPloader" id="loading-caption"></div>
  

  <div class="tabreiter">
      <a class="w25 left" href="#" onclick="return false;" id="captiontab">Schlagzeilen</a>
      <a class="w25 left tabReiterSel" href="#" onclick="return false;" id="regiontab">Region</a>
      <a class="w25 left" href="#" onclick="return false;" id="polizeitab">Polizeibericht</a>
      <a class="w25 left" href="#" onclick="return false;" id="sporttab">Sport</a>
      <br class="clear">
  </div>

    <!-- caption region dropdown box -->
                              
          <script type='text/javascript' language='JavaScript'>
            function spanChangeCaptionboxRegion(idSelect1, idSelect2){
              var indexIdSelect1 = document.getElementById(idSelect1).selectedIndex;
              var selected_text = document.getElementById(idSelect1).options[indexIdSelect1].text;
              document.getElementById(idSelect2).innerHTML = selected_text;
              selectvalue = document.getElementById(idSelect1).value;
              captionRegionFilterKlick(selectvalue, 'region');
            }
          </script>
					<div class="height03 clear"></div>
            <span style="display:none" id="nbCaptionBoxRegionSel">Alle Regionen</span>
            <select class="grid_40 dd" name="captionBoxRegion" id="captionBoxRegion" onChange="spanChangeCaptionboxRegion('captionBoxRegion', 'nbCaptionBoxRegionSel')">
              <option value="Alle">Alle Regionen</option>
                              
                  <option value="nuernberg">Nürnberg</option>
                                              
                  <option value="fuerth">Fürth</option>
                                              
                  <option value="erlangen">Erlangen</option>
                                              
                  <option value="altdorf">Altdorf</option>
                                              
                  <option value="ansbach">Ansbach</option>
                                              
                  <option value="bad_windsheim">Bad Windsheim</option>
                                              
                  <option value="bamberg">Bamberg</option>
                                              
                  <option value="dinkelsbuehl_feuchtwangen">Dinkelsbühl/Feuchtwangen</option>
                                              
                  <option value="feucht">Feucht</option>
                                              
                  <option value="forchheim">Forchheim</option>
                                              
                  <option value="gunzenhausen">Gunzenhausen</option>
                                              
                  <option value="hersbruck">Hersbruck</option>
                                              
                  <option value="herzogenaurach">Herzogenaurach</option>
                                              
                  <option value="hilpoltstein">Hilpoltstein</option>
                                              
                  <option value="hoechstadt">Höchstadt</option>
                                              
                  <option value="lauf">Lauf</option>
                                              
                  <option value="neumarkt">Neumarkt</option>
                                              
                  <option value="neustadt_aisch">Neustadt/Aisch</option>
                                              
                  <option value="pegnitz">Pegnitz</option>
                                              
                  <option value="roth">Roth</option>
                                              
                  <option value="rothenburg_o_d_t_">Rothenburg o.d.T.</option>
                                              
                  <option value="schwabach">Schwabach</option>
                                              
                  <option value="treuchtlingen">Treuchtlingen</option>
                                              
                  <option value="weissenburg">Weißenburg</option>
                                          </select>
    <!-- /caption region dropdown box -->

  <br class="clear" />
	<div class="hp-nachrichten">
		  		                <p class="grid_10"> <time>16:27 Uhr</time></p>
        <p class="grid_30">
                        <span class="red">HERZOGENAURACH:&nbsp;</span>
                        <a href="/region/hoechstadt/baularm-stort-herzogenauracher-nachts-1.8796936" class="bold">Baulärm stört Herzogenauracher nachts </a></p>
        <br class="clear" />
                              <p class="grid_10"> <time>16:02 Uhr</time></p>
        <p class="grid_30">
                        <span class="red">NÜRNBERG:&nbsp;</span>
                        <a href="/region/nuernberg/wo-sich-das-alte-und-das-neue-nurnberg-treffen-1.8786749" class="bold">Wo sich das alte und das neue Nürnberg treffen</a></p>
        <br class="clear" />
                              <p class="grid_10"> <time>15:46 Uhr</time></p>
        <p class="grid_30">
                        <span class="red">BAD WINDSHEIM:&nbsp;</span>
                        <a href="/region/bad-windsheim/projektchor-zum-elops-jubilaum-1.8796813" class="bold">Projektchor zum Elops-Jubiläum</a></p>
        <br class="clear" />
                              <p class="grid_10"> <time>15:28 Uhr</time></p>
        <p class="grid_30">
                        <span class="red">BAD WINDSHEIM:&nbsp;</span>
                        <a href="/region/bad-windsheim/qualitatszeichen-fur-awo-klinik-1.8796739" class="bold">Qualitätszeichen für AWO-Klinik</a></p>
        <br class="clear" />
                              <p class="grid_10"> <time>15:07 Uhr</time></p>
        <p class="grid_30">
                        <span class="red">NÜRNBERG:&nbsp;</span>
                        <a href="/region/nuernberg/schliessung-in-nurnberg-diese-produkte-druckt-prinovis-1.8796603" class="bold">Schließung in Nürnberg: Diese Produkte druckt Prinovis</a></p>
        <br class="clear" />
                              <p class="grid_10"> <time>14:59 Uhr</time></p>
        <p class="grid_30">
                        <span class="red">WÜRZBURG:&nbsp;</span>
                        <a href="/region/kinderporno-fall-in-wurzburg-beschuldigter-will-kooperieren-1.8796576" class="bold">Kinderporno-Fall in Würzburg: Beschuldigter will kooperieren</a></p>
        <br class="clear" />
                              <p class="grid_10"> <time>14:49 Uhr</time></p>
        <p class="grid_30">
                        <span class="red">ECKENTAL:&nbsp;</span>
                        <a href="/region/erlangen/14-burgermeister-hoffen-auf-einen-ost-ast-der-stub-1.8796595" class="bold">14 Bürgermeister hoffen auf einen Ost-Ast der StUB</a></p>
        <br class="clear" />
                                                        		  </div>

      
	<p class="grid_40 expandLink"><i class="icon-plus-sign-alt icon-large greyer"></i>
    <a href="/schlagzeilen/regional/region/">alle Schlagzeilen in der Übersicht</a><br />
  </p>

<!-- /Marginale Catchline Box -->
<script type="text/javascript">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</script>


		</div>
	</section>

</div>
					        					    										    																										    	    		    			<!-- start:nbcropmark_traffective_ad_sidebar_4 -->
     			<div id="traffective-ad-Sidebar_4" style="display:none;" class="Sidebar_4"></div>
     			<!-- end:nbcropmark_traffective_ad_sidebar_4 -->
    																	    										    					    						    							    						    						        	    
<!-- HP-Modul Slideshows -->
  
<script type="text/javascript">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</script>

<section class="contentModul grid_40">
  <div class="tabhead"><h6><a href="/karnevalsgesellschaft-windshemia-legt-die-latte-hoch-1.8522086#ancTitle">Akrobatisch und voller Überraschungen</a></h6></div>
  <div class="height06 clear"></div>
  <div class="grid_40 HPSlideshow" id="HPSlideshow73800513">
    <a href="/karnevalsgesellschaft-windshemia-legt-die-latte-hoch-1.8522086#ancTitle"><img class="grid_36 HPIMGview prefix_2" src="http://images.nordbayern.de/image/contentid/policy:1.8522062:1548077793/G20190121-143551_CCD62_img0.jpg?$p=a458ba6&f=4:3&w=600&h=450&m=FIT"/></a>
    <br class="clear">
    <a href="/karnevalsgesellschaft-windshemia-legt-die-latte-hoch-1.8522086#ancTitle"><h4 class="grid40 text-al-c">Impressionen von der ersten Prunksitzung der Windshemia</h4></a>
    <a href="#" onClick="return false;"><i class="icon-angle-left hpSshow-back" id="hpSshow-back73800513"></i></a>
    <a href="#" onClick="return false;"><i class="icon-angle-right hpSshow-next" id="hpSshow-next73800513"></i></a>
  </div>
  <div class="clear"></div>
			  			<p class="grid_40 expandLink"><i class="icon-plus-sign-alt icon-large greyer"></i>
  			<a href="/bildergalerien-1.340478">weitere Bildergalerien</a></p>
			
</section>
<!-- /HP-Modul Slideshows -->
					        					    										    																			    										    					    						    							    						    						        			<script>
		jQuery.ajax({
		  url: "?ot=de.nordbayern.modul.ot.NewspaperTitleAjax",
		  global: false,
		  type: "GET",
		  data: "show=true&selectBoxValue=wz&tab=nn&contentIdMod=1160&contentId=1.160",
		  dataType: "text",
		  beforeSend: function(){
		    jQuery("#loading-newspaperTitle_1160").show();
		  },
		  success: function(data){
		    jQuery("#loading-newspaperTitle_1160").hide();
		    jQuery("#newspaperTitle_1160").html(data);
		  }
		});
	</script>
			<!-- HP-Modul Zeitung -->
		<section class="contentModul grid_40 zeitung">
			<div id="newspaperTitle_1160" class="reloadOverlayContainer"></div>
			<div id="loading-newspaperTitle_1160" class="HPloader"><i class="icon-spinner icon-spin"></i></div>
		</section>
		<!-- /HP-Modul Zeitung -->
						        					    										    					    						    							    						    						        		

<script>
jQuery(function(){
  jQuery("#latest").click(function(){
    jQuery.ajax({
      url: "?ot=de.nordbayern.modul.ot.articleCommentsSnippet",
      global: false,
      type: "GET",
      data: "tab=latest&show=true&default=false",
      dataType: "text",
      beforeSend: function(){
        jQuery("#loading-articleComments").show();
      },
      success: function(data){
        jQuery("#loading-articleComments").hide();
        jQuery("#articleComments").html(data);
        if(typeof iom != "undefined") {
	        // SZM VERSION="2.0"
	        var iam_data = {
					"st":kennung,
					"cp":"kommentar_neueste",
					"sv":frabo
					}
	        iom.c(iam_data,1);
	        // ENDE SZM VERSION="2.0"
	    }
		// AT-INTERNET TRACKING
		trackAjaxCall(jQuery(this), 'Artikelkommentarbox - Neueste Tab', '', '', '', 'Region', false, false, false, false, false, false);
		// ENDE AT-INTERNET TRACKING
		}
    });
  });
});

jQuery(function(){
  jQuery("#most").click(function(){
    jQuery.ajax({
      url: "?ot=de.nordbayern.modul.ot.articleCommentsSnippet",
      global: false,
      type: "GET",
      data: "tab=most&show=true&default=false",
      dataType: "text",
      beforeSend: function(){
        jQuery("#loading-articleComments").show();
      },
      success: function(data){
        jQuery("#loading-articleComments").hide();
        jQuery("#articleComments").html(data);
        if(typeof iom != "undefined") {
	        // SZM VERSION="2.0"
	        var iam_data = {
					"st":kennung,
					"cp":"kommentar_meiste",
					"sv":frabo
					}
	        iom.c(iam_data,1);
	        // ENDE SZM VERSION="2.0"
        }
		// AT-INTERNET TRACKING
		trackAjaxCall(jQuery(this), 'Artikelkommentarbox - Häufigste Tab', '', '', '', 'Region', false, false, false, false, false, false);
		// ENDE AT-INTERNET TRACKING
      }
    });
  });
});
</script>


<script>
  jQuery.ajax({
      url: "?ot=de.nordbayern.modul.ot.articleCommentsSnippet",
      global: false,
      type: "GET",
      data: "tab=latest&show=true",
      dataType: "text",
      beforeSend: function(){
        jQuery("#loading-articleComments").show();
      },    
      success: function(data){
        jQuery("#loading-articleComments").hide();
        jQuery("#articleComments").html(data);
      }
  });
</script>

<!-- HP-Modul UserKommentare -->
<section class="contentModul grid_40 UserKom" >
  
  <div class="tabhead"><h6>User-Kommentare</h6></div>
  
  <div id="articleComments" class="reloadOverlayContainer"></div>
	<div id="loading-articleComments" class="HPloader"><i class="icon-spinner icon-spin"> </i></div>
</section>
					        					    										    					    						    							    						    						        	  	<section class="contentModul grid_40">
          			<div class="tabhead noBorderBottom">
  							</div>
	  <!-- PartnerJobBox -->
<div id="EmbeddedWeb">
    <div id="EmbeddedWebConfig">
        <script src="http://jobs.nordbayern.de/Scripts/EmbeddedWebFramework.js" language="javascript" charset="UTF-8"></script>
        <script language="javascript" charset="UTF-8">
            var $EW = new EmbeddedWebFramework();
            $EW.Server = "http://jobs.nordbayern.de";
            $EW.TargetDivId = "EmbeddedWebContent";
            $EW.ResultScriptContainerId = "EmbeddedWebResultContainer";
        </script>
    </div>
    <div id="EmbeddedWebHead">
        <script type="text/javascript">
            var cssFile = document.createElement('link');
            cssFile.setAttribute('rel', 'stylesheet');
            cssFile.setAttribute('type', 'text/css');
            cssFile.setAttribute('href', 'http://jobs.nordbayern.de/Areas/NuernbergP2O/Content/Partner/PartnerBox.min.css');
            document.getElementsByTagName('head')[0].appendChild(cssFile);
        </script>
        <script src="http://jobs.nordbayern.de/Areas/NuernbergP2O/Content/Partner/PartnerBox.js" language="javascript" charset="UTF-8"></script>
    </div>
    <div id="EmbeddedWebContent">
<div id="PartnerBox">
    <a href="http://jobs.nordbayern.de/">Jobs  in Bad Windsheim</a>
</div>
    </div>
    <div id="EmbeddedWebResultContainer">
        <script language="javascript" charset="UTF-8">
            $EW.LoadPage("/Partner/Jobbanner?Orientierung=Vertikal&Breite=340&Schriftfarbe=%23000000&Schriftart=Arial%2C%20Helvetica%2C%20sans-serif&LinkFarbe=%23194D86&RahmenFarbe=%23981D1C&HintergrundFarbe=%23E9F3FD&TopplatzierungHGFarbe=%23BDDEFF&ShowLogo=True&Ortsuche=Bad%20Windsheim&Umkreis=2&JobsucheFix=False&OrtsucheFix=False&UmkreisFix=False&PartnerId=5166af29-6656-4cff-aa99-54fa99152621" + window.location.search);
        </script>
    </div>
</div>
<!-- Ende PartnerJobBox -->
	<div class="clear"></div>
</section>
					        					    										    					    						    							    						    						        	  	<section class="contentModul grid_40 FHTML">
          			<div class="tabhead noBorderBottom">
  							</div>
	  <div style="background-color:#FFFFFF;width:auto;margin:0 0 0 0;padding-top:8px 0 0 0;">
<iframe src="https://mediadb.nordbayern.de/live/flirt/index.html" width="324" height="297" name="flirtwidget" scrolling="auto" marginheight="0" marginwidth="0" frameborder="0">
Ihr Browser kann leider keinen iFrame anzeigen
</iframe>
</div>
	<div class="clear"></div>
</section>
					        					    										    					    						    							    						    						        		<section class="contentModul grid_40 tabelle">
  <div id="contentSportsCharts_7353468"></div>
	<div class="HPloader" id="loading-sportscharts_7353468"></div>
</section>
<script type="text/javascript">
jQuery.ajax({
      url: "?ot=de.nordbayern.ot.sportschartssnippet",
      global: false,
      type: "GET",
      data: "tab=fussball&initTab=fussball&loc=de.nordbayern.cat.region.neustadt_aisch&sportClass=&regionSelect=yes&cid=7353468&islocationpage=false",
      dataType: "text",
      beforeSend: function(){
        jQuery("#loading-sportscharts_7353468").show();
        jQuery("#loading-sportscharts_7353468").append('<i class=\"icon-spinner icon-spin\"></i>');
      },
      success: function(data){
        jQuery("#loading-sportscharts_7353468").hide();
        jQuery("#contentSportsCharts_7353468").html(data);
      }
  });
</script>					        					    										    					    						    							    						    						        				<script>
jQuery.ajax({
  url: "?ot=de.nordbayern.modul.ot.www.GastroBoxAjax",
  global: false,
  type: "GET",
  data: "tab=gastro&show=true&gastroCity=Bad+Windsheim&gastroNation=Alle&boxTitle=Essen+und+Trinken+in+Bad+Windsheim&contentIdMod=7343172&contentId=7.343172&advertising=&isOnLocationNewslist=&mapZoom=&mapCenterLat=&mapCenterLng=",
  dataType: "text",
  beforeSend: function(){
    jQuery("#loading-gastroBox_7343172").show();
  },
  success: function(data){
    jQuery("#loading-gastroBox_7343172").hide();
    jQuery("#gastroBox_7343172").html(data);
    lazyLoad();
  }
});
</script>

<!-- gastro box -->
<section class="contentModul grid_40 UserKom" >
  <div id="gastroBox_7343172" class="reloadOverlayContainer"></div>
  <div id="loading-gastroBox_7343172" class="HPloader"><i class="icon-spinner icon-spin"></i></div>
  		<!-- box footer -->
			<p class="grid_40 expandLink"><i class="icon-plus-sign-alt icon-large greyer"></i>
				<a href="/essen-trinken/gastro-guide">alle Lokale in der &Uuml;bersicht</a>
			</p>
    <!-- /box footer -->
	</section>
<!-- /gastro box -->

					        					    										    					    						    							    						    						        	  	<section class="contentModul grid_40 FHTML">
          			<div class="tabhead">
  									<h6>Zeitungs-Anzeige buchen</h6>
					</div>
	  <section class="contentModul grid_40 sporttabelle" style="border-bottom: 0px solid #E7E7E7; margin-bottom:1px;">
<style>.nbBlue{color:#134d86;}</style>
<table cellspacing="0" cellpadding="0" border="0" style="float:left; width:160px; margin:6px 0 0 8px; color:#000000; border-right:1px solid #C1C1C1; font-size:1.20em ! important; font-family:'Source Sans Pro',Arial,Helvetica,sans-serif;">
<tr>
<td><b>Familienanzeigen</b><br>
<div style="margin:0 0 4px 15px;"><a href="https://nuernberg-glueck.anzeigen-aufgabe.de/Anzeigenkonfigurator/index.php/basisdaten/kategorie/geburt">Baby</a><br>
<a href="https://nuernberg-glueck.anzeigen-aufgabe.de/Anzeigenkonfigurator/index.php/basisdaten/kategorie/glueckwunsch">Glückwunsch</a><br>
<a href="https://nuernberg-glueck.anzeigen-aufgabe.de/Anzeigenkonfigurator/index.php/basisdaten/kategorie/hochzeit">Hochzeit</a><br>
<a href="https://nuernberg.anzeigen-aufgabe.de/Anzeigenkonfigurator/index.php/basisdaten/index">Traueranzeigen</a></div>
</td></tr>
<tr>
<td><b>Kraftfahrzeuge</b><br> 
<div style="margin:0 0 4px 15px;">
<a href="https://maerkte.nordbayern.de/adweb/anzeigen.do?opcode=start&sessionreset=true&Medium=Z&holdmarket=true&TYP=&komsys=&belegung=G&datum=&markt01=MOTOR&markt02=KFZV1">Rubrik hier  wählen</a></div></td></tr>
<tr>
<td><b>Immobilienmarkt</b><br>
<div style="margin:0 0 4px 15px;">
<a href="https://maerkte.nordbayern.de/adweb/anzeigen.do?opcode=start&sessionreset=true&Medium=Z&holdmarket=true&TYP=&komsys=&belegung=G&datum=&markt01=IMMO&markt02=IMMOANK" class="nbBlue">Ankäufe</a><br>
<a href="https://maerkte.nordbayern.de/adweb/anzeigen.do?opcode=start&sessionreset=true&Medium=Z&holdmarket=true&TYP=&komsys=&belegung=G&datum=&markt01=IMMO&markt02=IMMOVERK" class="nbBlue">Verkäufe</a><br>
<a href="https://maerkte.nordbayern.de/adweb/anzeigen.do?opcode=start&sessionreset=true&Medium=Z&holdmarket=true&TYP=&komsys=&belegung=G&datum=&markt01=IMMO&markt02=VERMIET1" class="nbBlue">Vermietungen</a><br>
<a href="https://maerkte.nordbayern.de/adweb/anzeigen.do?opcode=start&sessionreset=true&Medium=Z&holdmarket=true&TYP=&komsys=&belegung=G&datum=&markt01=IMMO&markt02=MIET1" class="nbBlue">Mietmarkt-Gesuche</a></div></td></tr>
<tr>
<td><b>Partnerschaft</b><br>
<div style="margin:0 0 5px 15px;">
<a href="https://maerkte.nordbayern.de/adweb/anzeigen.do?opcode=start&sessionreset=true&Medium=Z&holdmarket=true&TYP=&komsys=&belegung=G&datum=&markt01=HEIRAT1&markt02=HEIRAT2" class="nbBlue">Heiraten</a><br>
<a href="https://maerkte.nordbayern.de/adweb/anzeigen.do?opcode=start&sessionreset=true&Medium=Z&holdmarket=true&TYP=&komsys=&belegung=G&datum=&markt01=HEIRAT1&markt02=BEKANNT1" class="nbBlue">Bekanntschaft</a></div></td></tr>
<tr>
<td><b>Reisemarkt</b><br>
<div style="margin:0 0 0 15px;">
<a href="https://maerkte.nordbayern.de/adweb/anzeigen.do?opcode=start&sessionreset=true&Medium=Z&holdmarket=true&TYP=&komsys=&belegung=G&datum=&markt01=REISE500&markt02=00000501" class="nbBlue">Reisemarkt</a></div></td></tr>
</table>
	
<table cellspacing="0" cellpadding="0" border="0" style="float:right; width:150px; margin:6px 0 0 12px; color:#000000; font-size:1.20em ! important;">
<tr>
<td><b>Marktplatz</b><br>
<div style="margin:0 0 5px 15px;">
<a href="https://maerkte.nordbayern.de/adweb/anzeigen.do?opcode=start&sessionreset=true&Medium=Z&holdmarket=true&TYP=&komsys=&belegung=G&datum=&markt01=MARKTPLATZ&markt02=GA2&deepKuka=G" class="nbBlue">Geschäftsanzeigen</a><br>
<a href="https://maerkte.nordbayern.de/adweb/anzeigen.do?opcode=start&sessionreset=true&Medium=Z&holdmarket=true&TYP=&komsys=&belegung=G&datum=&markt01=MARKTPLATZ&markt02=NAHRUNG" class="nbBlue">Gesundheitswesen</a><br>
<a href="https://maerkte.nordbayern.de/adweb/anzeigen.do?opcode=start&sessionreset=true&Medium=Z&holdmarket=true&TYP=&komsys=&belegung=G&datum=&markt01=MARKTPLATZ&markt02=KAUFGES1" class="nbBlue">Kaufgesuche</a><br>
<a href="https://maerkte.nordbayern.de/adweb/anzeigen.do?opcode=start&sessionreset=true&Medium=Z&holdmarket=true&TYP=&komsys=&belegung=G&datum=&markt01=MARKTPLATZ&markt02=LAND" class="nbBlue">Landwirtschaft</a><br>
<a href="https://maerkte.nordbayern.de/adweb/anzeigen.do?opcode=start&sessionreset=true&Medium=Z&holdmarket=true&TYP=&komsys=&belegung=G&datum=&markt01=MARKTPLATZ&markt02=SONSTIG2" class="nbBlue">Sonstige</a><br>
<a href="https://maerkte.nordbayern.de/adweb/anzeigen.do?opcode=start&sessionreset=true&Medium=Z&holdmarket=true&TYP=&komsys=&belegung=G&datum=&markt01=MARKTPLATZ&markt02=TIERE2" class="nbBlue">Tiermarkt</a><br>
<a href="https://maerkte.nordbayern.de/adweb/anzeigen.do?opcode=start&sessionreset=true&Medium=Z&holdmarket=true&TYP=&komsys=&belegung=G&datum=&markt01=MARKTPLATZ&markt02=BILDUNG2" class="nbBlue">Unterricht u. Weiterbildung</a><br>
<a href="https://maerkte.nordbayern.de/adweb/anzeigen.do?opcode=start&sessionreset=true&Medium=Z&holdmarket=true&TYP=&komsys=&belegung=G&datum=&markt01=MARKTPLATZ&markt02=VST2" class="nbBlue">Veranstaltungen</a><br>
<a href="https://maerkte.nordbayern.de/adweb/anzeigen.do?opcode=start&sessionreset=true&Medium=Z&holdmarket=true&TYP=&komsys=&belegung=G&datum=&markt01=MARKTPLATZ&markt02=VERKAUF1" class="nbBlue">Verkäufe</a></div></td></tr>
<tr>
<td><b>Stellen</b><br>
<div style="margin:0 0 0 15px;">
<a href="https://maerkte.nordbayern.de/adweb/anzeigen.do?opcode=start&sessionreset=true&Medium=Z&holdmarket=true&TYP=&komsys=&belegung=G&datum=&markt01=STELLEN&markt02=ANGEB-MW&deepKuka=G" class="nbBlue">Angebote</a><br>

<a href="https://maerkte.nordbayern.de/adweb/anzeigen.do?opcode=start&sessionreset=true&Medium=Z&holdmarket=true&TYP=&komsys=&belegung=G&datum=&markt01=STELLEN&markt02=GES-M" class="nbBlue">Gesuche</a><br>

<a href="https://maerkte.nordbayern.de/adweb/anzeigen.do?opcode=start&sessionreset=true&Medium=Z&holdmarket=true&TYP=&komsys=&belegung=G&datum=&markt01=STELLEN&markt02=ANGEB-MW&deepKuka=G" class="nbBlue">Ausbildungsplätze</a></div>
<br>
<a href="http://jobs.nordbayern.de/B2B/OnlineAnzeige" style="color:#981D1C;"><b>Stellen online only</b></a></td>
</tr>
</table>
<br style="clear:both;">
</section>
	<div class="clear"></div>
</section>
					        					    										    					    						    							    						    						        	  	<section class="contentModul grid_40 FHTML">
          			<div class="tabhead noBorderBottom">
  							</div>
	  <div style="width:340px; margin:0 0 0 0;"><img width="340" border="0" src="https://mediadb.nordbayern.de/marginal/riegel_trauer340.gif">
<div style="width:340px; border-top:1px solid #C1C1C1;">
<div style="width:320px; margin-left:10px;">
<table width="320" border="0" style="font-size:12px;">
<tr>
<td width="170" style="padding:6px 0 6px 0; border-bottom:1px dotted #c1c1c1;"><a href="http://trauer.nordbayern.de/traueranzeigen/_/_/N%c3%bcrnberg/0/0/1" class="nbLink">Nürnberg</a></td>
<td width="150" style="padding:6px 0 6px 0; border-bottom:1px dotted #c1c1c1;"><a href="http://trauer.nordbayern.de/traueranzeigen/_/_/_/2/0/1" class="nbLink">Erlangen</a></td>
</tr>
<tr>
<td style="padding:6px 0 6px 0; border-bottom:1px dotted #c1c1c1;"><a href="http://trauer.nordbayern.de/traueranzeigen/_/_/_/7/0/1" class="nbLink">Schwabach</a></td>
<td style="padding:6px 0 6px 0; border-bottom:1px dotted #c1c1c1;"><a href="http://trauer.nordbayern.de/traueranzeigen/_/_/_/6/0/1" class="nbLink">Fürth</a></td>
</tr>
<tr>
<td style="padding:6px 0 6px 0; border-bottom:1px dotted #c1c1c1;"><a href="http://trauer.nordbayern.de/traueranzeigen/_/_/_/4/0/1" class="nbLink">Forchheim</a></td>
<td style="padding:6px 0 6px 0; border-bottom:1px dotted #c1c1c1;"><a href="http://trauer.nordbayern.de/traueranzeigen/_/_/_/10/0/1" class="nbLink">Gunzenhausen</a></td>
</tr>
<tr>
<td style="padding:6px 0 6px 0; border-bottom:1px dotted #c1c1c1;"><a href="http://trauer.nordbayern.de/traueranzeigen/_/_/_/8/0/1" class="nbLink">Neumarkt</a></td>
<td style="padding:6px 0 6px 0; border-bottom:1px dotted #c1c1c1;"><a href="http://trauer.nordbayern.de/traueranzeigen/_/_/_/5/0/1" class="nbLink">Pegnitz</a></td>
</tr>
<tr>
<td style="padding:6px 0 6px 0;"><a href="http://trauer.nordbayern.de/traueranzeigen/_/_/_/3/0/1" class="nbLink">Herzogenaurach</a></td>
<td style="padding:6px 0 6px 0;"><a href="http://trauer.nordbayern.de/traueranzeigen/_/_/_/9/0/1" class="nbLink">Roth-Hilpoltstein</a></td>
</tr>
</table>
</div>
</div>
</div>
	<div class="clear"></div>
</section>
					        					    												</aside>
			<!-- /rechts -->
							  	    				<!-- start:nbcropmark_traffective_ad_mobile_pos3 -->
			<br class="clear"><div id="traffective-ad-Mobile_Pos3" style="display:none;" class="Mobile_Pos3"></div>
			<!-- end:nbcropmark_traffective_ad_mobile_pos3 -->
    	  	    	</div>
<!-- /contentBody content container_40 -->
										<script type="text/javascript" src="/js/multisite/fitvids/jquery.fitvids-14.1.7.js"></script>
<script>jQuery("#page").fitVids();</script>				  					<div id="mobileView" class="dis0"><a href="javascript:deleteClassicViewCookie();">mobile Ansicht</a></div>
		<!-- footer -->
		<footer class="grid_40 alpha omega">
			<!-- start:nbcropmark_footerlogos -->
		    <div class="grid_40 zeitungslogos">
		        <div>
		            <span class="footerlogo footerlogoNN"></span>
		            <span class="footerlogo footerlogoNZ"></span>
		        </div>
		        <span class="footerlogo footerlogoEN"></span>
		   		<span class="footerlogo footerlogoFN"></span>
		   		<span class="footerlogo footerlogoNMN"></span>
		   		<span class="footerlogo footerlogoNBN"></span>
		  		<span class="footerlogo footerlogoRHVZ"></span>
		   		<span class="footerlogo footerlogoHILPZ"></span>
		   		<span class="footerlogo footerlogoSCHTB"></span>
		   		<span class="footerlogo footerlogoTK"></span>
		   		<span class="footerlogo footerlogoAB"></span>
		   		<span class="footerlogo footerlogoBO"></span>
		   		<span class="footerlogo footerlogoFRAZ"></span>
		   		<span class="footerlogo footerlogoHERSBZ"></span>
		   		<span class="footerlogo footerlogoPZ"></span>
		   		<span class="footerlogo footerlogoWEITB"></span>
		   		<span class="footerlogo footerlogoWHZ"></span>
		   		<span class="footerlogo footerlogoFRALZ"></span>
		    </div>
		    <br class="clear" />
		    <!-- end:nbcropmark_footerlogos -->
		  			      <div class="footergrey"> 
        <p class="bold grid_8">Service:</p>
        <ul class="nbFooterList grid_32">
                      <li><a href="/freizeit-events/wetter">Wetter</a></li>
                                <li><a href="/video">Videos</a></li>
                                <li><a href="/rss-1.169">RSS</a></li>
                                <li><a href="/ressorts/schlagzeilen">Schlagzeilen</a></li>
                                <li><a href="/archiv-1.174">Archiv</a></li>
                                <li><a href="/ressorts/leserforum">Leserforum</a></li>
                  </ul>
        <div class="clear height03"></div>
        <p class="bold grid_8">weitere Verlagsangebote:</p>
        <ul class="nbFooterList grid_32">
            <li><a href="http://www.franken-wiki.de/">Franken-Wiki</a></li>
            <li><a href="http://blog.nn-online.de/">NN-Blog</a></li>
            <li><a href="http://blog.nz-online.de/">NZ-Blog</a></li>
            <li><a href="http://www.klasseplus.de/" target="_blank">Klasse-Projekt</a></li>
                      <li><a href="/ressorts/szene-extra">Szene-Extra</a></li>
                                <li><a href="/ressorts/rockb%C3%BChne">Rockbühne</a></li>
                    <li><a href="http://www.nanu.news/" target="_blank">nanu!?</a></li>
          <li><a href="http://www.findajob.de/">findajob.de</a></li>
        </ul>          
        <div class="clear height03"></div>
        <p class="bold grid_8">Partnerseiten:</p>
        <ul class="nbFooterList grid_32">
      		            	<li><a href="http://www.christkindlesmarkt.de/">christkindlesmarkt.de</a></li>
          	          	            	<li><a href="http://www.der-berg-ruft.de/">der-berg-ruft.de</a></li>
          	          	            	<li><a href="http://www.annafest-forchheim.de/">annafest-forchheim.de</a></li>
          	          	            	<li><a href="http://www.volksfest-nuernberg.de/">volksfest-nuernberg.de</a></li>
          	          	            	<li><a href="http://www.bier.by/">bier.by</a></li>
          	        </ul>    
        <div class="clear height03"></div>
        <p class="bold grid_8">Digitalabo & Apps:</p>
        <ul class="nbFooterList grid_32">
      		            	<li><a href="/abo/digitalabo-apps/digitalabo">Digitalabo</a></li>
          	          	            	<li><a href="/abo/digitalabo-apps/apps">bier.by</a></li>
          	        	<li><a href="http://itunes.apple.com/de/app/nz-frankisch/id396900109?mt=8">NZ-Fränkisch</a></li>
        </ul>  
    </div>
		    <p class="meda"> 
		        		            <a href="/impressum-1.171">Impressum</a>
		        		        		            <span class="tab_space">|</span>
		            <a href="/jobs-1.36941">Jobs</a>
		        		        		            <span class="tab_space">|</span>
		            <a href="/ausbildung">Ausbildung</a>
		        		        		            <span class="tab_space">|</span>
		            <a href="/verlag-1.172">Verlag</a>
		        		        		            <span class="tab_space">|</span>
		            <a href="/umweltmanagement-im-verlag-nurnberger-presse-1.104210">Umweltschutz</a>
		        		        		            <span class="tab_space">|</span>
																						            <a href="javascript:openExternShadowbox('/?rssPage=QmFkIFdpbmRzaGVpbQ==&ot=de.nordbayern.ot.flyout','716','720');">Nutzungsbedingungen/AGB</a>
		        		        		            <span class="tab_space">|</span>
		            <a href="/datenschutz-1.322299">Datenschutz</a>
		        		        		            <span class="tab_space">|</span>
		            <a href="/archiv-1.174">Archiv</a>
		        		        		            <span class="tab_space">|</span>
		            <a href="/rss-1.169">RSS</a>
		        		        		            <span class="tab_space">|</span>
		            <a href="/mediadaten">Mediadaten</a>
		        		        		            <span class="tab_space">|</span>
		            <a href="/faq-1.179">Hilfe/FAQ</a>
		        		        		            <span class="tab_space">|</span>
		            <a href="/kontakt">Kontakt</a>
		        		        		            <span class="tab_space">|</span>
		            <a href="/abo/abo-angebote">Abo</a>
		        		        <br />
		        Copyright &copy; 
		        		        2019
		        - Verlag Nürnberger Presse - All rights reserved
		    </p>
		</footer>
		<!--/ footer -->
			</div>
    		    					    		<!-- start:nbcropmark_traffective_ad_wpskyscraper -->
	    		<div id="traffective-ad-WPSkyscraper" style="display:none;" class="WPSkyscraper"></div>
	    		<!-- end:nbcropmark_traffective_ad_wpskyscraper -->
	    		<!-- start:nbcropmark_traffective_ad_skyscraper -->
	    		<div id="traffective-ad-Skyscraper-parent"><div id="traffective-ad-Skyscraper" style="display:none;" class="Skyscraper"></div></div>
	    		<!-- end:nbcropmark_traffective_ad_skyscraper -->
	    	    	  				    				<!-- start:nbcropmark_traffective_ad_interstitial_1 -->
			<div id="traffective-ad-Interstitial_1" style="display:none;" class="Interstitial_1"></div>
			<!-- end:nbcropmark_traffective_ad_interstitial_1 -->
    	  	    	<br class="clear" /> 
				  		<nav id="menuMobile">
    <ul> 
			<li class="menuMobileClose right">
        <span>schließen </span>
        <i class="icon-angle-left"></i>
      </li>
							<li><a href="/">Home</a></li>
													  																    				<li>
	    			    								      			              <a href="/politik">Politik</a>
									  	    												  				</li>
																		  																    				<li>
	    			    								      			              <a href="/wirtschaft">Wirtschaft</a>
									  	    												  				</li>
											  																    				<li>
	    			    								      			              <a href="/kultur">Kultur</a>
									  	    												  				</li>
											  																					    				<li class="selnav">
	    			    								      										<a href="#" id="open_Regionen">Region</a>
            			  	          	    				</li>
											  																    				<li>
	    			    					  													<i class="icon-plus-sign"></i>
    					    								      			              <a href="/sport">Sport</a>
									  	    														  <ul>
  								  																		  				                                      			                                                                                                              		                                                                          <li class=""><a href="/sport/1-fc-nuernberg-1.318243">1. FC Nürnberg</a></li>
                                              																													  				                                      			                                                                                                              		                                                                          <li class=""><a href="/sport/spvgg-greuther-fuerth-1.323802">SpVgg Greuther Fürth</a></li>
                                              																													  				                                      			                                                                                                              		                                                                          <li class=""><a href="/sport/thomas-sabo-ice-tigers-1.343188">Ice Tigers</a></li>
                                              																													  				                                      			                                                                                                              		                                                                          <li class=""><a href="/sport/brose-bamberg-1.1320274">Brose Bamberg</a></li>
                                              																													  				                                      			                                                                                                              		                                                                          <li class=""><a href="/sport/hc-erlangen-1.336351">HC Erlangen</a></li>
                                              																													  				                                      			                                                                                                              		                                                                          <li class=""><a href="/themenarchiv/thema/nurnberg-falcons-bc-1.1557100">Nürnberg Falcons BC</a></li>
                                              																																																									  							</ul>
													  				</li>
											  																    				<li>
	    			    								      			              <a href="/amateurfu%C3%9Fball">Amateurfußball</a>
									  	    												  				</li>
											  																    				<li>
	    			    					  													<i class="icon-plus-sign"></i>
    					    								      			              <a href="/freizeit-events">Freizeit & Events</a>
									  	    														  <ul>
  								  																																																																																														  				                                      			                                                                                                              		                                                  <li class=""><a href="/freizeit-events/reise">Reise</a></li>
                      																													  				                                      			                                                                                                              		                                                  <li class=""><a href="/freizeit-events/kino">Kino</a></li>
                      																																																																																																																																																																																																																																																																																																																																																						  							</ul>
													  				</li>
											  																    				<li>
	    			    					  													<i class="icon-plus-sign"></i>
    					    								      			              <a href="/essen-trinken/gastro-guide">Essen & Trinken</a>
									  	    														  <ul>
  								  																		  				                                      			                                                                                                              		                                                  <li class=""><a href="/essen-trinken/gastro-guide">Gastro-Guide</a></li>
                      																													  				                                      			                                                                                                              		                                                  <li class=""><a href="/essen-trinken/brauerei-guide">Brauerei-Guide</a></li>
                      																			  							</ul>
													  				</li>
																		  																    				<li>
	    			    					  													<i class="icon-plus-sign"></i>
    					    								      			              <a href="/termine/veranstaltungen">Termine</a>
            			  	    														  <ul>
  								  																		  				                                      			                                                                                                              		                                                  <li class=""><a href="/termine/veranstaltungen">Veranstaltungen</a></li>
                      																													  				                                      			                                                                                                              		                                                  <li class=""><a href="/termine/rat-und-hilfe">Rat und Hilfe</a></li>
                      																													  				                                      			                                                                                                              		                                                  <li class=""><a href="/freizeit-events/2.221">Notdienste</a></li>
                      																																						  							</ul>
													  				</li>
											  																    				<li>
	    			    								      			              <a href="/panorama">Panorama</a>
									  	    												  				</li>
											  																    				<li>
	    			    					  													<i class="icon-plus-sign"></i>
    					    								      			              <a href="/spiele">Spiele</a>
									  	    														  <ul>
  								  																																																																																														  				                                      			                                                                                                              		                                                  <li class=""><a href="/spiele/kreuzwortraetsel">Wortblitz</a></li>
                      																													  				                                      			                                                                                                              		                                                  <li class=""><a href="/spiele/sudoku">Sudoku</a></li>
                      																																						  							</ul>
													  				</li>
																																																																																																																<li class="mobileABO"><a href="/abos">Abo & Service</a></li>
				<li class="mobileABO"><a href="/immobilien-immowelt">Immobilien</a></li>
				<li class="mobileABO"><a href="/jobs">Jobs</a></li>
				<li class="mobileABO"><a href="/trauer">Trauer</a></li>
  								        <li>
				   <i class="icon-plus-sign"></i>
					<span>Service</span>
		            <ul>
		      			<li><a href="/freizeit-events/2.221">Notdienste</a></li>
		                <li><a href="/freizeit-events/wetter">Wetter</a></li>
		                <li><a href="/video">Video</a></li>
		      		</ul>
				</li>
  			              <li class="smartphone"><a href="/impressum-1.171">Impressum</a></li>
                    <li class="smartphone"><a href="/jobs-1.36941">Jobs</a></li>
                    <li class="smartphone"><a href="/ausbildung">Ausbildung</a></li>
                    <li class="smartphone"><a href="/abo/digitalabo-apps">Digitalabo & Apps</a></li>
                    <li class="smartphone"><a href="/verlag-1.172">Verlag</a></li>
            						        <li class="smartphone"><a href="javascript:openExternShadowbox('/?rssPage=QmFkIFdpbmRzaGVpbQ==&ot=de.nordbayern.ot.flyout&tab=de.nordbayern.ct.fix.agb.nutzung.a','716','720');">Nutzungsbedingungen</a></li>
                    <li class="smartphone"><a href="/datenschutz-1.322299">Datenschutz</a></li>
                    <li class="smartphone"><a href="/archiv-1.174">Archiv</a></li>
                    <li class="smartphone"><a href="/rss-1.169">RSS</a></li>
                    <li class="smartphone"><a href="/mediadaten">Mediadaten</a></li>
                    <li class="smartphone"><a href="/faq-1.179">Hilfe/FAQ</a></li>
                    <li class="smartphone"><a href="/kontakt">Kontakt</a></li>
      	          <li class="smartphone"><a href="/abo/abo-angebote">Abo</a></li>
                  <li class=""><a href="/zeitungsshop" target="_blank">Shop</a></li>
	  <li class=""><a href="/tickets" target="_blank">Tickets</a></li>
  	</ul>   
  </nav>
		  				  				  				  				  								<nav id="menuMobileRegionen">
    <ul>
			<li class="menuRegionClose">
        <i class="icon-angle-right"></i>
        <span>schließen </span>
      </li>
																																														<li class="selNav">
          						  <a href="/region">Region in der Übersicht</a>
						</li>
																																																																																																																																																																	  											<li>
				  			  			  <a href="/region/nuernberg">Nürnberg</a>
  				  				  				  			</li>
  											<li>
				  														<i class="icon-plus-sign"></i>
					  			  			  <a href="/region/fuerth">Fürth</a>
  				  					<ul>
  				  				  					  						<li>
  												<a href="/ort/fuerth/ammerndorf">Ammerndorf</a>
						</li>
  				  					  						<li>
  												<a href="/ort/fuerth/cadolzburg">Cadolzburg</a>
						</li>
  				  					  						<li>
  												<a href="/ort/fuerth/fuerth">Fürth</a>
						</li>
  				  					  						<li>
  												<a href="/ort/fuerth/grosshabersdorf">Großhabersdorf</a>
						</li>
  				  					  						<li>
  												<a href="/ort/fuerth/langenzenn">Langenzenn</a>
						</li>
  				  					  						<li>
  												<a href="/ort/fuerth/oberasbach">Oberasbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/fuerth/obermichelbach">Obermichelbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/fuerth/puschendorf">Puschendorf</a>
						</li>
  				  					  						<li>
  												<a href="/ort/fuerth/rosstal">Roßtal</a>
						</li>
  				  					  						<li>
  												<a href="/ort/fuerth/seukendorf">Seukendorf</a>
						</li>
  				  					  						<li>
  												<a href="/ort/fuerth/stein">Stein</a>
						</li>
  				  					  						<li>
  												<a href="/ort/fuerth/tuchenbach">Tuchenbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/fuerth/veitsbronn">Veitsbronn</a>
						</li>
  				  					  						<li>
  												<a href="/ort/fuerth/wilhermsdorf">Wilhermsdorf</a>
						</li>
  				  					  						<li>
  												<a href="/ort/fuerth/zirndorf">Zirndorf</a>
						</li>
  				  				  					</ul>
  				  			</li>
  											<li>
				  														<i class="icon-plus-sign"></i>
					  			  			  <a href="/region/erlangen">Erlangen</a>
  				  					<ul>
  				  				  					  						<li>
  												<a href="/ort/erlangen/baiersdorf">Baiersdorf</a>
						</li>
  				  					  						<li>
  												<a href="/ort/erlangen/bubenreuth">Bubenreuth</a>
						</li>
  				  					  						<li>
  												<a href="/ort/erlangen/buckenhof">Buckenhof</a>
						</li>
  				  					  						<li>
  												<a href="/ort/erlangen/dormitz">Dormitz</a>
						</li>
  				  					  						<li>
  												<a href="/ort/erlangen/eckental">Eckental</a>
						</li>
  				  					  						<li>
  												<a href="/ort/erlangen/effeltrich">Effeltrich</a>
						</li>
  				  					  						<li>
  												<a href="/ort/erlangen/erlangen">Erlangen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/erlangen/hemhofen">Hemhofen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/erlangen/heroldsberg">Heroldsberg</a>
						</li>
  				  					  						<li>
  												<a href="/ort/erlangen/hetzles">Hetzles</a>
						</li>
  				  					  						<li>
  												<a href="/ort/erlangen/kalchreuth">Kalchreuth</a>
						</li>
  				  					  						<li>
  												<a href="/ort/erlangen/kleinsendelbach">Kleinsendelbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/erlangen/langensendelbach">Langensendelbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/erlangen/marloffstein">Marloffstein</a>
						</li>
  				  					  						<li>
  												<a href="/ort/erlangen/moehrendorf">Möhrendorf</a>
						</li>
  				  					  						<li>
  												<a href="/ort/erlangen/neunkirchen">Neunkirchen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/erlangen/poxdorf">Poxdorf</a>
						</li>
  				  					  						<li>
  												<a href="/ort/erlangen/roettenbach">Röttenbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/erlangen/spardorf">Spardorf</a>
						</li>
  				  					  						<li>
  												<a href="/ort/erlangen/uttenreuth">Uttenreuth</a>
						</li>
  				  				  					</ul>
  				  			</li>
  											<li>
				  														<i class="icon-plus-sign"></i>
					  			  			  <a href="/region/altdorf">Altdorf</a>
  				  					<ul>
  				  				  					  						<li>
  												<a href="/ort/altdorf/altdorf">Altdorf</a>
						</li>
  				  					  						<li>
  												<a href="/ort/altdorf/berg">Berg</a>
						</li>
  				  					  						<li>
  												<a href="/ort/altdorf/burgthann">Burgthann</a>
						</li>
  				  					  						<li>
  												<a href="/ort/altdorf/lauterhofen">Lauterhofen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/altdorf/leinburg">Leinburg</a>
						</li>
  				  				  					</ul>
  				  			</li>
  											<li>
				  														<i class="icon-plus-sign"></i>
					  			  			  <a href="/region/ansbach">Ansbach</a>
  				  					<ul>
  				  				  					  						<li>
  												<a href="/ort/ansbach/ansbach">Ansbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/ansbach/aurach">Aurach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/ansbach/bechhofen">Bechhofen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/ansbach/bruckberg">Bruckberg</a>
						</li>
  				  					  						<li>
  												<a href="/ort/ansbach/burgoberbach">Burgoberbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/ansbach/colmberg">Colmberg</a>
						</li>
  				  					  						<li>
  												<a href="/ort/ansbach/dentlein">Dentlein</a>
						</li>
  				  					  						<li>
  												<a href="/ort/ansbach/dietenhofen">Dietenhofen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/ansbach/flachslanden">Flachslanden</a>
						</li>
  				  					  						<li>
  												<a href="/ort/ansbach/heilsbronn">Heilsbronn</a>
						</li>
  				  					  						<li>
  												<a href="/ort/ansbach/herrieden">Herrieden</a>
						</li>
  				  					  						<li>
  												<a href="/ort/ansbach/lehrberg">Lehrberg</a>
						</li>
  				  					  						<li>
  												<a href="/ort/ansbach/leutershausen">Leutershausen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/ansbach/lichtenau">Lichtenau</a>
						</li>
  				  					  						<li>
  												<a href="/ort/ansbach/merkendorf">Merkendorf</a>
						</li>
  				  					  						<li>
  												<a href="/ort/ansbach/mitteleschenbach">Mitteleschenbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/ansbach/neuendettelsau">Neuendettelsau</a>
						</li>
  				  					  						<li>
  												<a href="/ort/ansbach/oberdachstetten">Oberdachstetten</a>
						</li>
  				  					  						<li>
  												<a href="/ort/ansbach/ornbau">Ornbau</a>
						</li>
  				  					  						<li>
  												<a href="/ort/ansbach/petersaurach">Petersaurach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/ansbach/ruegland">Rügland</a>
						</li>
  				  					  						<li>
  												<a href="/ort/ansbach/sachsen">Sachsen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/ansbach/unterschwaningen">Unterschwaningen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/ansbach/wassertruedingen">Wassertrüdingen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/ansbach/weidenbach">Weidenbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/ansbach/weihenzell">Weihenzell</a>
						</li>
  				  					  						<li>
  												<a href="/ort/ansbach/windsbach">Windsbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/ansbach/wolframs_eschenbach">Wolframs-Eschenbach</a>
						</li>
  				  				  					</ul>
  				  			</li>
  											<li>
				  														<i class="icon-plus-sign"></i>
					  			  			  <a href="/region/bad-windsheim">Bad Windsheim</a>
  				  					<ul>
  				  				  					  						<li>
  												<a href="/ort/bad_windsheim/bad_windsheim">Bad Windsheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/bad_windsheim/burgbernheim">Burgbernheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/bad_windsheim/dietersheim">Dietersheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/bad_windsheim/ergersheim">Ergersheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/bad_windsheim/gallmersgarten">Gallmersgarten</a>
						</li>
  				  					  						<li>
  												<a href="/ort/bad_windsheim/gollhofen">Gollhofen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/bad_windsheim/hemmersheim">Hemmersheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/bad_windsheim/illesheim">Illesheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/bad_windsheim/ippesheim">Ippesheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/bad_windsheim/ipsheim">Ipsheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/bad_windsheim/marktbergel">Marktbergel</a>
						</li>
  				  					  						<li>
  												<a href="/ort/bad_windsheim/oberickelsheim">Oberickelsheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/bad_windsheim/obernzenn">Obernzenn</a>
						</li>
  				  					  						<li>
  												<a href="/ort/bad_windsheim/simmershofen">Simmershofen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/bad_windsheim/sugenheim">Sugenheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/bad_windsheim/trautskirchen">Trautskirchen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/bad_windsheim/uffenheim">Uffenheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/bad_windsheim/weigenheim">Weigenheim</a>
						</li>
  				  				  					</ul>
  				  			</li>
  											<li>
				  			  			  <a href="/region/bamberg">Bamberg</a>
  				  				  				  			</li>
  											<li>
				  														<i class="icon-plus-sign"></i>
					  			  			  <a href="/region/dinkelsbuehl-feuchtwangen">Dinkelsbühl/Feuchtwangen</a>
  				  					<ul>
  				  				  					  						<li>
  												<a href="/ort/dinkelsbuehl_feuchtwangen/arberg">Arberg</a>
						</li>
  				  					  						<li>
  												<a href="/ort/dinkelsbuehl_feuchtwangen/bechhofen">Bechhofen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/dinkelsbuehl_feuchtwangen/burk">Burk</a>
						</li>
  				  					  						<li>
  												<a href="/ort/dinkelsbuehl_feuchtwangen/dentlein">Dentlein</a>
						</li>
  				  					  						<li>
  												<a href="/ort/dinkelsbuehl_feuchtwangen/dinkelsbuehl">Dinkelsbühl</a>
						</li>
  				  					  						<li>
  												<a href="/ort/dinkelsbuehl_feuchtwangen/duerrwangen">Dürrwangen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/dinkelsbuehl_feuchtwangen/ehingen">Ehingen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/dinkelsbuehl_feuchtwangen/feuchtwangen">Feuchtwangen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/dinkelsbuehl_feuchtwangen/flachslanden">Flachslanden</a>
						</li>
  				  					  						<li>
  												<a href="/ort/dinkelsbuehl_feuchtwangen/gerolfingen">Gerolfingen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/dinkelsbuehl_feuchtwangen/langfurth">Langfurth</a>
						</li>
  				  					  						<li>
  												<a href="/ort/dinkelsbuehl_feuchtwangen/moenchsroth">Mönchsroth</a>
						</li>
  				  					  						<li>
  												<a href="/ort/dinkelsbuehl_feuchtwangen/roeckingen">Röckingen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/dinkelsbuehl_feuchtwangen/schopfloch">Schopfloch</a>
						</li>
  				  					  						<li>
  												<a href="/ort/dinkelsbuehl_feuchtwangen/weiltingen">Weiltingen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/dinkelsbuehl_feuchtwangen/wieseth">Wieseth</a>
						</li>
  				  					  						<li>
  												<a href="/ort/dinkelsbuehl_feuchtwangen/wilburgstetten">Wilburgstetten</a>
						</li>
  				  					  						<li>
  												<a href="/ort/dinkelsbuehl_feuchtwangen/wittelshofen">Wittelshofen</a>
						</li>
  				  				  					</ul>
  				  			</li>
  											<li>
				  														<i class="icon-plus-sign"></i>
					  			  			  <a href="/region/feucht">Feucht</a>
  				  					<ul>
  				  				  					  						<li>
  												<a href="/ort/feucht/burgthann">Burgthann</a>
						</li>
  				  					  						<li>
  												<a href="/ort/feucht/feucht">Feucht</a>
						</li>
  				  					  						<li>
  												<a href="/ort/feucht/leinburg">Leinburg</a>
						</li>
  				  					  						<li>
  												<a href="/ort/feucht/schwarzenbruck">Schwarzenbruck</a>
						</li>
  				  					  						<li>
  												<a href="/ort/feucht/winkelhaid">Winkelhaid</a>
						</li>
  				  				  					</ul>
  				  			</li>
  											<li>
				  														<i class="icon-plus-sign"></i>
					  			  			  <a href="/region/forchheim">Forchheim</a>
  				  					<ul>
  				  				  					  						<li>
  												<a href="/ort/forchheim/dormitz">Dormitz</a>
						</li>
  				  					  						<li>
  												<a href="/ort/forchheim/ebermannstadt">Ebermannstadt</a>
						</li>
  				  					  						<li>
  												<a href="/ort/forchheim/effeltrich">Effeltrich</a>
						</li>
  				  					  						<li>
  												<a href="/ort/forchheim/eggolsheim">Eggolsheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/forchheim/egloffstein">Egloffstein</a>
						</li>
  				  					  						<li>
  												<a href="/ort/forchheim/forchheim">Forchheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/forchheim/graefenberg">Gräfenberg</a>
						</li>
  				  					  						<li>
  												<a href="/ort/forchheim/goessweinstein">Gößweinstein</a>
						</li>
  				  					  						<li>
  												<a href="/ort/forchheim/hallerndorf">Hallerndorf</a>
						</li>
  				  					  						<li>
  												<a href="/ort/forchheim/hausen">Hausen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/forchheim/heiligenstadt">Heiligenstadt</a>
						</li>
  				  					  						<li>
  												<a href="/ort/forchheim/heroldsbach">Heroldsbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/forchheim/hetzles">Hetzles</a>
						</li>
  				  					  						<li>
  												<a href="/ort/forchheim/hiltpoltstein">Hiltpoltstein</a>
						</li>
  				  					  						<li>
  												<a href="/ort/forchheim/igensdorf">Igensdorf</a>
						</li>
  				  					  						<li>
  												<a href="/ort/forchheim/kirchehrenbach">Kirchehrenbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/forchheim/kleinsendelbach">Kleinsendelbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/forchheim/kunreuth">Kunreuth</a>
						</li>
  				  					  						<li>
  												<a href="/ort/forchheim/langensendelbach">Langensendelbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/forchheim/leutenbach">Leutenbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/forchheim/neunkirchen">Neunkirchen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/forchheim/obertrubach">Obertrubach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/forchheim/pinzberg">Pinzberg</a>
						</li>
  				  					  						<li>
  												<a href="/ort/forchheim/poxdorf">Poxdorf</a>
						</li>
  				  					  						<li>
  												<a href="/ort/forchheim/pretzfeld">Pretzfeld</a>
						</li>
  				  					  						<li>
  												<a href="/ort/forchheim/unterleinleiter">Unterleinleiter</a>
						</li>
  				  					  						<li>
  												<a href="/ort/forchheim/weilersbach">Weilersbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/forchheim/weissenohe">Weißenohe</a>
						</li>
  				  					  						<li>
  												<a href="/ort/forchheim/wiesenthau">Wiesenthau</a>
						</li>
  				  					  						<li>
  												<a href="/ort/forchheim/wiesenttal">Wiesenttal</a>
						</li>
  				  				  					</ul>
  				  			</li>
  											<li>
				  														<i class="icon-plus-sign"></i>
					  			  			  <a href="/region/gunzenhausen">Gunzenhausen</a>
  				  					<ul>
  				  				  					  						<li>
  												<a href="/ort/gunzenhausen/absberg">Absberg</a>
						</li>
  				  					  						<li>
  												<a href="/ort/gunzenhausen/alesheim">Alesheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/gunzenhausen/arberg">Arberg</a>
						</li>
  				  					  						<li>
  												<a href="/ort/gunzenhausen/auhausen">Auhausen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/gunzenhausen/dittenheim">Dittenheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/gunzenhausen/gnotzheim">Gnotzheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/gunzenhausen/gunzenhausen">Gunzenhausen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/gunzenhausen/hainsfarth">Hainsfarth</a>
						</li>
  				  					  						<li>
  												<a href="/ort/gunzenhausen/haundorf">Haundorf</a>
						</li>
  				  					  						<li>
  												<a href="/ort/gunzenhausen/heidenheim">Heidenheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/gunzenhausen/markt_berolzheim">Markt Berolzheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/gunzenhausen/meinheim">Meinheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/gunzenhausen/merkendorf">Merkendorf</a>
						</li>
  				  					  						<li>
  												<a href="/ort/gunzenhausen/mitteleschenbach">Mitteleschenbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/gunzenhausen/muhr_am_see">Muhr am See</a>
						</li>
  				  					  						<li>
  												<a href="/ort/gunzenhausen/ornbau">Ornbau</a>
						</li>
  				  					  						<li>
  												<a href="/ort/gunzenhausen/pfofeld">Pfofeld</a>
						</li>
  				  					  						<li>
  												<a href="/ort/gunzenhausen/pleinfeld">Pleinfeld</a>
						</li>
  				  					  						<li>
  												<a href="/ort/gunzenhausen/polsingen">Polsingen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/gunzenhausen/spalt">Spalt</a>
						</li>
  				  					  						<li>
  												<a href="/ort/gunzenhausen/theilenhofen">Theilenhofen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/gunzenhausen/treuchtlingen">Treuchtlingen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/gunzenhausen/unterschwaningen">Unterschwaningen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/gunzenhausen/wassertruedingen">Wassertrüdingen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/gunzenhausen/weidenbach">Weidenbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/gunzenhausen/westheim">Westheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/gunzenhausen/wolframs_eschenbach">Wolframs-Eschenbach</a>
						</li>
  				  				  					</ul>
  				  			</li>
  											<li>
				  														<i class="icon-plus-sign"></i>
					  			  			  <a href="/region/hersbruck">Hersbruck</a>
  				  					<ul>
  				  				  					  						<li>
  												<a href="/ort/hersbruck/alfeld">Alfeld</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hersbruck/engelthal">Engelthal</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hersbruck/etzelwang">Etzelwang</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hersbruck/happurg">Happurg</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hersbruck/hartenstein">Hartenstein</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hersbruck/henfenfeld">Henfenfeld</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hersbruck/hersbruck">Hersbruck</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hersbruck/hirschbach">Hirschbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hersbruck/kirchensittenbach">Kirchensittenbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hersbruck/neuhaus_pegnitz">Neuhaus/Pegnitz</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hersbruck/offenhausen">Offenhausen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hersbruck/pommelsbrunn">Pommelsbrunn</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hersbruck/reichenschwand">Reichenschwand</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hersbruck/schnaittach">Schnaittach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hersbruck/velden">Velden</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hersbruck/vorra">Vorra</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hersbruck/weigendorf">Weigendorf</a>
						</li>
  				  				  					</ul>
  				  			</li>
  											<li>
				  														<i class="icon-plus-sign"></i>
					  			  			  <a href="/region/herzogenaurach">Herzogenaurach</a>
  				  					<ul>
  				  				  					  						<li>
  												<a href="/ort/herzogenaurach/aurachtal">Aurachtal</a>
						</li>
  				  					  						<li>
  												<a href="/ort/herzogenaurach/dechsendorf">Dechsendorf</a>
						</li>
  				  					  						<li>
  												<a href="/ort/herzogenaurach/erlangen">Erlangen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/herzogenaurach/grossenseebach">Großenseebach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/herzogenaurach/herzogenaurach">Herzogenaurach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/herzogenaurach/hessdorf">Heßdorf</a>
						</li>
  				  					  						<li>
  												<a href="/ort/herzogenaurach/obermichelbach">Obermichelbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/herzogenaurach/oberreichenbach">Oberreichenbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/herzogenaurach/puschendorf">Puschendorf</a>
						</li>
  				  					  						<li>
  												<a href="/ort/herzogenaurach/tuchenbach">Tuchenbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/herzogenaurach/veitsbronn">Veitsbronn</a>
						</li>
  				  					  						<li>
  												<a href="/ort/herzogenaurach/weisendorf">Weisendorf</a>
						</li>
  				  				  					</ul>
  				  			</li>
  											<li>
				  														<i class="icon-plus-sign"></i>
					  			  			  <a href="/region/hilpoltstein">Hilpoltstein</a>
  				  					<ul>
  				  				  					  						<li>
  												<a href="/ort/hilpoltstein/allersberg">Allersberg</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hilpoltstein/berching">Berching</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hilpoltstein/freystadt">Freystadt</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hilpoltstein/greding">Greding</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hilpoltstein/heideck">Heideck</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hilpoltstein/hilpoltstein">Hilpoltstein</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hilpoltstein/roth">Roth</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hilpoltstein/roettenbach">Röttenbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hilpoltstein/thalmaessing">Thalmässing</a>
						</li>
  				  				  					</ul>
  				  			</li>
  											<li>
				  														<i class="icon-plus-sign"></i>
					  			  			  <a href="/region/hoechstadt">Höchstadt</a>
  				  					<ul>
  				  				  					  						<li>
  												<a href="/ort/hoechstadt/adelsdorf">Adelsdorf</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hoechstadt/gremsdorf">Gremsdorf</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hoechstadt/hemhofen">Hemhofen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hoechstadt/heroldsbach">Heroldsbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hoechstadt/hoechstadt">Höchstadt</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hoechstadt/lonnerstadt">Lonnerstadt</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hoechstadt/muehlhausen">Mühlhausen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hoechstadt/pommersfelden">Pommersfelden</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hoechstadt/roettenbach">Röttenbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hoechstadt/schluesselfeld">Schlüsselfeld</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hoechstadt/uehlfeld">Uehlfeld</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hoechstadt/vestenbergsgreuth">Vestenbergsgreuth</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hoechstadt/wachenroth">Wachenroth</a>
						</li>
  				  				  					</ul>
  				  			</li>
  											<li>
				  														<i class="icon-plus-sign"></i>
					  			  			  <a href="/region/lauf">Lauf</a>
  				  					<ul>
  				  				  					  						<li>
  												<a href="/ort/lauf/eckental">Eckental</a>
						</li>
  				  					  						<li>
  												<a href="/ort/lauf/lauf">Lauf</a>
						</li>
  				  					  						<li>
  												<a href="/ort/lauf/neunkirchen">Neunkirchen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/lauf/ottensoos">Ottensoos</a>
						</li>
  				  					  						<li>
  												<a href="/ort/lauf/roethenbach">Röthenbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/lauf/rueckersdorf">Rückersdorf</a>
						</li>
  				  					  						<li>
  												<a href="/ort/lauf/schnaittach">Schnaittach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/lauf/schwaig">Schwaig</a>
						</li>
  				  					  						<li>
  												<a href="/ort/lauf/simmelsdorf">Simmelsdorf</a>
						</li>
  				  				  					</ul>
  				  			</li>
  											<li>
				  														<i class="icon-plus-sign"></i>
					  			  			  <a href="/region/neumarkt">Neumarkt</a>
  				  					<ul>
  				  				  					  						<li>
  												<a href="/ort/neumarkt/altdorf">Altdorf</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neumarkt/berching">Berching</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neumarkt/berg">Berg</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neumarkt/berngau">Berngau</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neumarkt/breitenbrunn">Breitenbrunn</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neumarkt/burgthann">Burgthann</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neumarkt/deining">Deining</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neumarkt/dietfurt">Dietfurt</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neumarkt/freystadt">Freystadt</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neumarkt/greding">Greding</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neumarkt/hilpoltstein">Hilpoltstein</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neumarkt/hohenfels">Hohenfels</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neumarkt/kastl">Kastl</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neumarkt/lauterhofen">Lauterhofen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neumarkt/lupburg">Lupburg</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neumarkt/muehlhausen">Mühlhausen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neumarkt/neumarkt">Neumarkt</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neumarkt/parsberg">Parsberg</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neumarkt/pilsach">Pilsach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neumarkt/postbauer_heng">Postbauer-Heng</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neumarkt/pyrbaum">Pyrbaum</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neumarkt/sengenthal">Sengenthal</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neumarkt/seubersdorf">Seubersdorf</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neumarkt/velburg">Velburg</a>
						</li>
  				  				  					</ul>
  				  			</li>
  											<li>
				  														<i class="icon-plus-sign"></i>
					  			  			  <a href="/region/neustadt-aisch">Neustadt/Aisch</a>
  				  					<ul>
  				  				  					  						<li>
  												<a href="/ort/neustadt_aisch/baudenbach">Baudenbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neustadt_aisch/burghaslach">Burghaslach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neustadt_aisch/dachsbach">Dachsbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neustadt_aisch/diespeck">Diespeck</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neustadt_aisch/dietersheim">Dietersheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neustadt_aisch/emskirchen">Emskirchen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neustadt_aisch/gerhardshofen">Gerhardshofen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neustadt_aisch/gutenstetten">Gutenstetten</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neustadt_aisch/hagenbuechach">Hagenbüchach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neustadt_aisch/langenfeld">Langenfeld</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neustadt_aisch/markt_bibart">Markt Bibart</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neustadt_aisch/markt_erlbach">Markt Erlbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neustadt_aisch/markt_nordheim">Markt Nordheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neustadt_aisch/markt_taschendorf">Markt Taschendorf</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neustadt_aisch/muenchsteinach">Münchsteinach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neustadt_aisch/neuhof">Neuhof</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neustadt_aisch/neustadt">Neustadt</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neustadt_aisch/oberscheinfeld">Oberscheinfeld</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neustadt_aisch/scheinfeld">Scheinfeld</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neustadt_aisch/sugenheim">Sugenheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neustadt_aisch/trautskirchen">Trautskirchen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neustadt_aisch/uehlfeld">Uehlfeld</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neustadt_aisch/wilhelmsdorf">Wilhelmsdorf</a>
						</li>
  				  				  					</ul>
  				  			</li>
  											<li>
				  														<i class="icon-plus-sign"></i>
					  			  			  <a href="/region/pegnitz">Pegnitz</a>
  				  					<ul>
  				  				  					  						<li>
  												<a href="/ort/pegnitz/ahorntal">Ahorntal</a>
						</li>
  				  					  						<li>
  												<a href="/ort/pegnitz/auerbach">Auerbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/pegnitz/aufsess">Aufseß</a>
						</li>
  				  					  						<li>
  												<a href="/ort/pegnitz/bayreuth">Bayreuth</a>
						</li>
  				  					  						<li>
  												<a href="/ort/pegnitz/betzenstein">Betzenstein</a>
						</li>
  				  					  						<li>
  												<a href="/ort/pegnitz/creussen">Creußen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/pegnitz/edelsfeld">Edelsfeld</a>
						</li>
  				  					  						<li>
  												<a href="/ort/pegnitz/egloffstein">Egloffstein</a>
						</li>
  				  					  						<li>
  												<a href="/ort/pegnitz/goessweinstein">Gößweinstein</a>
						</li>
  				  					  						<li>
  												<a href="/ort/pegnitz/hirschbach">Hirschbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/pegnitz/hollfeld">Hollfeld</a>
						</li>
  				  					  						<li>
  												<a href="/ort/pegnitz/koenigstein">Königstein</a>
						</li>
  				  					  						<li>
  												<a href="/ort/pegnitz/neuhaus_pegnitz">Neuhaus/Pegnitz</a>
						</li>
  				  					  						<li>
  												<a href="/ort/pegnitz/obertrubach">Obertrubach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/pegnitz/pegnitz">Pegnitz</a>
						</li>
  				  					  						<li>
  												<a href="/ort/pegnitz/plankenfels">Plankenfels</a>
						</li>
  				  					  						<li>
  												<a href="/ort/pegnitz/plech">Plech</a>
						</li>
  				  					  						<li>
  												<a href="/ort/pegnitz/pottenstein">Pottenstein</a>
						</li>
  				  					  						<li>
  												<a href="/ort/pegnitz/schnabelwaid">Schnabelwaid</a>
						</li>
  				  					  						<li>
  												<a href="/ort/pegnitz/waischenfeld">Waischenfeld</a>
						</li>
  				  				  					</ul>
  				  			</li>
  											<li>
				  														<i class="icon-plus-sign"></i>
					  			  			  <a href="/region/roth">Roth</a>
  				  					<ul>
  				  				  					  						<li>
  												<a href="/ort/roth/abenberg">Abenberg</a>
						</li>
  				  					  						<li>
  												<a href="/ort/roth/allersberg">Allersberg</a>
						</li>
  				  					  						<li>
  												<a href="/ort/roth/buechenbach">Büchenbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/roth/georgensgmuend">Georgensgmünd</a>
						</li>
  				  					  						<li>
  												<a href="/ort/roth/hilpoltstein">Hilpoltstein</a>
						</li>
  				  					  						<li>
  												<a href="/ort/roth/kammerstein">Kammerstein</a>
						</li>
  				  					  						<li>
  												<a href="/ort/roth/rednitzhembach">Rednitzhembach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/roth/rohr">Rohr</a>
						</li>
  				  					  						<li>
  												<a href="/ort/roth/roth">Roth</a>
						</li>
  				  					  						<li>
  												<a href="/ort/roth/roettenbach">Röttenbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/roth/schwanstetten">Schwanstetten</a>
						</li>
  				  					  						<li>
  												<a href="/ort/roth/spalt">Spalt</a>
						</li>
  				  					  						<li>
  												<a href="/ort/roth/wendelstein">Wendelstein</a>
						</li>
  				  				  					</ul>
  				  			</li>
  											<li>
				  														<i class="icon-plus-sign"></i>
					  			  			  <a href="/region/rothenburg-o-d-t">Rothenburg o.d.T.</a>
  				  					<ul>
  				  				  					  						<li>
  												<a href="/ort/rothenburg_o_d_t_/adelshofen">Adelshofen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/rothenburg_o_d_t_/buch_a_wald">Buch a.Wald</a>
						</li>
  				  					  						<li>
  												<a href="/ort/rothenburg_o_d_t_/diebach">Diebach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/rothenburg_o_d_t_/dombuehl">Dombühl</a>
						</li>
  				  					  						<li>
  												<a href="/ort/rothenburg_o_d_t_/gallmersgarten">Gallmersgarten</a>
						</li>
  				  					  						<li>
  												<a href="/ort/rothenburg_o_d_t_/gebsattel">Gebsattel</a>
						</li>
  				  					  						<li>
  												<a href="/ort/rothenburg_o_d_t_/geslau">Geslau</a>
						</li>
  				  					  						<li>
  												<a href="/ort/rothenburg_o_d_t_/insingen">Insingen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/rothenburg_o_d_t_/neusitz">Neusitz</a>
						</li>
  				  					  						<li>
  												<a href="/ort/rothenburg_o_d_t_/ohrenbach">Ohrenbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/rothenburg_o_d_t_/rothenburg">Rothenburg</a>
						</li>
  				  					  						<li>
  												<a href="/ort/rothenburg_o_d_t_/schillingsfuerst">Schillingsfürst</a>
						</li>
  				  					  						<li>
  												<a href="/ort/rothenburg_o_d_t_/schnelldorf">Schnelldorf</a>
						</li>
  				  					  						<li>
  												<a href="/ort/rothenburg_o_d_t_/schrozberg">Schrozberg</a>
						</li>
  				  					  						<li>
  												<a href="/ort/rothenburg_o_d_t_/steinsfeld">Steinsfeld</a>
						</li>
  				  					  						<li>
  												<a href="/ort/rothenburg_o_d_t_/wettringen">Wettringen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/rothenburg_o_d_t_/windelsbach">Windelsbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/rothenburg_o_d_t_/woernitz">Wörnitz</a>
						</li>
  				  				  					</ul>
  				  			</li>
  											<li>
				  														<i class="icon-plus-sign"></i>
					  			  			  <a href="/region/schwabach">Schwabach</a>
  				  					<ul>
  				  				  					  						<li>
  												<a href="/ort/schwabach/abenberg">Abenberg</a>
						</li>
  				  					  						<li>
  												<a href="/ort/schwabach/buechenbach">Büchenbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/schwabach/kammerstein">Kammerstein</a>
						</li>
  				  					  						<li>
  												<a href="/ort/schwabach/n_sued">N-Süd</a>
						</li>
  				  					  						<li>
  												<a href="/ort/schwabach/n_suedost">N-Südost</a>
						</li>
  				  					  						<li>
  												<a href="/ort/schwabach/rednitzhembach">Rednitzhembach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/schwabach/rohr">Rohr</a>
						</li>
  				  					  						<li>
  												<a href="/ort/schwabach/schwabach">Schwabach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/schwabach/schwanstetten">Schwanstetten</a>
						</li>
  				  					  						<li>
  												<a href="/ort/schwabach/wendelstein">Wendelstein</a>
						</li>
  				  					  						<li>
  												<a href="/ort/schwabach/windsbach">Windsbach</a>
						</li>
  				  				  					</ul>
  				  			</li>
  											<li>
				  														<i class="icon-plus-sign"></i>
					  			  			  <a href="/region/treuchtlingen">Treuchtlingen</a>
  				  					<ul>
  				  				  					  						<li>
  												<a href="/ort/treuchtlingen/langenaltheim">Langenaltheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/treuchtlingen/markt_berolzheim">Markt Berolzheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/treuchtlingen/pappenheim">Pappenheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/treuchtlingen/polsingen">Polsingen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/treuchtlingen/solnhofen">Solnhofen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/treuchtlingen/treuchtlingen">Treuchtlingen</a>
						</li>
  				  				  					</ul>
  				  			</li>
  											<li>
				  														<i class="icon-plus-sign"></i>
					  			  			  <a href="/region/weissenburg">Weißenburg</a>
  				  					<ul>
  				  				  					  						<li>
  												<a href="/ort/weissenburg/absberg">Absberg</a>
						</li>
  				  					  						<li>
  												<a href="/ort/weissenburg/alesheim">Alesheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/weissenburg/bergen">Bergen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/weissenburg/burgsalach">Burgsalach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/weissenburg/dittenheim">Dittenheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/weissenburg/ellingen">Ellingen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/weissenburg/ettenstatt">Ettenstatt</a>
						</li>
  				  					  						<li>
  												<a href="/ort/weissenburg/gnotzheim">Gnotzheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/weissenburg/gunzenhausen">Gunzenhausen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/weissenburg/haundorf">Haundorf</a>
						</li>
  				  					  						<li>
  												<a href="/ort/weissenburg/heidenheim">Heidenheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/weissenburg/hoettingen">Höttingen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/weissenburg/langenaltheim">Langenaltheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/weissenburg/markt_berolzheim">Markt Berolzheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/weissenburg/meinheim">Meinheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/weissenburg/muhr_am_see">Muhr am See</a>
						</li>
  				  					  						<li>
  												<a href="/ort/weissenburg/nennslingen">Nennslingen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/weissenburg/pappenheim">Pappenheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/weissenburg/pfofeld">Pfofeld</a>
						</li>
  				  					  						<li>
  												<a href="/ort/weissenburg/pleinfeld">Pleinfeld</a>
						</li>
  				  					  						<li>
  												<a href="/ort/weissenburg/polsingen">Polsingen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/weissenburg/raitenbuch">Raitenbuch</a>
						</li>
  				  					  						<li>
  												<a href="/ort/weissenburg/roettenbach">Röttenbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/weissenburg/solnhofen">Solnhofen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/weissenburg/theilenhofen">Theilenhofen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/weissenburg/treuchtlingen">Treuchtlingen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/weissenburg/weissenburg">Weißenburg</a>
						</li>
  				  					  						<li>
  												<a href="/ort/weissenburg/westheim">Westheim</a>
						</li>
  				  				  					</ul>
  				  			</li>
  		    </ul>
  </nav>
					  				  				  				  				  				  				  				  				  				  				  				  				  				  				  				  				  				  				  				  				  				  				    		<!-- start:nbcropmark_atinternet -->
	<script type="text/javascript" src="//tag.aticdn.net/582425/smarttag.js"></script>
	<script type="text/javascript" src="/js/multisite/atinternet/atinternet-14.1.7.js"></script>
	<script type="text/javascript">
		if(typeof atInternetTag != "undefined") {
			/* start:nbcropmark_atinternet_vars_base */
			atInternetTag.page.set({
									name: encodeURIComponent("Artikel: Qualitätszeichen für AWO-Klinik"),
								level2: level2Id("Region", false, false, false, false, false, false)
			});
			/* end:nbcropmark_atinternet_vars_base */
			/* start:nbcropmark_atinternet_vars_view */
			var view;
			if((jQuery('.tablet').is(':visible')) || (jQuery('.smartphone').is(':visible')))
			  	view="Mobilesite";
			else
			  	view="Website";
		  	/* end:nbcropmark_atinternet_vars_view */
		  	/* start:nbcropmark_atinternet_vars_custom */
			atInternetTag.customVars.set({
				site: {
																							1:'[' + (('Bad Windsheim') ? encodeURIComponent('Bad Windsheim') : '') + ']',
																								2:'[' + (('') ? encodeURIComponent('') : '') + ']',
																								3:'[' + (('') ? encodeURIComponent('') : '') + ']',
																								4:'[' + ((view) ? encodeURIComponent(view) : '') + ']',
																								5:'[' + (('') ? encodeURIComponent('') : '') + ']',
																								6:'[' + (('Artikelseite') ? encodeURIComponent('Artikelseite') : '') + ']',
																								7:'[' + (('Bad Windsheim') ? encodeURIComponent('Bad Windsheim') : '') + ']',
																								8:'[' + (('Bad Windsheim;') ? encodeURIComponent('Bad Windsheim;') : '') + ']',
																								9:'[' + (('Qualitätszeichen für AWO-Klinik') ? encodeURIComponent('Qualitätszeichen für AWO-Klinik') : '') + ']',
																								10:'[' + (('nb') ? encodeURIComponent('nb') : '') + ']',
																								11:'[' + (('nordbayern.de') ? encodeURIComponent('nordbayern.de') : '') + ']',
																								12:'[' + (('Schlagzeilen Artikel Region;') ? encodeURIComponent('Schlagzeilen Artikel Region;') : '') + ']',
																								13:'[' + (('') ? encodeURIComponent('') : '') + ']',
																								14:'[' + (('') ? encodeURIComponent('') : '') + ']',
																								15:'[' + (('') ? encodeURIComponent('') : '') + ']',
																								16:'[' + (('') ? encodeURIComponent('') : '') + ']',
																								17:'[' + (('') ? encodeURIComponent('') : '') + ']',
																								18:'[' + (('') ? encodeURIComponent('') : '') + ']',
																								19:'[' + encodeURIComponent(document.location.href.split("//")[1]) + ']',
																								20:'[' + encodeURIComponent(document.referrer.split("//")[1]) + ']'	
															}
			});
			/* end:nbcropmark_atinternet_vars_custom */
						atInternetTag.dispatch();
		}
	</script>
<!-- end:nbcropmark_atinternet -->  		<!-- start:nbcropmark_celeraone -->
				<script type="text/javascript" src="/js/nb/celeraone-14.1.7.js"></script>
		<script type="text/javascript">
			if(typeof cre_client != "undefined") {
				/* start:nbcropmark_celeraone_vars_view */
				var view;
				if((jQuery('.tablet').is(':visible')) || (jQuery('.smartphone').is(':visible')))
				  	view="mobile";
				else
				  	view="web";
			  	/* end:nbcropmark_celeraone_vars_view */
			  	/* start:nbcropmark_celeraone_vars */
				cre_client.set_channel("Region");
				cre_client.set_cms_id("1.8796739");
				cre_client.set_content_id("/cm/2.244/region/bad-windsheim/qualitatszeichen-fur-awo-klinik-1.8796739");
				cre_client.set_doc_type("article");
				cre_client.set_origin(view);
				cre_client.set_page_view();
				cre_client.set_service_id("nordbayern");
									cre_client.set_heading("Qualitätszeichen für AWO-Klinik");
													cre_client.set_kicker("Die AOK Bayern überprüft regelmäßig die Qualität von Kurkliniken für Mütter-/Väter- und deren Kinder. Dabei hat die AWO Klinik \"Zur Solequelle\" ihre Leistungsfähigkeit erneut erfolgreich unter Beweis gestellt und erhielt nun von der AOK Bayern das Qualitätszeichen überreicht.");
													cre_client.set_site("nordbayern.de");
													cre_client.set_sub_channel("Bad Windsheim");
													cre_client.set_tag("Bad Windsheim, Bad Windsheim, regionale Schlagzeile");
								/* end:nbcropmark_celeraone_vars */
				cre_client.request();		
			}
		</script>
	<!-- end:nbcropmark_celeraone -->  	</div>
  			   									<!-- start:nbcropmark_traffective_ad_outofpage -->
	    		<div id="traffective-ad-OutOfPage" style="display:none;" class="OutOfPage"></div>
	    		<!-- end:nbcropmark_traffective_ad_outofpage -->
	    	    	  	      	    	    		<!-- start:nbcropmark_taboola_ad -->
    						<script type="text/javascript">
 					window._taboola = window._taboola || [];
 					_taboola.push({flush: true});
				</script> 
						<!-- end:nbcropmark_taboola_ad -->
			    	  	</body>
</html>
