		
<!doctype html>
<html dir="ltr" lang="de-DE" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="de"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="de"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->

<head>
<title>Feuerwehr r&uuml;ckt zu brennendem Auto in Alterlangen aus - Erlangen - nordbayern.de</title>
<meta charset="utf-8">
<meta name="Description" content="In der Baethelme&szlig;stra&szlig;e in Alterlangen fing ein BMW am Samstagnachmittag Feuer. Ein Nachbar konnte die Flammen mit einem Feuerl&ouml;scher ersticken, die Feuerwehr &uuml;bernahm den Rest." />
<meta name="Keywords" content="Alterlangen, Erlangen, Bildergalerien" />
<meta name="news_keywords" content="Alterlangen, Erlangen, Bildergalerien" />
<meta name="Author" content="nordbayern.de, Nürnberg, Germany" />
<meta name="Copyright" content="nordbayern.de, Nürnberg, Germany" />
<meta name="Email" content="info@nordbayern.de" />
<meta name="Robots" content="INDEX,FOLLOW" />
<meta name="google-site-verification" content="_3g1ynGbGDtlkNkIGA6PTqct3A-Ge5RgEIkmz8X1j54" />
<meta name="Date" content="2019-01-26T16:38:23+02:00" />
<meta name="MSSmartTagsPreventParsing" content="true" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="de" />
<meta http-equiv="Imagetoolbar" content="no" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta property="fb:page_id" content="161593376357" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Feuerwehr r&uuml;ckt zu brennendem Auto in Alterlangen aus" />
<meta property="og:description" content="In der Baethelme&szlig;stra&szlig;e in Alterlangen fing ein BMW am Samstagnachmittag Feuer. Ein Nachbar konnte die Flammen mit einem Feuerl&ouml;scher ersticken, die Feuerwehr &uuml;bernahm den Rest." />
<meta property="og:locale" content="de_DE" /> 
<meta property="og:url" content="http://www.nordbayern.de/cm/2.244/region/erlangen/feuerwehr-ruckt-zu-brennendem-auto-in-alterlangen-aus-1.8540521" />
<meta property="og:image" content="http://images.nordbayern.de/image/contentid/policy:1.8540512:1548514840/G20190126-155927_CE87E_img0.jpg?f=16%3A9&h=320&m=FIT&w=600&$p$f$h$m$w=7e65db5"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width,initial-scale=1">
<meta name="viewport" content="width=device-width,user-scalable=yes,initial-scale=1.0,maximum-scale=4.0, minimum-scale=1.0" />
<link rel="apple-touch-icon" href="/img/nb/icon57.png" sizes="57x57">
<link rel="apple-touch-icon" href="/img/nb/icon72.png" sizes="72x72">
<link rel="apple-touch-icon" href="/img/nb/icon76.png" sizes="76x76">
<link rel="apple-touch-icon" href="/img/nb/icon114.png" sizes="114x114">
<link rel="apple-touch-icon" href="/img/nb/icon120.png" sizes="120x120">
<link rel="apple-touch-icon" href="/img/nb/icon144.png" sizes="144x144">
<link rel="apple-touch-icon" href="/img/nb/icon152.png" sizes="152x152">
<link rel="apple-touch-icon" href="/img/nb/icon180.png" sizes="180x180">
<link rel="manifest" href="/manifest/nb/manifest-13.8.7.json">
<style>@font-face{font-family:'Source Sans Pro';font-style:normal;font-weight:300;src:local('Source Sans Pro Light'),local('SourceSansPro-Light'),url('/font/nb/sourcesansprolight-13.8.7.woff')format('woff');}@font-face{font-family:'Source Sans Pro';font-style:normal;font-weight:400;src:local('Source Sans Pro'),local('SourceSansPro-Regular'),url('/font/nb/sourcesansproregular-13.8.7.woff') format('woff');}@font-face{font-family:'Source Sans Pro';font-style:normal;font-weight:600;src:local('Source Sans Pro Semibold'),local('SourceSansPro-Semibold'),url('/font/nb/sourcesansprosemibold-13.8.7.woff')format('woff');}@font-face{font-family:'Source Sans Pro';font-style:normal;font-weight:700;src:local('Source Sans Pro Bold'),local('SourceSansPro-Bold'),url('/font/nb/sourcesansprobold-13.8.7.woff')format('woff');}</style>
<style>@font-face{font-family:'FontAwesome';src:url('/font/nb/fontawesome-webfont-13.8.7.eot?v=3.0.1');src:url('/font/nb/fontawesome-webfont-13.8.7.eot?#iefix&v=3.0.1')format('embedded-opentype'),url('/font/nb/fontawesome-webfont-13.8.7.woff?v=3.0.1')format('woff'),url('/font/nb/fontawesome-webfont-13.8.7.ttf?v=3.0.1')format('truetype');font-weight:normal;font-style:normal;}</style>
<style>@font-face{font-family:'icomoon';src:url('/font/nb/icomoon-13.8.7.eot?3zrjas');src:url('/font/nb/icomoon-13.8.7.eot?3zrjas#iefix')format('embedded-opentype'),url('/font/nb/icomoon-13.8.7.woff?3zrjas')format('woff'),url('/font/nb/icomoon-13.8.7.ttf?3zrjas')format('truetype'),url('/font/nb/icomoon-13.8.7.svg?3zrjas#icomoon')format('svg');font-weight:normal;font-style:normal;}</style>
<link id="css" rel="stylesheet" type="text/css" href="/css/nb/combined-13.8.7.css" />
<script type="text/javascript" src="/js/nb/classicview-13.8.7.js"></script>
<script type="text/javascript">
if((typeof(checkClassicViewCookie) == 'function') && !checkClassicViewCookie()){
document.write('<link rel="stylesheet" type="text/css" media="screen and (max-width: 480px) and (orientation:portrait)" href="/css/nb/smartphone-portrait-13.8.7.css" />');
document.write('<link rel="stylesheet" type="text/css" media="screen and (max-width: 767px) and (orientation:landscape)" href="/css/nb/smartphone-landscape-13.8.7.css" />');
document.write('<link rel="stylesheet" type="text/css" media="screen and (min-width: 481px) and (max-width: 1024px) and (orientation:portrait)" href="/css/nb/tablet-portrait-13.8.7.css" />');
document.write('<link rel="stylesheet" type="text/css" media="screen and (min-width: 768px) and (max-width: 1024px) and (orientation:landscape)" href="/css/nb/tablet-landscape-13.8.7.css" />');
}
</script>
<noscript>
<link rel="stylesheet" type="text/css" media="screen and (max-width: 480px) and (orientation:portrait)"  href="/css/nb/smartphone-portrait-13.8.7.css" />
<link rel="stylesheet" type="text/css" media="screen and (max-width: 767px) and (orientation:landscape)" href="/css/nb/smartphone-landscape-13.8.7.css" />
<link rel="stylesheet" type="text/css" media="screen and (min-width: 481px) and (max-width: 1024px) and (orientation:portrait)" href="/css/nb/tablet-portrait-13.8.7.css" />
<link rel="stylesheet" type="text/css" media="screen and (min-width: 768px) and (max-width: 1024px) and (orientation:landscape)" href="/css/nb/tablet-landscape-13.8.7.css" />
</noscript>
<link rel="stylesheet" type="text/css" media="print" href="/css/nb/print-13.8.7.css">
<link id="print-preview" rel="alternate stylesheet" type="text/css" href="/css/nb/previewprint-13.8.7.css" media="screen, projection" title="previewprint" />
<script type="text/javascript">
if((typeof(checkClassicViewCookie) == 'function') && !checkClassicViewCookie()){
document.write('<link rel="stylesheet" type="text/css" media="screen and (min-width: 1025px)" href="/css/nb/desktop-13.8.7.css" />');
}else{
document.write('<link rel="stylesheet" type="text/css" href="/css/nb/desktop-13.8.7.css" />	');
}
</script>
<noscript>
<link rel="stylesheet" type="text/css" media="screen and (min-width: 1025px)" href="/css/nb/desktop-13.8.7.css" />
</noscript>
<script type="text/javascript" src="/js/nb/combined-13.8.7.js"></script>
<script type="text/javascript" src="/js/multisite/lazyload/lazyload-13.8.7.js"></script>
<script type="text/javascript" src="/js/multisite/mediaproxy/mediaproxy-13.8.7.js"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- start:nbcropmark_traffective_ad_resize_event -->
<script type="text/javascript">
	document.addEventListener('trfSlotRendered', resizeAd);
	function resizeAd (event) {
		if (event.detail.placement !== null && (event.detail.placement == "Billboard" || event.detail.placement == "Billboard_Fotogalerie")) {
        	var billboard_size_full = "0px";
            if (event.detail.size !== null) {
            	var billboard_size = event.detail.size[1];
            	if (billboard_size > 0)
            		billboard_size_full = billboard_size + 20 + "px";
            }
        	if (billboard_size_full !== "110px") {
            	jQuery("#page_billboard").animate({         		
            		height: billboard_size_full
            	}, 1000);
        	}
    	}
    }
</script>
<!-- end:nbcropmark_traffective_ad_resize_event -->
<!-- start:nbcropmark_traffective_ad_initialize -->
<script type="text/javascript" 
	id="trfAdSetup"
	async
	data-traffectiveConf='
	{
        "targeting": 
	        [
	        	{
	        		"key":"zone",
	        		"values":null,
	        		"value":"homepage"
	        	}
	        	,{
	        		"key":"nbRegion",
	        		"values":null,
	        		"value":"erlangen"
	        	}	        	
	        	,{
	        		"key":"nbThema",
	        		"values":null,
	        		"value":"erlangen"
	        	}
	        		        		,{
		        		"key":"content",
		        		"values":null,
		        		"value":"gallery"
	        		}
	        		        		        				        		,{
		        			"key":"Allgemeine_Themen",
		        					        				"values":null,
		        				"value":"Bildergalerien"
		        					        		}
	        			        		        ],
	        "dfpOmsAdUrl" : "/5766/oms.nordbayern1.de/homepage",
	        "dfpAdUrl" : "/37132131/nordbayern.de/homepage"
	}' src="//cdntrf.com/trf_nordbayern.js">
</script>
<!-- end:nbcropmark_traffective_ad_initialize -->
	      				    			    			    			    				      		<!-- start:nbcropmark_native_ad_initialize -->
	      		<script>
				    (function() {
			            let s = document.createElement('script');
			            s.type = 'text/javascript';
			            s.async = true;
			            s.src = '//d.nativendo.de/cds/delivery/init?nb_zone=homepage&nb_region=erlangen&nb_thema=erlangen';
			            let sc = document.getElementsByTagName('script')[0];
			            sc.parentNode.insertBefore(s, sc);
			     	})();
				</script>
	      		<!-- end:nbcropmark_native_ad_initialize -->
							<script type="text/javascript" src="http://survey.nordbayern.de/generic/js/general-p10.js"></script>
<!-- start:nbcropmark_shadowbox -->
<script type="text/javascript">
//<![CDATA[
    Shadowbox.init({
        overlayColor:'#808080',
        players: ["html","iframe"],
        handleOversize: "resize"
    });
//]]>
</script>
<!-- end:nbcropmark_shadowbox -->
<link rel="shortcut icon" type="image/x-icon" href="/img/nb/favicon_nb.ico" />
<link rel="alternate" type="application/rss+xml" title="Erlangen" href="/cmlink/15.423?cid=2.230" />
</head>

<body id="nbNBHome">
	<div id="smartphone" class="smartphone"></div>
  	<div id="tablet" class="tablet"></div>
  	<div id="web" class="web"></div>
	<div class="appBanner smartphone"></div>
   	<script type="text/javascript">
  /* start:nbcropmark_szm_vars */
  var kennung = "nordbay";
  var frabo = "in";
  var ivw_cp = "ERhome";
  /* end:nbcropmark_szm_vars */
  /* start:nbcropmark_szm_vars_mobile */
  try {
  	if (jQuery('#tablet').is(':visible') || jQuery('#smartphone').is(':visible') || jQuery('#mobile').is(':visible') || jQuery('#smallView').is(':visible')) {
	  	kennung = "mobnordb";
		frabo = "mo";
	} else if(typeof isIframe !== undefined && (jQuery("#tablet",parent.document).is(':visible') || jQuery("#smartphone",parent.document).is(':visible') || jQuery("#mobile",parent.document).is(':visible') || jQuery("#smallView",parent.document).is(':visible'))){
		kennung = "mobnordb";
		frabo = "mo";
    }
  } catch (e)  {
    // Permission denied Error by parent.document
  }
  /* end:nbcropmark_szm_vars_mobile */
</script>
<!-- start:nbcropmark_szm -->
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
    "st":kennung,
    "cp":ivw_cp,
  	    "sv":frabo
  	    }
    iom.c(iam_data,1);
</script>
<!--/SZM VERSION="2.0" --> 
<!-- end:nbcropmark_szm -->
		<div class="hide" id="fadeNavMobile">
		<span class="left">
		    <div id="meta_menutoggle_fade" class="left">
		        <i class="icon-reorder icon-large"></i>
		    </div>
		</span>
	    <span id="webView">
	    	<div id="webView"><a href="javascript:setClassicViewCookie();">klassische Ansicht</a></div>
	    </span>
	    <span class="right">
		    <div id="meta_regiontoggle_fade" class="right">
		       <i class="icon-bayern icon-large right" id="meta_regiontoggle"><img src="/img/nb/bayern.png" width="100%" /></i>
		    </div>
	    </span>
	</div>
	  	   					<!-- start:nbcropmark_traffective_ad_mobile_pos1 -->
			<div id="traffective-ad-Mobile_Pos1" style="display:none;" class="Mobile_Pos1"></div>
			<!-- end:nbcropmark_traffective_ad_mobile_pos1 -->
    	  		    	<!-- start:nbcropmark_header -->
<header>
	<span class="containerFS">
	    <div class="subnav grid_40">
	        <ul class="left">
	          <li><a href="/marktuebersicht">Anzeigen lesen</a></li>
	          <li><a href="/immobilien">Immobilien</a></li>
	          <li><a href="/jobs">Jobs</a></li>
	          <li><a href="/partner">Partner</a></li>
	          <li><a href="/flirt">Flirt</a></li>
	          <li><a href="/familie">Familie</a></li>
	          <li><a href="/trauer">Trauer</a></li>
	          <li><a href="/marktplatz">Marktplatz</a></li>
	          <li><a href="/anzeigenbuchung">Anzeigen buchen</a></li>
	          	        </ul>
	        <ul class="right">
	        	<li><a href="/zeitungsshop" target="_blank">Shop</a></li>
	        	<li><a href="/tickets" target="_blank">Tickets</a></li>
				<li><a href="/abos">Abo & Service</a></li>
						            <li><a href="/abo/digitalabo-apps">Digitalabo & Apps</a></li>
		        	          			        	<li><a href="/abo/zac" title="ZAC Zeitungs-Abo-Card">ZAC</a></li>
		        					            	<li><a href="/kontakt">Kontakt</a></li>
	          		        </ul>
	    </div>
    </span>
	<div class="borderclear"></div>
	<div class="grid_13 mobileOpen">
		<i class="icon-reorder icon-large left" id="meta_toggle"></i>
		<script type="text/javascript">
			if(!polopoly.user.isLoggedIn()){
				document.write('<i class=\"icon-user icon-large left\" id=\"icon-user\"></i>');
		    } else {
									document.write('<i class=\"icon-user icon-large left red\" id=\"icon-user\"></i>');
							}
		</script>
    </div>
	<span class="containerFS">    
		<div class="logo grid_13">
			<!-- start:nbcropmark_logo -->
							<a href="/"><img src="/img/nb/nb-logo-header.png" /></a>
						<!-- end:nbcropmark_logo -->
		</div>
		<!-- start:nbcropmark_search -->
		<div class="grid_13 mobileOpen om">
      		<i class="icon-bayern icon-large right" id="meta_regiontoggle"><img src="/img/nb/bayern.png" width="100%" /></i>
	      	<i class="icon-search icon-large right" id="icon-search"></i>
	    </div>
					    <div class="suche grid_13">
	      <form id="nbSearchForm" class="search grid_40" method="post" action="/servletsearchaction">
	          <input type="text" name="query" class="grid_24"/>
	          <input type="submit" id="search-button" value="suchen" class="grid_10 left push_1 button" />   
	      </form>
	    </div> 
	    <div class="user-login grid_13">
	        <span class="login">	
	  			<script type="text/javascript">
	  					    				if(!polopoly.user.isLoggedIn()){
	    					document.write('<a class=\"left gray\" href=\"#\" onClick=\"return false;\">Community-Login</a>');
	    				} else {
	    						    						document.write('<a class=\"left gray\" href=\"/community/meine-daten\">Eingeloggt als: ' + polopoly.user.screenName() + '</a>');
	    						    				}
	  					            </script>
	            	  				<!-- start:nbcropmark_loginmobile -->
					<span class="loginForm">
	  	<i class="icon-minus-sign"></i>
		<div id="formLogin_logindivmobile" class="formLogin log_reg disBlock">
			<form id="nbLoginForm_logindivmobile" action="" onsubmit="return false;">
	        						<input type="hidden" name="login_forward" value="/cmlink/15.462"/>
	        		        		        		        	<input type="hidden" name="login_referer" value="/cm/2.244/region/erlangen/feuerwehr-ruckt-zu-brennendem-auto-in-alterlangen-aus-1.8540521?rssPage=bm9yZGJheWVybi5kZQ=="/>
	        		        		<input type="hidden" name="login_div" value="logindivmobile"/>
	        			        <div id="logindivmobile">
															        					</div>
	        	<p>E-Mail:</p>			
				<input name="login_loginname" value="" type="text" autocomplete="off"> 
	          	<p>Passwort:</p>			
				<input name="login_password" type="password"> 
	          	<p class="clear" ></p>
				<input class="right" type="button" value="einloggen" onclick="loginklick_logindivmobile(); return false;"/> 
      		</form>
			<div class="clear height03"></div>
	      	<div class="loginExp">
	        	<a href="#" title="Passwort vergessen" onclick="showPasswordBox_logindivmobile(); return false;" class="pw_verg_cl"><i class="icon-angle-right"></i> Passwort vergessen</a>
									<a href="/community/meine-daten"><i class="icon-angle-right"></i> Registrieren</a>		
						  	</div>
		</div>
		<div id="formForgotPassword_logindivmobile" class="formForgotPassword pw_verg dis0">
	  		<form id="nbLoginFormFG_logindivmobile" action="" onsubmit="return false;">
	      			  				<input type="hidden" name="login_forward" value="/cmlink/15.462"/>
	          		          		        		<input type="hidden" name="login_div" value="logindivmobile"/>
	        					<div id="logindivmobile_pw"></div>
	          	<p>E-Mail:</p>			
	          	<input type="text" name="reset_loginname" autocomplete="off"> 
	          	<p class="clear" ></p>
				<input class="right" type="button" value="senden" onclick="reset_password_logindivmobile(); return false;"/>
	      	</form>
			<div class="clear height03"></div>
	      	<div class="loginExp">
	        	<a href="#" title="zum Login" onclick="showLoginBox_logindivmobile(); return false;" class="pw_verg_back"><i class="icon-angle-right"></i> zum Login</a>
	      	</div>
		</div>
		<div id="loading-loginbox_logindivmobile" class="loader-login"></div>
	</span>
<script type="text/javascript">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</script>
	<!-- end:nbcropmark_loginmobile -->
	        </span>
							<!-- start:nbcropmark_register_logoutmobile -->
				  		<script type="text/javascript">
	  			if(!polopoly.user.isLoggedIn()){
	  					  					document.write('<a class=\"right gray\" href=\"/community/meine-daten\">Registrieren</a>');
	  					  			} else {
	  				document.write('<a class=\"right gray\" href=\"/membership/logout\" >Logout</a>');
	  			}
	        </script>
	        				<!-- end:nbcropmark_register_logoutmobile -->
				    </div>
			<!-- end:nbcropmark_search -->		
			<!-- start:nbcropmark_weather -->
	    	    							<a href="/freizeit-events/wetter" class="grid_2" title="Wetter in Franken"><div class="nbWeather" style="background-image:url(/img/nb/ic_wetter_header_5.png)">3°</div></a>
						<!-- end:nbcropmark_weather -->
			<!-- start:nbCommunity -->
			<div class="community grid_12">
				<p class="right">
	      	        Samstag, 26.01.2019
								</p>
									<div class="right">
	        	<span class="login">	
	  					<script type="text/javascript">
	  						    					if(!polopoly.user.isLoggedIn()){
	    						document.write('<a href=\"#\" onClick=\"return false;\">Community-Login</a>');
	    				  } else {
	    							    							document.write('<a href=\"/community/meine-daten\">Eingeloggt als: ' + polopoly.user.screenName() + '</a>');
	    							    					}
	  						            </script>
	            		  					<!-- start:nbcropmark_login -->
					<span class="loginForm">
	  	<i class="icon-minus-sign"></i>
		<div id="formLogin_logindiv" class="formLogin log_reg disBlock">
			<form id="nbLoginForm_logindiv" action="" onsubmit="return false;">
	        						<input type="hidden" name="login_forward" value="/cmlink/15.462"/>
	        		        		        		        	<input type="hidden" name="login_referer" value="/cm/2.244/region/erlangen/feuerwehr-ruckt-zu-brennendem-auto-in-alterlangen-aus-1.8540521?rssPage=bm9yZGJheWVybi5kZQ=="/>
	        		        		<input type="hidden" name="login_div" value="logindiv"/>
	        			        <div id="logindiv">
															        					</div>
	        	<p>E-Mail:</p>			
				<input name="login_loginname" value="" type="text" autocomplete="off"> 
	          	<p>Passwort:</p>			
				<input name="login_password" type="password"> 
	          	<p class="clear" ></p>
				<input class="right" type="button" value="einloggen" onclick="loginklick_logindiv(); return false;"/> 
      		</form>
			<div class="clear height03"></div>
	      	<div class="loginExp">
	        	<a href="#" title="Passwort vergessen" onclick="showPasswordBox_logindiv(); return false;" class="pw_verg_cl"><i class="icon-angle-right"></i> Passwort vergessen</a>
									<a href="/community/meine-daten"><i class="icon-angle-right"></i> Registrieren</a>		
						  	</div>
		</div>
		<div id="formForgotPassword_logindiv" class="formForgotPassword pw_verg dis0">
	  		<form id="nbLoginFormFG_logindiv" action="" onsubmit="return false;">
	      			  				<input type="hidden" name="login_forward" value="/cmlink/15.462"/>
	          		          		        		<input type="hidden" name="login_div" value="logindiv"/>
	        					<div id="logindiv_pw"></div>
	          	<p>E-Mail:</p>			
	          	<input type="text" name="reset_loginname" autocomplete="off"> 
	          	<p class="clear" ></p>
				<input class="right" type="button" value="senden" onclick="reset_password_logindiv(); return false;"/>
	      	</form>
			<div class="clear height03"></div>
	      	<div class="loginExp">
	        	<a href="#" title="zum Login" onclick="showLoginBox_logindiv(); return false;" class="pw_verg_back"><i class="icon-angle-right"></i> zum Login</a>
	      	</div>
		</div>
		<div id="loading-loginbox_logindiv" class="loader-login"></div>
	</span>
<script type="text/javascript">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</script>
	<!-- end:nbcropmark_login -->
	          	</span>
	          	<span class="tab_space">|</span> 
									<!-- start:nbcropmark_register_logout -->
					  			<script type="text/javascript">
	  				if(!polopoly.user.isLoggedIn()){
	  						  						document.write('<a href=\"/community/meine-daten\">Registrieren</a>');
	  						  				} else {
	  					document.write('<a href=\"/membership/logout\" >Logout</a>');
	  				}
	          	</script>
	          						<!-- end:nbcropmark_register_logout -->
					        </div>	
				</div> 
  	<!-- end:nbCommunity -->
	</span>      
  	<br class="clear" />
			        	<nav id="myslidemenu" class="jqueryslidemenu">
  		<span class="containerFS">
	  		<ul class="nav">
	    			        		<li>
	          			<a href="/"><span>Home</span></a>
	          				            				      					            				      					            				      					            				      					            				  								  <div class="ul">
    <ul>
			          										<li class="main-reg" id="tab1">
				  												<a class="noicon" href="/region/nuernberg">Nürnberg</a>
  										</li>
		    																				<li class="main-reg" id="tab2">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/fuerth">Fürth</a>
											</li>
		    																				<li class="main-reg" id="tab3">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/erlangen">Erlangen</a>
											</li>
		    																				<li class="main-reg" id="tab4">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/altdorf">Altdorf</a>
											</li>
		    																				<li class="main-reg" id="tab5">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/ansbach">Ansbach</a>
											</li>
		    																	  												 		        												        									   												 		        		        					          					<li class="sub-reg tab2">
          				                	<p>Ortsregister Fürth</p>
            										        					        						<span>
        					        						<a href="/ort/fuerth/ammerndorf">Ammerndorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/fuerth/cadolzburg">Cadolzburg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/fuerth/fuerth">Fürth</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/fuerth/grosshabersdorf">Großhabersdorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/fuerth/langenzenn">Langenzenn</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/fuerth/oberasbach">Oberasbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/fuerth/obermichelbach">Obermichelbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/fuerth/puschendorf">Puschendorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/fuerth/rosstal">Roßtal</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/fuerth/seukendorf">Seukendorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/fuerth/stein">Stein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/fuerth/tuchenbach">Tuchenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/fuerth/veitsbronn">Veitsbronn</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/fuerth/wilhermsdorf">Wilhermsdorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/fuerth/zirndorf">Zirndorf</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab3">
          				                	<p>Ortsregister Erlangen</p>
            										        					        						<span>
        					        						<a href="/ort/erlangen/baiersdorf">Baiersdorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/bubenreuth">Bubenreuth</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/buckenhof">Buckenhof</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/dormitz">Dormitz</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/eckental">Eckental</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/effeltrich">Effeltrich</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/erlangen">Erlangen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/hemhofen">Hemhofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/heroldsberg">Heroldsberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/hetzles">Hetzles</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/kalchreuth">Kalchreuth</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/kleinsendelbach">Kleinsendelbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/langensendelbach">Langensendelbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/marloffstein">Marloffstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/moehrendorf">Möhrendorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/neunkirchen">Neunkirchen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/poxdorf">Poxdorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/roettenbach">Röttenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/spardorf">Spardorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/uttenreuth">Uttenreuth</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab4">
          				                	<p>Ortsregister Altdorf</p>
            										        					        						<span>
        					        						<a href="/ort/altdorf/altdorf">Altdorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/altdorf/berg">Berg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/altdorf/burgthann">Burgthann</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/altdorf/lauterhofen">Lauterhofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/altdorf/leinburg">Leinburg</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab5">
          				                	<p>Ortsregister Ansbach</p>
            										        					        						<span>
        					        						<a href="/ort/ansbach/ansbach">Ansbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/aurach">Aurach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/bechhofen">Bechhofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/bruckberg">Bruckberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/burgoberbach">Burgoberbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/colmberg">Colmberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/dentlein">Dentlein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/dietenhofen">Dietenhofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/flachslanden">Flachslanden</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/heilsbronn">Heilsbronn</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/herrieden">Herrieden</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/lehrberg">Lehrberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/leutershausen">Leutershausen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/lichtenau">Lichtenau</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/merkendorf">Merkendorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/mitteleschenbach">Mitteleschenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/neuendettelsau">Neuendettelsau</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/oberdachstetten">Oberdachstetten</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/ornbau">Ornbau</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/petersaurach">Petersaurach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/ruegland">Rügland</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/sachsen">Sachsen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/unterschwaningen">Unterschwaningen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/wassertruedingen">Wassertrüdingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/weidenbach">Weidenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/weihenzell">Weihenzell</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/windsbach">Windsbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/wolframs_eschenbach">Wolframs-Eschenbach</a>
        					</span>
										        		        					</li>
															   																										<li class="main-reg" id="tab6">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/bad-windsheim">Bad Windsheim</a>
											</li>
		    																				<li class="main-reg" id="tab7">
				  												<a class="noicon" href="/region/bamberg">Bamberg</a>
  										</li>
		    																				<li class="main-reg" id="tab8">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/dinkelsbuehl-feuchtwangen">Dinkelsbühl/Feuchtwangen</a>
											</li>
		    																				<li class="main-reg" id="tab9">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/feucht">Feucht</a>
											</li>
		    																				<li class="main-reg" id="tab10">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/forchheim">Forchheim</a>
											</li>
		    																	  												 		        		        					          					<li class="sub-reg tab6">
          				                	<p>Ortsregister Bad Windsheim</p>
            										        					        						<span>
        					        						<a href="/ort/bad_windsheim/bad_windsheim">Bad Windsheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/burgbernheim">Burgbernheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/dietersheim">Dietersheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/ergersheim">Ergersheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/gallmersgarten">Gallmersgarten</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/gollhofen">Gollhofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/hemmersheim">Hemmersheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/illesheim">Illesheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/ippesheim">Ippesheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/ipsheim">Ipsheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/marktbergel">Marktbergel</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/oberickelsheim">Oberickelsheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/obernzenn">Obernzenn</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/simmershofen">Simmershofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/sugenheim">Sugenheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/trautskirchen">Trautskirchen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/uffenheim">Uffenheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/weigenheim">Weigenheim</a>
        					</span>
										        		        					</li>
															   												 		        												        									   												 		        		        					          					<li class="sub-reg tab8">
          				                	<p>Ortsregister Dinkelsbühl/Feuchtwangen</p>
            										        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/arberg">Arberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/bechhofen">Bechhofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/burk">Burk</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/dentlein">Dentlein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/dinkelsbuehl">Dinkelsbühl</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/duerrwangen">Dürrwangen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/ehingen">Ehingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/feuchtwangen">Feuchtwangen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/flachslanden">Flachslanden</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/gerolfingen">Gerolfingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/langfurth">Langfurth</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/moenchsroth">Mönchsroth</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/roeckingen">Röckingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/schopfloch">Schopfloch</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/weiltingen">Weiltingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/wieseth">Wieseth</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/wilburgstetten">Wilburgstetten</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/wittelshofen">Wittelshofen</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab9">
          				                	<p>Ortsregister Feucht</p>
            										        					        						<span>
        					        						<a href="/ort/feucht/burgthann">Burgthann</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/feucht/feucht">Feucht</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/feucht/leinburg">Leinburg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/feucht/schwarzenbruck">Schwarzenbruck</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/feucht/winkelhaid">Winkelhaid</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab10">
          				                	<p>Ortsregister Forchheim</p>
            										        					        						<span>
        					        						<a href="/ort/forchheim/dormitz">Dormitz</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/ebermannstadt">Ebermannstadt</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/effeltrich">Effeltrich</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/eggolsheim">Eggolsheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/egloffstein">Egloffstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/forchheim">Forchheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/graefenberg">Gräfenberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/goessweinstein">Gößweinstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/hallerndorf">Hallerndorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/hausen">Hausen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/heiligenstadt">Heiligenstadt</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/heroldsbach">Heroldsbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/hetzles">Hetzles</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/hiltpoltstein">Hiltpoltstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/igensdorf">Igensdorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/kirchehrenbach">Kirchehrenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/kleinsendelbach">Kleinsendelbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/kunreuth">Kunreuth</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/langensendelbach">Langensendelbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/leutenbach">Leutenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/neunkirchen">Neunkirchen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/obertrubach">Obertrubach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/pinzberg">Pinzberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/poxdorf">Poxdorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/pretzfeld">Pretzfeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/unterleinleiter">Unterleinleiter</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/weilersbach">Weilersbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/weissenohe">Weißenohe</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/wiesenthau">Wiesenthau</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/wiesenttal">Wiesenttal</a>
        					</span>
										        		        					</li>
															   																										<li class="main-reg" id="tab11">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/gunzenhausen">Gunzenhausen</a>
											</li>
		    																				<li class="main-reg" id="tab12">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/hersbruck">Hersbruck</a>
											</li>
		    																				<li class="main-reg" id="tab13">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/herzogenaurach">Herzogenaurach</a>
											</li>
		    																				<li class="main-reg" id="tab14">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/hilpoltstein">Hilpoltstein</a>
											</li>
		    																				<li class="main-reg" id="tab15">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/hoechstadt">Höchstadt</a>
											</li>
		    																	  												 		        		        					          					<li class="sub-reg tab11">
          				                	<p>Ortsregister Gunzenhausen</p>
            										        					        						<span>
        					        						<a href="/ort/gunzenhausen/absberg">Absberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/alesheim">Alesheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/arberg">Arberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/auhausen">Auhausen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/dittenheim">Dittenheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/gnotzheim">Gnotzheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/gunzenhausen">Gunzenhausen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/hainsfarth">Hainsfarth</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/haundorf">Haundorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/heidenheim">Heidenheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/markt_berolzheim">Markt Berolzheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/meinheim">Meinheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/merkendorf">Merkendorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/mitteleschenbach">Mitteleschenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/muhr_am_see">Muhr am See</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/ornbau">Ornbau</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/pfofeld">Pfofeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/pleinfeld">Pleinfeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/polsingen">Polsingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/spalt">Spalt</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/theilenhofen">Theilenhofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/treuchtlingen">Treuchtlingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/unterschwaningen">Unterschwaningen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/wassertruedingen">Wassertrüdingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/weidenbach">Weidenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/westheim">Westheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/wolframs_eschenbach">Wolframs-Eschenbach</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab12">
          				                	<p>Ortsregister Hersbruck</p>
            										        					        						<span>
        					        						<a href="/ort/hersbruck/alfeld">Alfeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/engelthal">Engelthal</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/etzelwang">Etzelwang</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/happurg">Happurg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/hartenstein">Hartenstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/henfenfeld">Henfenfeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/hersbruck">Hersbruck</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/hirschbach">Hirschbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/kirchensittenbach">Kirchensittenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/neuhaus_pegnitz">Neuhaus/Pegnitz</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/offenhausen">Offenhausen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/pommelsbrunn">Pommelsbrunn</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/reichenschwand">Reichenschwand</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/schnaittach">Schnaittach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/velden">Velden</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/vorra">Vorra</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/weigendorf">Weigendorf</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab13">
          				                	<p>Ortsregister Herzogenaurach</p>
            										        					        						<span>
        					        						<a href="/ort/herzogenaurach/aurachtal">Aurachtal</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/herzogenaurach/dechsendorf">Dechsendorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/herzogenaurach/erlangen">Erlangen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/herzogenaurach/grossenseebach">Großenseebach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/herzogenaurach/herzogenaurach">Herzogenaurach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/herzogenaurach/hessdorf">Heßdorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/herzogenaurach/obermichelbach">Obermichelbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/herzogenaurach/oberreichenbach">Oberreichenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/herzogenaurach/puschendorf">Puschendorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/herzogenaurach/tuchenbach">Tuchenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/herzogenaurach/veitsbronn">Veitsbronn</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/herzogenaurach/weisendorf">Weisendorf</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab14">
          				                	<p>Ortsregister Hilpoltstein</p>
            										        					        						<span>
        					        						<a href="/ort/hilpoltstein/allersberg">Allersberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hilpoltstein/berching">Berching</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hilpoltstein/freystadt">Freystadt</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hilpoltstein/greding">Greding</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hilpoltstein/heideck">Heideck</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hilpoltstein/hilpoltstein">Hilpoltstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hilpoltstein/roth">Roth</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hilpoltstein/roettenbach">Röttenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hilpoltstein/thalmaessing">Thalmässing</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab15">
          				                	<p>Ortsregister Höchstadt</p>
            										        					        						<span>
        					        						<a href="/ort/hoechstadt/adelsdorf">Adelsdorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hoechstadt/gremsdorf">Gremsdorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hoechstadt/hemhofen">Hemhofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hoechstadt/heroldsbach">Heroldsbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hoechstadt/hoechstadt">Höchstadt</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hoechstadt/lonnerstadt">Lonnerstadt</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hoechstadt/muehlhausen">Mühlhausen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hoechstadt/pommersfelden">Pommersfelden</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hoechstadt/roettenbach">Röttenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hoechstadt/schluesselfeld">Schlüsselfeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hoechstadt/uehlfeld">Uehlfeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hoechstadt/vestenbergsgreuth">Vestenbergsgreuth</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hoechstadt/wachenroth">Wachenroth</a>
        					</span>
										        		        					</li>
															   																										<li class="main-reg" id="tab16">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/lauf">Lauf</a>
											</li>
		    																				<li class="main-reg" id="tab17">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/neumarkt">Neumarkt</a>
											</li>
		    																				<li class="main-reg" id="tab18">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/neustadt-aisch">Neustadt/Aisch</a>
											</li>
		    																				<li class="main-reg" id="tab19">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/pegnitz">Pegnitz</a>
											</li>
		    																				<li class="main-reg" id="tab20">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/roth">Roth</a>
											</li>
		    																	  												 		        		        					          					<li class="sub-reg tab16">
          				                	<p>Ortsregister Lauf</p>
            										        					        						<span>
        					        						<a href="/ort/lauf/eckental">Eckental</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/lauf/lauf">Lauf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/lauf/neunkirchen">Neunkirchen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/lauf/ottensoos">Ottensoos</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/lauf/roethenbach">Röthenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/lauf/rueckersdorf">Rückersdorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/lauf/schnaittach">Schnaittach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/lauf/schwaig">Schwaig</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/lauf/simmelsdorf">Simmelsdorf</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab17">
          				                	<p>Ortsregister Neumarkt</p>
            										        					        						<span>
        					        						<a href="/ort/neumarkt/altdorf">Altdorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/berching">Berching</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/berg">Berg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/berngau">Berngau</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/breitenbrunn">Breitenbrunn</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/burgthann">Burgthann</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/deining">Deining</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/dietfurt">Dietfurt</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/freystadt">Freystadt</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/greding">Greding</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/hilpoltstein">Hilpoltstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/hohenfels">Hohenfels</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/kastl">Kastl</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/lauterhofen">Lauterhofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/lupburg">Lupburg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/muehlhausen">Mühlhausen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/neumarkt">Neumarkt</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/parsberg">Parsberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/pilsach">Pilsach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/postbauer_heng">Postbauer-Heng</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/pyrbaum">Pyrbaum</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/sengenthal">Sengenthal</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/seubersdorf">Seubersdorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/velburg">Velburg</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab18">
          				                	<p>Ortsregister Neustadt/Aisch</p>
            										        					        						<span>
        					        						<a href="/ort/neustadt_aisch/baudenbach">Baudenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/burghaslach">Burghaslach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/dachsbach">Dachsbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/diespeck">Diespeck</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/dietersheim">Dietersheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/emskirchen">Emskirchen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/gerhardshofen">Gerhardshofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/gutenstetten">Gutenstetten</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/hagenbuechach">Hagenbüchach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/langenfeld">Langenfeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/markt_bibart">Markt Bibart</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/markt_erlbach">Markt Erlbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/markt_nordheim">Markt Nordheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/markt_taschendorf">Markt Taschendorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/muenchsteinach">Münchsteinach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/neuhof">Neuhof</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/neustadt">Neustadt</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/oberscheinfeld">Oberscheinfeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/scheinfeld">Scheinfeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/sugenheim">Sugenheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/trautskirchen">Trautskirchen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/uehlfeld">Uehlfeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/wilhelmsdorf">Wilhelmsdorf</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab19">
          				                	<p>Ortsregister Pegnitz</p>
            										        					        						<span>
        					        						<a href="/ort/pegnitz/ahorntal">Ahorntal</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/auerbach">Auerbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/aufsess">Aufseß</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/bayreuth">Bayreuth</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/betzenstein">Betzenstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/creussen">Creußen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/edelsfeld">Edelsfeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/egloffstein">Egloffstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/goessweinstein">Gößweinstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/hirschbach">Hirschbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/hollfeld">Hollfeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/koenigstein">Königstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/neuhaus_pegnitz">Neuhaus/Pegnitz</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/obertrubach">Obertrubach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/pegnitz">Pegnitz</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/plankenfels">Plankenfels</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/plech">Plech</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/pottenstein">Pottenstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/schnabelwaid">Schnabelwaid</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/waischenfeld">Waischenfeld</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab20">
          				                	<p>Ortsregister Roth</p>
            										        					        						<span>
        					        						<a href="/ort/roth/abenberg">Abenberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/roth/allersberg">Allersberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/roth/buechenbach">Büchenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/roth/georgensgmuend">Georgensgmünd</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/roth/hilpoltstein">Hilpoltstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/roth/kammerstein">Kammerstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/roth/rednitzhembach">Rednitzhembach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/roth/rohr">Rohr</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/roth/roth">Roth</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/roth/roettenbach">Röttenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/roth/schwanstetten">Schwanstetten</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/roth/spalt">Spalt</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/roth/wendelstein">Wendelstein</a>
        					</span>
										        		        					</li>
															   																										<li class="main-reg" id="tab21">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/rothenburg-o-d-t">Rothenburg o.d.T.</a>
											</li>
		    																				<li class="main-reg" id="tab22">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/schwabach">Schwabach</a>
											</li>
		    																				<li class="main-reg" id="tab23">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/treuchtlingen">Treuchtlingen</a>
											</li>
		    																				<li class="main-reg" id="tab24">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/weissenburg">Weißenburg</a>
											</li>
		    																	  												 		        		        					          					<li class="sub-reg tab21">
          				                	<p>Ortsregister Rothenburg o.d.T.</p>
            										        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/adelshofen">Adelshofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/buch_a_wald">Buch a.Wald</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/diebach">Diebach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/dombuehl">Dombühl</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/gallmersgarten">Gallmersgarten</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/gebsattel">Gebsattel</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/geslau">Geslau</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/insingen">Insingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/neusitz">Neusitz</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/ohrenbach">Ohrenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/rothenburg">Rothenburg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/schillingsfuerst">Schillingsfürst</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/schnelldorf">Schnelldorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/schrozberg">Schrozberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/steinsfeld">Steinsfeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/wettringen">Wettringen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/windelsbach">Windelsbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/woernitz">Wörnitz</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab22">
          				                	<p>Ortsregister Schwabach</p>
            										        					        						<span>
        					        						<a href="/ort/schwabach/abenberg">Abenberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/schwabach/buechenbach">Büchenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/schwabach/kammerstein">Kammerstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/schwabach/n_sued">N-Süd</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/schwabach/n_suedost">N-Südost</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/schwabach/rednitzhembach">Rednitzhembach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/schwabach/rohr">Rohr</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/schwabach/schwabach">Schwabach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/schwabach/schwanstetten">Schwanstetten</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/schwabach/wendelstein">Wendelstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/schwabach/windsbach">Windsbach</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab23">
          				                	<p>Ortsregister Treuchtlingen</p>
            										        					        						<span>
        					        						<a href="/ort/treuchtlingen/langenaltheim">Langenaltheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/treuchtlingen/markt_berolzheim">Markt Berolzheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/treuchtlingen/pappenheim">Pappenheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/treuchtlingen/polsingen">Polsingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/treuchtlingen/solnhofen">Solnhofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/treuchtlingen/treuchtlingen">Treuchtlingen</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab24">
          				                	<p>Ortsregister Weißenburg</p>
            										        					        						<span>
        					        						<a href="/ort/weissenburg/absberg">Absberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/alesheim">Alesheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/bergen">Bergen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/burgsalach">Burgsalach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/dittenheim">Dittenheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/ellingen">Ellingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/ettenstatt">Ettenstatt</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/gnotzheim">Gnotzheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/gunzenhausen">Gunzenhausen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/haundorf">Haundorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/heidenheim">Heidenheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/hoettingen">Höttingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/langenaltheim">Langenaltheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/markt_berolzheim">Markt Berolzheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/meinheim">Meinheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/muhr_am_see">Muhr am See</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/nennslingen">Nennslingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/pappenheim">Pappenheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/pfofeld">Pfofeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/pleinfeld">Pleinfeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/polsingen">Polsingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/raitenbuch">Raitenbuch</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/roettenbach">Röttenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/solnhofen">Solnhofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/theilenhofen">Theilenhofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/treuchtlingen">Treuchtlingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/weissenburg">Weißenburg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/westheim">Westheim</a>
        					</span>
										        		        					</li>
															   																	    </ul>
  </div>
	            				      					            				      					            				      					            				      					            				      					            				      					            				      					            				      					            				      					            				      					            				      					            				      					            				      					            				      					            				      					            				      					            				      					            				      					            				      					            				      					            				      					            				      					            				      					        		</li>   
	      		    			<!-- start:nbcropmark_navi -->
      								    	    				    						    					    				<li>
		    						          						  				            	<a href="/politik">Politik</a>
			          				      	  	      		  			            			  	  				      			</li>
																	    	    				    						    					    				<li>
		    						          						  				            	<a href="/wirtschaft">Wirtschaft</a>
			          				      	  	      		  			            			  	  				      			</li>
										    	    				    						    					    				<li>
		    						          						  				            	<a href="/kultur">Kultur</a>
			          				      	  	      		  			            			  	  				      			</li>
										    	    			          					    						    					    				<li class="selnav">
		    						          						  				            	<a href="/region">Region</a>
			          				      	  				    				  <div class="ul">
    <ul>
			          										<li class="main-reg" id="tab1">
				  												<a class="noicon" href="/region/nuernberg">Nürnberg</a>
  										</li>
		    																				<li class="main-reg" id="tab2">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/fuerth">Fürth</a>
											</li>
		    																				<li class="main-reg" id="tab3">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/erlangen">Erlangen</a>
											</li>
		    																				<li class="main-reg" id="tab4">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/altdorf">Altdorf</a>
											</li>
		    																				<li class="main-reg" id="tab5">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/ansbach">Ansbach</a>
											</li>
		    																	  												 		        												        									   												 		        		        					          					<li class="sub-reg tab2">
          				                	<p>Ortsregister Fürth</p>
            										        					        						<span>
        					        						<a href="/ort/fuerth/ammerndorf">Ammerndorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/fuerth/cadolzburg">Cadolzburg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/fuerth/fuerth">Fürth</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/fuerth/grosshabersdorf">Großhabersdorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/fuerth/langenzenn">Langenzenn</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/fuerth/oberasbach">Oberasbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/fuerth/obermichelbach">Obermichelbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/fuerth/puschendorf">Puschendorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/fuerth/rosstal">Roßtal</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/fuerth/seukendorf">Seukendorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/fuerth/stein">Stein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/fuerth/tuchenbach">Tuchenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/fuerth/veitsbronn">Veitsbronn</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/fuerth/wilhermsdorf">Wilhermsdorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/fuerth/zirndorf">Zirndorf</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab3">
          				                	<p>Ortsregister Erlangen</p>
            										        					        						<span>
        					        						<a href="/ort/erlangen/baiersdorf">Baiersdorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/bubenreuth">Bubenreuth</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/buckenhof">Buckenhof</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/dormitz">Dormitz</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/eckental">Eckental</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/effeltrich">Effeltrich</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/erlangen">Erlangen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/hemhofen">Hemhofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/heroldsberg">Heroldsberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/hetzles">Hetzles</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/kalchreuth">Kalchreuth</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/kleinsendelbach">Kleinsendelbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/langensendelbach">Langensendelbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/marloffstein">Marloffstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/moehrendorf">Möhrendorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/neunkirchen">Neunkirchen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/poxdorf">Poxdorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/roettenbach">Röttenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/spardorf">Spardorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/uttenreuth">Uttenreuth</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab4">
          				                	<p>Ortsregister Altdorf</p>
            										        					        						<span>
        					        						<a href="/ort/altdorf/altdorf">Altdorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/altdorf/berg">Berg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/altdorf/burgthann">Burgthann</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/altdorf/lauterhofen">Lauterhofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/altdorf/leinburg">Leinburg</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab5">
          				                	<p>Ortsregister Ansbach</p>
            										        					        						<span>
        					        						<a href="/ort/ansbach/ansbach">Ansbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/aurach">Aurach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/bechhofen">Bechhofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/bruckberg">Bruckberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/burgoberbach">Burgoberbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/colmberg">Colmberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/dentlein">Dentlein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/dietenhofen">Dietenhofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/flachslanden">Flachslanden</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/heilsbronn">Heilsbronn</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/herrieden">Herrieden</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/lehrberg">Lehrberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/leutershausen">Leutershausen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/lichtenau">Lichtenau</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/merkendorf">Merkendorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/mitteleschenbach">Mitteleschenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/neuendettelsau">Neuendettelsau</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/oberdachstetten">Oberdachstetten</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/ornbau">Ornbau</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/petersaurach">Petersaurach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/ruegland">Rügland</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/sachsen">Sachsen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/unterschwaningen">Unterschwaningen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/wassertruedingen">Wassertrüdingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/weidenbach">Weidenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/weihenzell">Weihenzell</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/windsbach">Windsbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/wolframs_eschenbach">Wolframs-Eschenbach</a>
        					</span>
										        		        					</li>
															   																										<li class="main-reg" id="tab6">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/bad-windsheim">Bad Windsheim</a>
											</li>
		    																				<li class="main-reg" id="tab7">
				  												<a class="noicon" href="/region/bamberg">Bamberg</a>
  										</li>
		    																				<li class="main-reg" id="tab8">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/dinkelsbuehl-feuchtwangen">Dinkelsbühl/Feuchtwangen</a>
											</li>
		    																				<li class="main-reg" id="tab9">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/feucht">Feucht</a>
											</li>
		    																				<li class="main-reg" id="tab10">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/forchheim">Forchheim</a>
											</li>
		    																	  												 		        		        					          					<li class="sub-reg tab6">
          				                	<p>Ortsregister Bad Windsheim</p>
            										        					        						<span>
        					        						<a href="/ort/bad_windsheim/bad_windsheim">Bad Windsheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/burgbernheim">Burgbernheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/dietersheim">Dietersheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/ergersheim">Ergersheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/gallmersgarten">Gallmersgarten</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/gollhofen">Gollhofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/hemmersheim">Hemmersheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/illesheim">Illesheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/ippesheim">Ippesheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/ipsheim">Ipsheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/marktbergel">Marktbergel</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/oberickelsheim">Oberickelsheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/obernzenn">Obernzenn</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/simmershofen">Simmershofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/sugenheim">Sugenheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/trautskirchen">Trautskirchen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/uffenheim">Uffenheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/weigenheim">Weigenheim</a>
        					</span>
										        		        					</li>
															   												 		        												        									   												 		        		        					          					<li class="sub-reg tab8">
          				                	<p>Ortsregister Dinkelsbühl/Feuchtwangen</p>
            										        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/arberg">Arberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/bechhofen">Bechhofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/burk">Burk</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/dentlein">Dentlein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/dinkelsbuehl">Dinkelsbühl</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/duerrwangen">Dürrwangen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/ehingen">Ehingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/feuchtwangen">Feuchtwangen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/flachslanden">Flachslanden</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/gerolfingen">Gerolfingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/langfurth">Langfurth</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/moenchsroth">Mönchsroth</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/roeckingen">Röckingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/schopfloch">Schopfloch</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/weiltingen">Weiltingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/wieseth">Wieseth</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/wilburgstetten">Wilburgstetten</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/wittelshofen">Wittelshofen</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab9">
          				                	<p>Ortsregister Feucht</p>
            										        					        						<span>
        					        						<a href="/ort/feucht/burgthann">Burgthann</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/feucht/feucht">Feucht</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/feucht/leinburg">Leinburg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/feucht/schwarzenbruck">Schwarzenbruck</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/feucht/winkelhaid">Winkelhaid</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab10">
          				                	<p>Ortsregister Forchheim</p>
            										        					        						<span>
        					        						<a href="/ort/forchheim/dormitz">Dormitz</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/ebermannstadt">Ebermannstadt</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/effeltrich">Effeltrich</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/eggolsheim">Eggolsheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/egloffstein">Egloffstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/forchheim">Forchheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/graefenberg">Gräfenberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/goessweinstein">Gößweinstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/hallerndorf">Hallerndorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/hausen">Hausen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/heiligenstadt">Heiligenstadt</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/heroldsbach">Heroldsbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/hetzles">Hetzles</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/hiltpoltstein">Hiltpoltstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/igensdorf">Igensdorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/kirchehrenbach">Kirchehrenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/kleinsendelbach">Kleinsendelbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/kunreuth">Kunreuth</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/langensendelbach">Langensendelbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/leutenbach">Leutenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/neunkirchen">Neunkirchen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/obertrubach">Obertrubach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/pinzberg">Pinzberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/poxdorf">Poxdorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/pretzfeld">Pretzfeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/unterleinleiter">Unterleinleiter</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/weilersbach">Weilersbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/weissenohe">Weißenohe</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/wiesenthau">Wiesenthau</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/wiesenttal">Wiesenttal</a>
        					</span>
										        		        					</li>
															   																										<li class="main-reg" id="tab11">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/gunzenhausen">Gunzenhausen</a>
											</li>
		    																				<li class="main-reg" id="tab12">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/hersbruck">Hersbruck</a>
											</li>
		    																				<li class="main-reg" id="tab13">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/herzogenaurach">Herzogenaurach</a>
											</li>
		    																				<li class="main-reg" id="tab14">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/hilpoltstein">Hilpoltstein</a>
											</li>
		    																				<li class="main-reg" id="tab15">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/hoechstadt">Höchstadt</a>
											</li>
		    																	  												 		        		        					          					<li class="sub-reg tab11">
          				                	<p>Ortsregister Gunzenhausen</p>
            										        					        						<span>
        					        						<a href="/ort/gunzenhausen/absberg">Absberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/alesheim">Alesheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/arberg">Arberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/auhausen">Auhausen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/dittenheim">Dittenheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/gnotzheim">Gnotzheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/gunzenhausen">Gunzenhausen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/hainsfarth">Hainsfarth</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/haundorf">Haundorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/heidenheim">Heidenheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/markt_berolzheim">Markt Berolzheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/meinheim">Meinheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/merkendorf">Merkendorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/mitteleschenbach">Mitteleschenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/muhr_am_see">Muhr am See</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/ornbau">Ornbau</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/pfofeld">Pfofeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/pleinfeld">Pleinfeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/polsingen">Polsingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/spalt">Spalt</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/theilenhofen">Theilenhofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/treuchtlingen">Treuchtlingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/unterschwaningen">Unterschwaningen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/wassertruedingen">Wassertrüdingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/weidenbach">Weidenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/westheim">Westheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/wolframs_eschenbach">Wolframs-Eschenbach</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab12">
          				                	<p>Ortsregister Hersbruck</p>
            										        					        						<span>
        					        						<a href="/ort/hersbruck/alfeld">Alfeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/engelthal">Engelthal</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/etzelwang">Etzelwang</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/happurg">Happurg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/hartenstein">Hartenstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/henfenfeld">Henfenfeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/hersbruck">Hersbruck</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/hirschbach">Hirschbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/kirchensittenbach">Kirchensittenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/neuhaus_pegnitz">Neuhaus/Pegnitz</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/offenhausen">Offenhausen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/pommelsbrunn">Pommelsbrunn</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/reichenschwand">Reichenschwand</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/schnaittach">Schnaittach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/velden">Velden</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/vorra">Vorra</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/weigendorf">Weigendorf</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab13">
          				                	<p>Ortsregister Herzogenaurach</p>
            										        					        						<span>
        					        						<a href="/ort/herzogenaurach/aurachtal">Aurachtal</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/herzogenaurach/dechsendorf">Dechsendorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/herzogenaurach/erlangen">Erlangen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/herzogenaurach/grossenseebach">Großenseebach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/herzogenaurach/herzogenaurach">Herzogenaurach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/herzogenaurach/hessdorf">Heßdorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/herzogenaurach/obermichelbach">Obermichelbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/herzogenaurach/oberreichenbach">Oberreichenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/herzogenaurach/puschendorf">Puschendorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/herzogenaurach/tuchenbach">Tuchenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/herzogenaurach/veitsbronn">Veitsbronn</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/herzogenaurach/weisendorf">Weisendorf</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab14">
          				                	<p>Ortsregister Hilpoltstein</p>
            										        					        						<span>
        					        						<a href="/ort/hilpoltstein/allersberg">Allersberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hilpoltstein/berching">Berching</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hilpoltstein/freystadt">Freystadt</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hilpoltstein/greding">Greding</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hilpoltstein/heideck">Heideck</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hilpoltstein/hilpoltstein">Hilpoltstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hilpoltstein/roth">Roth</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hilpoltstein/roettenbach">Röttenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hilpoltstein/thalmaessing">Thalmässing</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab15">
          				                	<p>Ortsregister Höchstadt</p>
            										        					        						<span>
        					        						<a href="/ort/hoechstadt/adelsdorf">Adelsdorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hoechstadt/gremsdorf">Gremsdorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hoechstadt/hemhofen">Hemhofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hoechstadt/heroldsbach">Heroldsbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hoechstadt/hoechstadt">Höchstadt</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hoechstadt/lonnerstadt">Lonnerstadt</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hoechstadt/muehlhausen">Mühlhausen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hoechstadt/pommersfelden">Pommersfelden</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hoechstadt/roettenbach">Röttenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hoechstadt/schluesselfeld">Schlüsselfeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hoechstadt/uehlfeld">Uehlfeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hoechstadt/vestenbergsgreuth">Vestenbergsgreuth</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hoechstadt/wachenroth">Wachenroth</a>
        					</span>
										        		        					</li>
															   																										<li class="main-reg" id="tab16">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/lauf">Lauf</a>
											</li>
		    																				<li class="main-reg" id="tab17">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/neumarkt">Neumarkt</a>
											</li>
		    																				<li class="main-reg" id="tab18">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/neustadt-aisch">Neustadt/Aisch</a>
											</li>
		    																				<li class="main-reg" id="tab19">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/pegnitz">Pegnitz</a>
											</li>
		    																				<li class="main-reg" id="tab20">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/roth">Roth</a>
											</li>
		    																	  												 		        		        					          					<li class="sub-reg tab16">
          				                	<p>Ortsregister Lauf</p>
            										        					        						<span>
        					        						<a href="/ort/lauf/eckental">Eckental</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/lauf/lauf">Lauf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/lauf/neunkirchen">Neunkirchen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/lauf/ottensoos">Ottensoos</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/lauf/roethenbach">Röthenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/lauf/rueckersdorf">Rückersdorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/lauf/schnaittach">Schnaittach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/lauf/schwaig">Schwaig</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/lauf/simmelsdorf">Simmelsdorf</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab17">
          				                	<p>Ortsregister Neumarkt</p>
            										        					        						<span>
        					        						<a href="/ort/neumarkt/altdorf">Altdorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/berching">Berching</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/berg">Berg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/berngau">Berngau</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/breitenbrunn">Breitenbrunn</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/burgthann">Burgthann</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/deining">Deining</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/dietfurt">Dietfurt</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/freystadt">Freystadt</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/greding">Greding</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/hilpoltstein">Hilpoltstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/hohenfels">Hohenfels</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/kastl">Kastl</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/lauterhofen">Lauterhofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/lupburg">Lupburg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/muehlhausen">Mühlhausen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/neumarkt">Neumarkt</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/parsberg">Parsberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/pilsach">Pilsach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/postbauer_heng">Postbauer-Heng</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/pyrbaum">Pyrbaum</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/sengenthal">Sengenthal</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/seubersdorf">Seubersdorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/velburg">Velburg</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab18">
          				                	<p>Ortsregister Neustadt/Aisch</p>
            										        					        						<span>
        					        						<a href="/ort/neustadt_aisch/baudenbach">Baudenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/burghaslach">Burghaslach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/dachsbach">Dachsbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/diespeck">Diespeck</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/dietersheim">Dietersheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/emskirchen">Emskirchen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/gerhardshofen">Gerhardshofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/gutenstetten">Gutenstetten</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/hagenbuechach">Hagenbüchach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/langenfeld">Langenfeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/markt_bibart">Markt Bibart</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/markt_erlbach">Markt Erlbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/markt_nordheim">Markt Nordheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/markt_taschendorf">Markt Taschendorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/muenchsteinach">Münchsteinach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/neuhof">Neuhof</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/neustadt">Neustadt</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/oberscheinfeld">Oberscheinfeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/scheinfeld">Scheinfeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/sugenheim">Sugenheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/trautskirchen">Trautskirchen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/uehlfeld">Uehlfeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/wilhelmsdorf">Wilhelmsdorf</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab19">
          				                	<p>Ortsregister Pegnitz</p>
            										        					        						<span>
        					        						<a href="/ort/pegnitz/ahorntal">Ahorntal</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/auerbach">Auerbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/aufsess">Aufseß</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/bayreuth">Bayreuth</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/betzenstein">Betzenstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/creussen">Creußen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/edelsfeld">Edelsfeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/egloffstein">Egloffstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/goessweinstein">Gößweinstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/hirschbach">Hirschbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/hollfeld">Hollfeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/koenigstein">Königstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/neuhaus_pegnitz">Neuhaus/Pegnitz</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/obertrubach">Obertrubach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/pegnitz">Pegnitz</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/plankenfels">Plankenfels</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/plech">Plech</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/pottenstein">Pottenstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/schnabelwaid">Schnabelwaid</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/waischenfeld">Waischenfeld</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab20">
          				                	<p>Ortsregister Roth</p>
            										        					        						<span>
        					        						<a href="/ort/roth/abenberg">Abenberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/roth/allersberg">Allersberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/roth/buechenbach">Büchenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/roth/georgensgmuend">Georgensgmünd</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/roth/hilpoltstein">Hilpoltstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/roth/kammerstein">Kammerstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/roth/rednitzhembach">Rednitzhembach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/roth/rohr">Rohr</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/roth/roth">Roth</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/roth/roettenbach">Röttenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/roth/schwanstetten">Schwanstetten</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/roth/spalt">Spalt</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/roth/wendelstein">Wendelstein</a>
        					</span>
										        		        					</li>
															   																										<li class="main-reg" id="tab21">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/rothenburg-o-d-t">Rothenburg o.d.T.</a>
											</li>
		    																				<li class="main-reg" id="tab22">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/schwabach">Schwabach</a>
											</li>
		    																				<li class="main-reg" id="tab23">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/treuchtlingen">Treuchtlingen</a>
											</li>
		    																				<li class="main-reg" id="tab24">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/weissenburg">Weißenburg</a>
											</li>
		    																	  												 		        		        					          					<li class="sub-reg tab21">
          				                	<p>Ortsregister Rothenburg o.d.T.</p>
            										        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/adelshofen">Adelshofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/buch_a_wald">Buch a.Wald</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/diebach">Diebach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/dombuehl">Dombühl</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/gallmersgarten">Gallmersgarten</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/gebsattel">Gebsattel</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/geslau">Geslau</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/insingen">Insingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/neusitz">Neusitz</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/ohrenbach">Ohrenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/rothenburg">Rothenburg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/schillingsfuerst">Schillingsfürst</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/schnelldorf">Schnelldorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/schrozberg">Schrozberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/steinsfeld">Steinsfeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/wettringen">Wettringen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/windelsbach">Windelsbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/woernitz">Wörnitz</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab22">
          				                	<p>Ortsregister Schwabach</p>
            										        					        						<span>
        					        						<a href="/ort/schwabach/abenberg">Abenberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/schwabach/buechenbach">Büchenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/schwabach/kammerstein">Kammerstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/schwabach/n_sued">N-Süd</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/schwabach/n_suedost">N-Südost</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/schwabach/rednitzhembach">Rednitzhembach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/schwabach/rohr">Rohr</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/schwabach/schwabach">Schwabach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/schwabach/schwanstetten">Schwanstetten</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/schwabach/wendelstein">Wendelstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/schwabach/windsbach">Windsbach</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab23">
          				                	<p>Ortsregister Treuchtlingen</p>
            										        					        						<span>
        					        						<a href="/ort/treuchtlingen/langenaltheim">Langenaltheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/treuchtlingen/markt_berolzheim">Markt Berolzheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/treuchtlingen/pappenheim">Pappenheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/treuchtlingen/polsingen">Polsingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/treuchtlingen/solnhofen">Solnhofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/treuchtlingen/treuchtlingen">Treuchtlingen</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab24">
          				                	<p>Ortsregister Weißenburg</p>
            										        					        						<span>
        					        						<a href="/ort/weissenburg/absberg">Absberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/alesheim">Alesheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/bergen">Bergen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/burgsalach">Burgsalach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/dittenheim">Dittenheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/ellingen">Ellingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/ettenstatt">Ettenstatt</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/gnotzheim">Gnotzheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/gunzenhausen">Gunzenhausen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/haundorf">Haundorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/heidenheim">Heidenheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/hoettingen">Höttingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/langenaltheim">Langenaltheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/markt_berolzheim">Markt Berolzheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/meinheim">Meinheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/muhr_am_see">Muhr am See</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/nennslingen">Nennslingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/pappenheim">Pappenheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/pfofeld">Pfofeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/pleinfeld">Pleinfeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/polsingen">Polsingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/raitenbuch">Raitenbuch</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/roettenbach">Röttenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/solnhofen">Solnhofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/theilenhofen">Theilenhofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/treuchtlingen">Treuchtlingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/weissenburg">Weißenburg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/westheim">Westheim</a>
        					</span>
										        		        					</li>
															   																	    </ul>
  </div>
			      	  	      			</li>
										    	    				    						    					    				<li>
		    						          						  				            	<a href="/sport">Sport</a>
			          				      	  	      		  			            			              																									    					<div class="ul">
																							<ul class="nav-nb2">
																				                 					                  										              						              						              						              						              						              						              	          			  								                  	                    					                      						<li><a class="" href="/sport/1-fc-nuernberg-1.318243">1. FC Nürnberg</a></li>
                    									                  																																									                 					                  										              						              						              						              						              						              						              	          			  								                  						                    					                      	<li><a class="" href="/sport/spvgg-greuther-fuerth-1.323802">SpVgg Greuther Fürth</a></li>
					                    				                  																																									                 					                  										              						              						              						              						              						              						              	          			  								                  						                    					                      	<li><a class="" href="/sport/thomas-sabo-ice-tigers-1.343188">Ice Tigers</a></li>
					                    				                  																																									                 					                  										              						              						              						              						              						              						              	          			  								                  						                    					                      	<li><a class="" href="/sport/brose-bamberg-1.1320274">Brose Bamberg</a></li>
					                    				                  																																									                 					                  										              						              						              						              						              						              						              	          			  								                  						                    					                      	<li><a class="" href="/sport/hc-erlangen-1.336351">HC Erlangen</a></li>
					                    				                  																																									                 					                  										              						              						              						              						              						              						              	          			  								                  					                    					                      		<li><a class="" href="/themenarchiv/thema/nurnberg-falcons-bc-1.1557100">Nürnberger BC</a></li>
				                    					                  																																																																									</ul>
									</div>
															  		  				  	  				      			</li>
										    	    				    						    					    				<li>
		    						          						  				            	<a href="/amateurfu%C3%9Fball">Amateurfußball</a>
			          				      	  	      		  			            			  	  				      			</li>
										    	    				    						    					    				<li>
		    						          						  				            	<a href="/freizeit-events">Freizeit & Events</a>
			          				      	  	      		  			            			              																																																																																																																					    					<div class="ul">
																							<ul class="nav-nb2" style="margin-left:440px;">
																				                 					                  										              						              						              						              						              						              						              	          			  								                  					                      	<li><a class="" href="/freizeit-events/reise">Reise</a></li>
				                  																																									                 					                  										              						              						              						              						              						              						              	          			  								                  					                      	<li><a class="" href="/freizeit-events/kino">Kino</a></li>
				                  																																																																																																																																																																																																																																																																																																																																																																																																																																		</ul>
									</div>
															  		  				  	  				      			</li>
										    	    				    						    					    				<li>
		    						          						  				            	<a href="/essen-trinken/gastro-guide">Essen & Trinken</a>
					  				      	  	      		  			            			              																									    					<div class="ul">
																							<ul class="nav-nb2" style="margin-left:550px;">
																				                 					                  										              						              						              						              						              						              						              	          			  								                  					                      	<li><a class="" href="/essen-trinken/gastro-guide">Gastro-Guide</a></li>
				                  																																									                 					                  										              						              						              						              						              						              						              	          			  								                  					                      	<li><a class="" href="/essen-trinken/brauerei-guide">Brauerei-Guide</a></li>
				                  																											</ul>
									</div>
															  		  				  	  				      			</li>
																	    	    				    						    					    				<li>
		    						          						  				            	<a href="/termine/veranstaltungen">Termine</a>
			          				      	  	      		  			            			              																									    					<div class="ul">
																							<ul class="nav-nb2" style="margin-left:620px;">
																				                 					                  										              						              						              						              						              						              						              	          			  								                  					                      	<li><a class="" href="/termine/veranstaltungen">Veranstaltungen</a></li>
				                  																																									                 					                  										              						              						              						              						              						              						              	          			  								                  					                      	<li><a class="" href="/termine/rat-und-hilfe">Rat und Hilfe</a></li>
				                  																																									                 					                  										              						              						              						              						              						              						              	          			  								                  					                      	<li><a class="" href="/freizeit-events/2.221">Notdienste</a></li>
				                  																																																		</ul>
									</div>
															  		  				  	  				      			</li>
										    	    				    						    					    				<li>
		    						          						  				            	<a href="/panorama">Panorama</a>
			          				      	  	      		  			            			  	  				      			</li>
										    	    				    						    					    				<li>
		    						          						  				            	<a href="/spiele">Spiele</a>
			          				      	  	      		  			            			              																																																																																																																					    					<div class="ul">
																							<ul class="nav-nb2" style="margin-left:720px;">
																				                 					                  										              						              						              						              						              						              						              	          			  								                  					                      	<li><a class="" href="/spiele/kreuzwortraetsel">Wortblitz</a></li>
				                  																																									                 					                  										              						              						              						              						              						              						              	          			  								                  					                      	<li><a class="" href="/spiele/sudoku">Sudoku</a></li>
				                  																																																		</ul>
									</div>
															  		  				  	  				      			</li>
																																																																																																									<!-- end:nbcropmark_navi -->
	</ul>
</span>
</nav>
																					          		<nav id="sub_nav2" class="web sub_nav2">
          			<span class="containerFS">
            			<ul class="nav-nb2def">
		             					              	          			</ul>
          		</span>
          		       		</ul>
    	</nav>
  																																																																																																		</header>
<!-- end:nbcropmark_header --> 		<div id="container" class="wrapper">
		<div id="page_billboard" class="container_40">
				  									    								<!-- start:nbcropmark_traffective_ad_billboard_fotogalerie -->
 				<div id="traffective-ad-Billboard_Fotogalerie" style="display:none;" class="Billboard_Fotogalerie"></div>
 				<!-- end:nbcropmark_traffective_ad_billboard_fotogalerie -->
 			    	  										</div>
		<div id="page" class="container_40">
	     		        	<!-- contentBody -->
    <div class="content container_40">
                    <!-- left and right Column Topmodules XL -->
                        																		
    <!-- gallery -->
    <article class="grid_40">
      <div id="gallery">
				        			          	            							                                                      										                          <div class="grid_34 prefix_3">
          <div id="nbSlideshowContainer">
    				  
							<a name="ancTitle">&nbsp;</a>
							<h1>Feuerwehr rückt zu brennendem Auto in Alterlangen aus</h1>
							<figure class="bigView">
                                  <a href="?offset=1#ancTitle" title="nächstes Bild">
                                                  	                                	    	    	    	    		    		    					<span id="58950261452662262_166725189"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#58950261452662262_166725189");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img data-src='http://images.nordbayern.de/image/contentid/policy:1.8540512:1548514840/G20190126-155927_CE87E_img0.jpg?f=4%3A3&h=960&m=FIT&w=1800&$p$f$h$m$w=3a45f68' width='100%' alt='Feuerwehr rückt zu brennendem Auto in Alterlangen aus' style='width: 100%; margin-left: 0%;' title='Feuerwehr rückt zu brennendem Auto in Alterlangen aus' class='IMGview lazy' />", "images.nordbayern.de", "https://mediaproxy.nordbayern.de/v3/image", "false"), "false");
    	</script>
        	  	                                  </a> 
    						<figcaption>
    							<p class="grid_40">
    								<span class="bu"><span class="blindbu">In der Baethelmeßstraße in Alterlangen fing ein BMW am Samstagnachmittag Feuer. Ein Nachbar konnte die Flammen mit einem Feuerlöscher ersticken, die Feuerwehr übernahm den Rest.</span>
                      <span class="credit"> <span class="date">26.01.2019</span>  <span class="blindcopy">&copy;&nbsp;Klaus-Dieter Schreiter</span></span>
                    </span>
    							</p>
    							<br class="clear" />
    						</figcaption>
    					</figure>
    			</div>
    			      		  			<br class="clear" />
  					
          <!-- module pager bottom -->
          <div class="pager grid_40">
            <ul>
              <li class="grid_7">
                                                    									<a onclick = "" href="?offset=8#ancTitle" title="erstes Bild" class="fast-backward"><span><i class="icon-fast-backward" alt="erstes Bild"></i></span></a>
                  <a onclick="" href="?offset=8#ancTitle" title="vorheriges Bild" class="backward"><span><i class="icon-backward" alt="vorheriges Bild"></i></span></a>
                              </li>
              <li class="grid_26 pagerMitte"><span class='red bold'>1</span> von <span class='bold'>9</span></li>
              <li class="grid_7 right">
                                  									<a onclick="" href="?offset=8#ancTitle" title="letztes Bild" class="right fast-forward"><span><i class="icon-fast-forward" alt="letztes Bild"></i></span></a>
                  <a onclick="" href="?offset=1#ancTitle" title="n&auml;chstes Bild" class="right forward"><span><i class="icon-forward" alt="n&auml;chstes Bild"></i></span></a>
                
              </li>
            </ul>
          </div>
          <!-- /module pager bottom -->
					    		      	      									<!-- start:nbcropmark_traffective_ad_mobile_pos2 -->
					<div id="traffective-ad-Mobile_Pos2" style="display: none;" class="Mobile_Pos2"></div>
					<!-- end:nbcropmark_traffective_ad_mobile_pos2 -->
						      							<div class="height1 clear"></div>
      		      		<!-- toolbar -->
<script type="text/javascript" src="/js/nb/socialshare/jquery.socialshareprivacy-13.8.7.js"></script>
<script type="text/javascript">
    jQuery(document).ready(function($){
      if($('#socialshareprivacy').length > 0){
        $('#socialshareprivacy').socialSharePrivacy(); 
      }
    });
</script>
<div class="toolbar" id="toolbar-icons-small">
	<div class="toolbarvisible">
  	<div class="grid_11 alpha omega">
              		  		<div class="web mouseover left">
  			<a href="javascript:printPage(kennung,frabo);" id="print-link"><i class="icon-print"></i></a>				
  			<p class="tooltip"><nobr>Seite drucken</nobr></p>
  		</div>   
          		    		    		<div class="mouseover left">
    			<a href="/ressorts/artikel-versenden?urltosend=aHR0cDovL3d3dy5ub3JkYmF5ZXJuLmRlL3JlZ2lvbi9lcmxhbmdlbi9mZXVlcndlaHItcnVja3QtenUtYnJlbm5lbmRlbS1hdXRvLWluLWFsdGVybGFuZ2VuLWF1cy0xLjg1NDA1MjE/cnNzUGFnZT1ibTl5WkdKaGVXVnliaTVrWlE9PQ==&title=RmV1ZXJ3ZWhyIHLDvGNrdCB6dSBicmVubmVuZGVtIEF1dG8gaW4gQWx0ZXJsYW5nZW4gYXVz"><i class="icon-envelope"></i></a>				
    			<p class="tooltip"><nobr>Seite versenden</nobr></p>
    		</div>
  		  		<div class="whatsapp left smartphone">
            <a href="whatsapp://send?text=Gefunden auf nordbayern.de: http%3a%2f%2fwww.nordbayern.de%2fregion%2ferlangen%2ffeuerwehr-ruckt-zu-brennendem-auto-in-alterlangen-aus-1.8540521%3frssPage=bm9yZGJheWVybi5kZQ==" >WhatsApp</a>
        </div>
  	</div>
    <div id="socialshareprivacy" class="alpha grid_28"></div>
    <br class="clear" />
	</div>
</div>
<!-- /toolbar -->
        </div>
		<br class="clear" />
        <!-- more galleries -->
							          		<div class="moreSlideshows">
		<a name="ancMore"></a>
    	<h3 class="grid_40">Weitere Bildergalerien auf nordbayern.de</h3>
		<br class="clear" />
	  	  	<div class="grid_19 suffix_2">
   		        									<figure class="grid_12 ">
              		<a href="/region/erlangen/vom-schlossgarten-zum-burgberg-so-schon-verschneit-ist-erlangen-1.8537428">	    	    	    	    		    		    					<span id="58950261474239709_1979522498"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#58950261474239709_1979522498");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img data-src='http://images.nordbayern.de/image/contentid/policy:1.8537409:1548429883/G20190125-162343_CDDAA_img0.jpg?f=4%3A3&h=90&m=FIT&w=120&$p$f$h$m$w=9387d40' width='120' alt='Winter in der Stadt' style='' title='Winter in der Stadt' class='lazy' />", "images.nordbayern.de", "https://mediaproxy.nordbayern.de/v3/image", "false"), "false");
    	</script>
        	  	</a>
            	</figure>
          	                													<figure class="grid_12 suffix_2 prefix_2">
              		<a href="/region/erlangen/vom-schlossgarten-zum-burgberg-so-schon-verschneit-ist-erlangen-1.8537428">	    	    	    	    		    		    					<span id="58950261482234487_837273317"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#58950261482234487_837273317");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img data-src='http://images.nordbayern.de/image/contentid/policy:1.8537411:1548429883/G20190125-162343_CDDAA_img2.jpg?f=4%3A3&h=90&m=FIT&w=120&$p$f$h$m$w=12f1cf8' width='120' alt='Winter in der Stadt' style='' title='Winter in der Stadt' class='lazy' />", "images.nordbayern.de", "https://mediaproxy.nordbayern.de/v3/image", "false"), "false");
    	</script>
        	  	</a>
            	</figure>
          	                									<figure class="grid_12 ">
              		<a href="/region/erlangen/vom-schlossgarten-zum-burgberg-so-schon-verschneit-ist-erlangen-1.8537428">	    	    	    	    		    		    					<span id="58950261492829118_1601702610"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#58950261492829118_1601702610");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img data-src='http://images.nordbayern.de/image/contentid/policy:1.8537420:1548429886/G20190125-162343_CDDAA_img11.jpg?f=4%3A3&h=90&m=FIT&w=120&$p$f$h$m$w=314f8e4' width='120' alt='Winter in der Stadt' style='' title='Winter in der Stadt' class='lazy' />", "images.nordbayern.de", "https://mediaproxy.nordbayern.de/v3/image", "false"), "false");
    	</script>
        	  	</a>
            	</figure>
          	        		<h4 class="grid_40"><a href="/region/erlangen/vom-schlossgarten-zum-burgberg-so-schon-verschneit-ist-erlangen-1.8537428">Vom Schlossgarten zum Burgberg: So schön verschneit ist Erlangen!</a></h4>
    	<p class="grid_40">Erlangen, du bist so schön unter deiner weißen Schneepracht! Hier einige Impressionen aus dem Schlossgarten und vom Burgberg.</p>
  	</div>
	  	<div class="grid_19 ">
   		        									<figure class="grid_12 ">
              		<a href="/region/erlangen/ball-des-erlanger-sports-das-sind-die-sportler-des-jahres-1.8517690">	    	    	    	    		    		    					<span id="58950261501330285_989982853"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#58950261501330285_989982853");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img data-src='http://images.nordbayern.de/image/contentid/policy:1.8517660:1547976004/G20190120-101815_CC9B2_img0.jpg?f=4%3A3&h=90&m=FIT&w=120&$p$f$h$m$w=f2d43d3' width='120' alt='Sportlerball 2019' style='' title='Sportlerball 2019' class='lazy' />", "images.nordbayern.de", "https://mediaproxy.nordbayern.de/v3/image", "false"), "false");
    	</script>
        	  	</a>
            	</figure>
          	                													<figure class="grid_12 suffix_2 prefix_2">
              		<a href="/region/erlangen/ball-des-erlanger-sports-das-sind-die-sportler-des-jahres-1.8517690">	    	    	    	    		    		    					<span id="58950261509258905_2089343939"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#58950261509258905_2089343939");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img data-src='http://images.nordbayern.de/image/contentid/policy:1.8517670:1547976008/G20190120-101815_CC9B2_img10.jpg?f=4%3A3&h=90&m=FIT&w=120&$p$f$h$m$w=78cd8c8' width='120' alt='Sportlerball 2019' style='' title='Sportlerball 2019' class='lazy' />", "images.nordbayern.de", "https://mediaproxy.nordbayern.de/v3/image", "false"), "false");
    	</script>
        	  	</a>
            	</figure>
          	                									<figure class="grid_12 ">
              		<a href="/region/erlangen/ball-des-erlanger-sports-das-sind-die-sportler-des-jahres-1.8517690">	    	    	    	    		    		    					<span id="58950261533324840_1938961990"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#58950261533324840_1938961990");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img data-src='http://images.nordbayern.de/image/contentid/policy:1.8517686:1547976012/G20190120-101815_CC9B2_img26.jpg?f=4%3A3&h=90&m=FIT&w=120&$p$f$h$m$w=6601418' width='120' alt='Sportlerball 2019' style='' title='Sportlerball 2019' class='lazy' />", "images.nordbayern.de", "https://mediaproxy.nordbayern.de/v3/image", "false"), "false");
    	</script>
        	  	</a>
            	</figure>
          	        		<h4 class="grid_40"><a href="/region/erlangen/ball-des-erlanger-sports-das-sind-die-sportler-des-jahres-1.8517690">Ball des Erlanger Sports: Das sind die Sportler des Jahres</a></h4>
    	<p class="grid_40">Die Triathletin Tanja Neubert, 2018 bei der EM und WM, sowie mit einem Top-Ten-Platz in der Bundesliga, wurde als Sportlerin des Jahres gewählt. Bei den Herren siegte Josia Topf, der Weltrekord-Schwimmer bei der EM für Menschen mit Behinderung. In der Ladeshalle feierten und tanzten die Sportler und Gäste bis in die Nacht. </p>
  	</div>
	  	  	<div class="grid_19 suffix_2">
   		        									<figure class="grid_12 ">
              		<a href="/region/erlangen/jubilaum-erlangen-feiert-300-geburtstag-des-barocktheaters-1.8517846">	    	    	    	    		    		    					<span id="58950261561793201_1680689474"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#58950261561793201_1680689474");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img data-src='http://images.nordbayern.de/image/contentid/policy:1.8517835:1547983446/G20190120-121649_CC9C6_img2.jpg?f=4%3A3&h=90&m=FIT&w=120&$p$f$h$m$w=7463c38' width='120' alt='300 Jahre Theater Erlangen' style='' title='300 Jahre Theater Erlangen' class='lazy' />", "images.nordbayern.de", "https://mediaproxy.nordbayern.de/v3/image", "false"), "false");
    	</script>
        	  	</a>
            	</figure>
          	                													<figure class="grid_12 suffix_2 prefix_2">
              		<a href="/region/erlangen/jubilaum-erlangen-feiert-300-geburtstag-des-barocktheaters-1.8517846">	    	    	    	    		    		    					<span id="58950261604162490_1449129332"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#58950261604162490_1449129332");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img data-src='http://images.nordbayern.de/image/contentid/policy:1.8517839:1547983211/G20190120-121649_CC9C6_img6.jpg?f=4%3A3&h=90&m=FIT&w=120&$p$f$h$m$w=0da17ca' width='120' alt='300 Jahre Theater Erlangen: Buchpräsentation' style='' title='300 Jahre Theater Erlangen: Buchpräsentation' class='lazy' />", "images.nordbayern.de", "https://mediaproxy.nordbayern.de/v3/image", "false"), "false");
    	</script>
        	  	</a>
            	</figure>
          	                									<figure class="grid_12 ">
              		<a href="/region/erlangen/jubilaum-erlangen-feiert-300-geburtstag-des-barocktheaters-1.8517846">	    	    	    	    		    		    					<span id="58950261613641649_277783634"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#58950261613641649_277783634");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img data-src='http://images.nordbayern.de/image/contentid/policy:1.8517840:1547983331/G20190120-121649_CC9C6_img7.jpg?f=4%3A3&h=90&m=FIT&w=120&$p$f$h$m$w=d8a1961' width='120' alt='300 Jahre Theater Erlangen: Buchpräsentation' style='' title='300 Jahre Theater Erlangen: Buchpräsentation' class='lazy' />", "images.nordbayern.de", "https://mediaproxy.nordbayern.de/v3/image", "false"), "false");
    	</script>
        	  	</a>
            	</figure>
          	        		<h4 class="grid_40"><a href="/region/erlangen/jubilaum-erlangen-feiert-300-geburtstag-des-barocktheaters-1.8517846">Jubiläum! Erlangen feiert 300. Geburtstag des Barocktheaters</a></h4>
    	<p class="grid_40">Im Januar 1719 wurde das Markgrafentheater eröffnete. 300 Jahre und viele, viele Theateraufführungen später, wird das Jubiläum des ältesten bespielte Barocktheater Süddeutschlands gefeiert.</p>
  	</div>
	  	<div class="grid_19 ">
   		        									<figure class="grid_12 ">
              		<a href="/region/erlangen/mit-tanz-und-akrobatik-so-war-der-sportlerball-in-erlangen-1.8517378">	    	    	    	    		    		    					<span id="58950261622333127_1716591145"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#58950261622333127_1716591145");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img data-src='http://images.nordbayern.de/image/contentid/policy:1.8517363:1547930809/G20190119-214510_CC9A2_img2.jpg?f=4%3A3&h=90&m=FIT&w=120&$p$f$h$m$w=ea727fa' width='120' alt='Sportlerball 2019' style='' title='Sportlerball 2019' class='lazy' />", "images.nordbayern.de", "https://mediaproxy.nordbayern.de/v3/image", "false"), "false");
    	</script>
        	  	</a>
            	</figure>
          	                													<figure class="grid_12 suffix_2 prefix_2">
              		<a href="/region/erlangen/mit-tanz-und-akrobatik-so-war-der-sportlerball-in-erlangen-1.8517378">	    	    	    	    		    		    					<span id="58950261631672450_115232729"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#58950261631672450_115232729");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img data-src='http://images.nordbayern.de/image/contentid/policy:1.8517366:1547930811/G20190119-214510_CC9A2_img5.jpg?f=4%3A3&h=90&m=FIT&w=120&$p$f$h$m$w=66534e0' width='120' alt='Sportlerball 2019' style='' title='Sportlerball 2019' class='lazy' />", "images.nordbayern.de", "https://mediaproxy.nordbayern.de/v3/image", "false"), "false");
    	</script>
        	  	</a>
            	</figure>
          	                									<figure class="grid_12 ">
              		<a href="/region/erlangen/mit-tanz-und-akrobatik-so-war-der-sportlerball-in-erlangen-1.8517378">	    	    	    	    		    		    					<span id="58950261641833823_1642647612"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#58950261641833823_1642647612");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img data-src='http://images.nordbayern.de/image/contentid/policy:1.8517373:1547930813/G20190119-214510_CC9A2_img12.jpg?f=4%3A3&h=90&m=FIT&w=120&$p$f$h$m$w=32727cb' width='120' alt='Sportlerball 2019' style='' title='Sportlerball 2019' class='lazy' />", "images.nordbayern.de", "https://mediaproxy.nordbayern.de/v3/image", "false"), "false");
    	</script>
        	  	</a>
            	</figure>
          	        		<h4 class="grid_40"><a href="/region/erlangen/mit-tanz-und-akrobatik-so-war-der-sportlerball-in-erlangen-1.8517378">Mit Tanz und Akrobatik: So war der Sportlerball in Erlangen</a></h4>
    	<p class="grid_40">Zum 55. Sportlerball in der Erlanger Heinrich-Lades-Halle lief das Who-is-who des Sports in edler Robe und feinem Zwirn auf. Neben der Bekanntgabe der Sportler des Jahres gab es jede Menge Tanz und besondere Akrobatikvorführungen.</p>
  	</div>
    	        		<!-- /more galleries -->
		<br class="clear" />
	    </div>
    </article>
    <!-- /gallery -->
								  	    				<!-- start:nbcropmark_traffective_ad_mobile_pos3 -->
			<br class="clear"><div id="traffective-ad-Mobile_Pos3" style="display:none;" class="Mobile_Pos3"></div>
			<!-- end:nbcropmark_traffective_ad_mobile_pos3 -->
    	  	    	</div>
<!-- /contentBody content container_40 -->
										<script type="text/javascript" src="/js/multisite/fitvids/jquery.fitvids-13.8.7.js"></script>
<script>jQuery("#page").fitVids();</script>				  		<!-- footer -->
<div id="mobileView" class="dis0"><a href="javascript:deleteClassicViewCookie();">mobile Ansicht</a></div>
<footer class="grid_40 alpha omega">
	<!-- start:nbcropmark_footerlogos -->
    <div class="grid_40 zeitungslogos">
        <div>
            <span class="footerlogo footerlogoNN"></span>
            <span class="footerlogo footerlogoNZ"></span>
        </div>
        <span class="footerlogo footerlogoEN"></span>
   		<span class="footerlogo footerlogoFN"></span>
   		<span class="footerlogo footerlogoNMN"></span>
   		<span class="footerlogo footerlogoNBN"></span>
  		<span class="footerlogo footerlogoRHVZ"></span>
   		<span class="footerlogo footerlogoHILPZ"></span>
   		<span class="footerlogo footerlogoSCHTB"></span>
   		<span class="footerlogo footerlogoTK"></span>
   		<span class="footerlogo footerlogoAB"></span>
   		<span class="footerlogo footerlogoBO"></span>
   		<span class="footerlogo footerlogoFRAZ"></span>
   		<span class="footerlogo footerlogoHERSBZ"></span>
   		<span class="footerlogo footerlogoPZ"></span>
   		<span class="footerlogo footerlogoWEITB"></span>
   		<span class="footerlogo footerlogoWHZ"></span>
   		<span class="footerlogo footerlogoFRALZ"></span>
    </div>
    <br class="clear" />
    <!-- end:nbcropmark_footerlogos -->
  			      <div class="footergrey"> 
        <p class="bold grid_8">Service:</p>
        <ul class="nbFooterList grid_32">
                      <li><a href="/freizeit-events/wetter">Wetter</a></li>
                                <li><a href="/video">Videos</a></li>
                                <li><a href="/rss-1.169">RSS</a></li>
                                <li><a href="/ressorts/schlagzeilen">Schlagzeilen</a></li>
                                <li><a href="/archiv-1.174">Archiv</a></li>
                                <li><a href="/ressorts/leserforum">Leserforum</a></li>
                    <li><a href="/registerbekanntmachungen">Register-Bekanntmachungen</a></li>
        </ul>
        <div class="clear height03"></div>
        <p class="bold grid_8">weitere Verlagsangebote:</p>
        <ul class="nbFooterList grid_32">
            <li><a href="http://www.franken-wiki.de/">Franken-Wiki</a></li>
            <li><a href="http://blog.nn-online.de/">NN-Blog</a></li>
            <li><a href="http://blog.nz-online.de/">NZ-Blog</a></li>
            <li><a href="http://www.klasseplus.de/" target="_blank">Klasse-Projekt</a></li>
                      <li><a href="/ressorts/szene-extra">Szene-Extra</a></li>
                                <li><a href="/ressorts/rockb%C3%BChne">Rockbühne</a></li>
                    <li><a href="http://www.nanu.news/" target="_blank">nanu!?</a></li>
          <li><a href="http://www.findajob.de/">findajob.de</a></li>
        </ul>          
        <div class="clear height03"></div>
        <p class="bold grid_8">Partnerseiten:</p>
        <ul class="nbFooterList grid_32">
      		            	<li><a href="http://www.christkindlesmarkt.de/">christkindlesmarkt.de</a></li>
          	          	            	<li><a href="http://www.der-berg-ruft.de/">der-berg-ruft.de</a></li>
          	          	            	<li><a href="http://www.annafest-forchheim.de/">annafest-forchheim.de</a></li>
          	          	            	<li><a href="http://www.volksfest-nuernberg.de/">volksfest-nuernberg.de</a></li>
          	          	            	<li><a href="http://www.bier.by/">bier.by</a></li>
          	        </ul>    
        <div class="clear height03"></div>
        <p class="bold grid_8">Digitalabo & Apps:</p>
        <ul class="nbFooterList grid_32">
      		            	<li><a href="/abo/digitalabo-apps/digitalabo">Digitalabo</a></li>
          	          	            	<li><a href="/abo/digitalabo-apps/apps">bier.by</a></li>
          	        	<li><a href="http://itunes.apple.com/de/app/nz-frankisch/id396900109?mt=8">NZ-Fränkisch</a></li>
        </ul>  
    </div>
    <p class="meda"> 
                    <a href="/impressum-1.171">Impressum</a>
                            <span class="tab_space">|</span>
            <a href="/jobs-1.36941">Jobs</a>
                            <span class="tab_space">|</span>
            <a href="/ausbildung">Ausbildung</a>
                            <span class="tab_space">|</span>
            <a href="/verlag-1.172">Verlag</a>
                            <span class="tab_space">|</span>
            <a href="/umweltmanagement-im-verlag-nurnberger-presse-1.104210">Umweltschutz</a>
                            <span class="tab_space">|</span>
												            <a href="javascript:openExternShadowbox('/?rssPage=bm9yZGJheWVybi5kZQ==&ot=de.nordbayern.ot.flyout','716','720');">Nutzungsbedingungen/AGB</a>
                            <span class="tab_space">|</span>
            <a href="/datenschutz-1.322299">Datenschutz</a>
                            <span class="tab_space">|</span>
            <a href="/archiv-1.174">Archiv</a>
                            <span class="tab_space">|</span>
            <a href="/rss-1.169">RSS</a>
                            <span class="tab_space">|</span>
            <a href="/mediadaten">Mediadaten</a>
                            <span class="tab_space">|</span>
            <a href="/faq-1.179">Hilfe/FAQ</a>
                            <span class="tab_space">|</span>
            <a href="/kontakt">Kontakt</a>
                            <span class="tab_space">|</span>
            <a href="/abo/abo-angebote">Abo</a>
                <br />
        Copyright &copy; 
                2019
        - Verlag Nürnberger Presse - All rights reserved
    </p>
</footer>
<!--/ footer -->
		</div>
    		    								<!-- start:nbcropmark_traffective_ad_wpskyscraper_fotogalerie -->
	    		<div id="traffective-ad-WPSkyscraper_Fotogalerie" style="display:none;" class="WPSkyscraper_Fotogalerie"></div>
	    		<!-- end:nbcropmark_traffective_ad_wpskyscraper_fotogalerie -->
	    		<!-- start:nbcropmark_traffective_ad_skyscraper_fotogalerie -->
	    		<div id="traffective-ad-Skyscraper-parent"><div id="traffective-ad-Skyscraper_Fotogalerie" style="display:none;" class="Skyscraper_Fotogalerie"></div></div>
	    		<!-- end:nbcropmark_traffective_ad_skyscraper_fotogalerie -->
	    	    	  				    				<!-- start:nbcropmark_traffective_ad_interstitial_1 -->
			<div id="traffective-ad-Interstitial_1" style="display:none;" class="Interstitial_1"></div>
			<!-- end:nbcropmark_traffective_ad_interstitial_1 -->
    	  	    	<br class="clear" /> 
				  		<nav id="menuMobile">
    <ul> 
			<li class="menuMobileClose right">
        <span>schließen </span>
        <i class="icon-angle-left"></i>
      </li>
							<li><a href="/">Home</a></li>
													  																    				<li>
	    			    								      			              <a href="/politik">Politik</a>
									  	    												  				</li>
																		  																    				<li>
	    			    								      			              <a href="/wirtschaft">Wirtschaft</a>
									  	    												  				</li>
											  																    				<li>
	    			    								      			              <a href="/kultur">Kultur</a>
									  	    												  				</li>
											  																					    				<li class="selnav">
	    			    								      										<a href="#" id="open_Regionen">Region</a>
            			  	          	    				</li>
											  																    				<li>
	    			    					  													<i class="icon-plus-sign"></i>
    					    								      			              <a href="/sport">Sport</a>
									  	    														  <ul>
  								  																		  				                                      			                                                                                                              		                                                                          <li class=""><a href="/sport/1-fc-nuernberg-1.318243">1. FC Nürnberg</a></li>
                                              																													  				                                      			                                                                                                              		                                                                          <li class=""><a href="/sport/spvgg-greuther-fuerth-1.323802">SpVgg Greuther Fürth</a></li>
                                              																													  				                                      			                                                                                                              		                                                                          <li class=""><a href="/sport/thomas-sabo-ice-tigers-1.343188">Ice Tigers</a></li>
                                              																													  				                                      			                                                                                                              		                                                                          <li class=""><a href="/sport/brose-bamberg-1.1320274">Brose Bamberg</a></li>
                                              																													  				                                      			                                                                                                              		                                                                          <li class=""><a href="/sport/hc-erlangen-1.336351">HC Erlangen</a></li>
                                              																													  				                                      			                                                                                                              		                                                                          <li class=""><a href="/themenarchiv/thema/nurnberg-falcons-bc-1.1557100">Nürnberger BC</a></li>
                                              																																																									  							</ul>
													  				</li>
											  																    				<li>
	    			    								      			              <a href="/amateurfu%C3%9Fball">Amateurfußball</a>
									  	    												  				</li>
											  																    				<li>
	    			    					  													<i class="icon-plus-sign"></i>
    					    								      			              <a href="/freizeit-events">Freizeit & Events</a>
									  	    														  <ul>
  								  																																																																																														  				                                      			                                                                                                              		                                                  <li class=""><a href="/freizeit-events/reise">Reise</a></li>
                      																													  				                                      			                                                                                                              		                                                  <li class=""><a href="/freizeit-events/kino">Kino</a></li>
                      																																																																																																																																																																																																																																																																																																																																																						  							</ul>
													  				</li>
											  																    				<li>
	    			    					  													<i class="icon-plus-sign"></i>
    					    								      			              <a href="/essen-trinken/gastro-guide">Essen & Trinken</a>
									  	    														  <ul>
  								  																		  				                                      			                                                                                                              		                                                  <li class=""><a href="/essen-trinken/gastro-guide">Gastro-Guide</a></li>
                      																													  				                                      			                                                                                                              		                                                  <li class=""><a href="/essen-trinken/brauerei-guide">Brauerei-Guide</a></li>
                      																			  							</ul>
													  				</li>
																		  																    				<li>
	    			    					  													<i class="icon-plus-sign"></i>
    					    								      			              <a href="/termine/veranstaltungen">Termine</a>
            			  	    														  <ul>
  								  																		  				                                      			                                                                                                              		                                                  <li class=""><a href="/termine/veranstaltungen">Veranstaltungen</a></li>
                      																													  				                                      			                                                                                                              		                                                  <li class=""><a href="/termine/rat-und-hilfe">Rat und Hilfe</a></li>
                      																													  				                                      			                                                                                                              		                                                  <li class=""><a href="/freizeit-events/2.221">Notdienste</a></li>
                      																																						  							</ul>
													  				</li>
											  																    				<li>
	    			    								      			              <a href="/panorama">Panorama</a>
									  	    												  				</li>
											  																    				<li>
	    			    					  													<i class="icon-plus-sign"></i>
    					    								      			              <a href="/spiele">Spiele</a>
									  	    														  <ul>
  								  																																																																																														  				                                      			                                                                                                              		                                                  <li class=""><a href="/spiele/kreuzwortraetsel">Wortblitz</a></li>
                      																													  				                                      			                                                                                                              		                                                  <li class=""><a href="/spiele/sudoku">Sudoku</a></li>
                      																																						  							</ul>
													  				</li>
																																																																																																																<li class="mobileABO"><a href="/abos">Abo & Service</a></li>
				<li class="mobileABO"><a href="/immobilien-immowelt">Immobilien</a></li>
				<li class="mobileABO"><a href="/jobs">Jobs</a></li>
				<li class="mobileABO"><a href="/trauer">Trauer</a></li>
  								        <li>
				   <i class="icon-plus-sign"></i>
					<span>Service</span>
		            <ul>
		      			<li><a href="/freizeit-events/2.221">Notdienste</a></li>
		                <li><a href="/freizeit-events/wetter">Wetter</a></li>
		                <li><a href="/video">Video</a></li>
		      		</ul>
				</li>
  			              <li class="smartphone"><a href="/impressum-1.171">Impressum</a></li>
                    <li class="smartphone"><a href="/jobs-1.36941">Jobs</a></li>
                    <li class="smartphone"><a href="/ausbildung">Ausbildung</a></li>
                    <li class="smartphone"><a href="/abo/digitalabo-apps">Digitalabo & Apps</a></li>
                    <li class="smartphone"><a href="/verlag-1.172">Verlag</a></li>
            						        <li class="smartphone"><a href="javascript:openExternShadowbox('/?rssPage=bm9yZGJheWVybi5kZQ==&ot=de.nordbayern.ot.flyout&tab=de.nordbayern.ct.fix.agb.nutzung.a','716','720');">Nutzungsbedingungen</a></li>
                    <li class="smartphone"><a href="/datenschutz-1.322299">Datenschutz</a></li>
                    <li class="smartphone"><a href="/archiv-1.174">Archiv</a></li>
                    <li class="smartphone"><a href="/rss-1.169">RSS</a></li>
                    <li class="smartphone"><a href="/mediadaten">Mediadaten</a></li>
                    <li class="smartphone"><a href="/faq-1.179">Hilfe/FAQ</a></li>
                    <li class="smartphone"><a href="/kontakt">Kontakt</a></li>
      	          <li class="smartphone"><a href="/abo/abo-angebote">Abo</a></li>
                  <li class=""><a href="/zeitungsshop" target="_blank">Shop</a></li>
	  <li class=""><a href="/tickets" target="_blank">Tickets</a></li>
  	</ul>   
  </nav>
		  				  				  				  				  								<nav id="menuMobileRegionen">
    <ul>
			<li class="menuRegionClose">
        <i class="icon-angle-right"></i>
        <span>schließen </span>
      </li>
																																														<li class="selNav">
          						  <a href="/region">Region in der Übersicht</a>
						</li>
																																																																																																																																																																	  											<li>
				  			  			  <a href="/region/nuernberg">Nürnberg</a>
  				  				  				  			</li>
  											<li>
				  														<i class="icon-plus-sign"></i>
					  			  			  <a href="/region/fuerth">Fürth</a>
  				  					<ul>
  				  				  					  						<li>
  												<a href="/ort/fuerth/ammerndorf">Ammerndorf</a>
						</li>
  				  					  						<li>
  												<a href="/ort/fuerth/cadolzburg">Cadolzburg</a>
						</li>
  				  					  						<li>
  												<a href="/ort/fuerth/fuerth">Fürth</a>
						</li>
  				  					  						<li>
  												<a href="/ort/fuerth/grosshabersdorf">Großhabersdorf</a>
						</li>
  				  					  						<li>
  												<a href="/ort/fuerth/langenzenn">Langenzenn</a>
						</li>
  				  					  						<li>
  												<a href="/ort/fuerth/oberasbach">Oberasbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/fuerth/obermichelbach">Obermichelbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/fuerth/puschendorf">Puschendorf</a>
						</li>
  				  					  						<li>
  												<a href="/ort/fuerth/rosstal">Roßtal</a>
						</li>
  				  					  						<li>
  												<a href="/ort/fuerth/seukendorf">Seukendorf</a>
						</li>
  				  					  						<li>
  												<a href="/ort/fuerth/stein">Stein</a>
						</li>
  				  					  						<li>
  												<a href="/ort/fuerth/tuchenbach">Tuchenbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/fuerth/veitsbronn">Veitsbronn</a>
						</li>
  				  					  						<li>
  												<a href="/ort/fuerth/wilhermsdorf">Wilhermsdorf</a>
						</li>
  				  					  						<li>
  												<a href="/ort/fuerth/zirndorf">Zirndorf</a>
						</li>
  				  				  					</ul>
  				  			</li>
  											<li>
				  														<i class="icon-plus-sign"></i>
					  			  			  <a href="/region/erlangen">Erlangen</a>
  				  					<ul>
  				  				  					  						<li>
  												<a href="/ort/erlangen/baiersdorf">Baiersdorf</a>
						</li>
  				  					  						<li>
  												<a href="/ort/erlangen/bubenreuth">Bubenreuth</a>
						</li>
  				  					  						<li>
  												<a href="/ort/erlangen/buckenhof">Buckenhof</a>
						</li>
  				  					  						<li>
  												<a href="/ort/erlangen/dormitz">Dormitz</a>
						</li>
  				  					  						<li>
  												<a href="/ort/erlangen/eckental">Eckental</a>
						</li>
  				  					  						<li>
  												<a href="/ort/erlangen/effeltrich">Effeltrich</a>
						</li>
  				  					  						<li>
  												<a href="/ort/erlangen/erlangen">Erlangen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/erlangen/hemhofen">Hemhofen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/erlangen/heroldsberg">Heroldsberg</a>
						</li>
  				  					  						<li>
  												<a href="/ort/erlangen/hetzles">Hetzles</a>
						</li>
  				  					  						<li>
  												<a href="/ort/erlangen/kalchreuth">Kalchreuth</a>
						</li>
  				  					  						<li>
  												<a href="/ort/erlangen/kleinsendelbach">Kleinsendelbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/erlangen/langensendelbach">Langensendelbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/erlangen/marloffstein">Marloffstein</a>
						</li>
  				  					  						<li>
  												<a href="/ort/erlangen/moehrendorf">Möhrendorf</a>
						</li>
  				  					  						<li>
  												<a href="/ort/erlangen/neunkirchen">Neunkirchen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/erlangen/poxdorf">Poxdorf</a>
						</li>
  				  					  						<li>
  												<a href="/ort/erlangen/roettenbach">Röttenbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/erlangen/spardorf">Spardorf</a>
						</li>
  				  					  						<li>
  												<a href="/ort/erlangen/uttenreuth">Uttenreuth</a>
						</li>
  				  				  					</ul>
  				  			</li>
  											<li>
				  														<i class="icon-plus-sign"></i>
					  			  			  <a href="/region/altdorf">Altdorf</a>
  				  					<ul>
  				  				  					  						<li>
  												<a href="/ort/altdorf/altdorf">Altdorf</a>
						</li>
  				  					  						<li>
  												<a href="/ort/altdorf/berg">Berg</a>
						</li>
  				  					  						<li>
  												<a href="/ort/altdorf/burgthann">Burgthann</a>
						</li>
  				  					  						<li>
  												<a href="/ort/altdorf/lauterhofen">Lauterhofen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/altdorf/leinburg">Leinburg</a>
						</li>
  				  				  					</ul>
  				  			</li>
  											<li>
				  														<i class="icon-plus-sign"></i>
					  			  			  <a href="/region/ansbach">Ansbach</a>
  				  					<ul>
  				  				  					  						<li>
  												<a href="/ort/ansbach/ansbach">Ansbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/ansbach/aurach">Aurach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/ansbach/bechhofen">Bechhofen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/ansbach/bruckberg">Bruckberg</a>
						</li>
  				  					  						<li>
  												<a href="/ort/ansbach/burgoberbach">Burgoberbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/ansbach/colmberg">Colmberg</a>
						</li>
  				  					  						<li>
  												<a href="/ort/ansbach/dentlein">Dentlein</a>
						</li>
  				  					  						<li>
  												<a href="/ort/ansbach/dietenhofen">Dietenhofen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/ansbach/flachslanden">Flachslanden</a>
						</li>
  				  					  						<li>
  												<a href="/ort/ansbach/heilsbronn">Heilsbronn</a>
						</li>
  				  					  						<li>
  												<a href="/ort/ansbach/herrieden">Herrieden</a>
						</li>
  				  					  						<li>
  												<a href="/ort/ansbach/lehrberg">Lehrberg</a>
						</li>
  				  					  						<li>
  												<a href="/ort/ansbach/leutershausen">Leutershausen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/ansbach/lichtenau">Lichtenau</a>
						</li>
  				  					  						<li>
  												<a href="/ort/ansbach/merkendorf">Merkendorf</a>
						</li>
  				  					  						<li>
  												<a href="/ort/ansbach/mitteleschenbach">Mitteleschenbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/ansbach/neuendettelsau">Neuendettelsau</a>
						</li>
  				  					  						<li>
  												<a href="/ort/ansbach/oberdachstetten">Oberdachstetten</a>
						</li>
  				  					  						<li>
  												<a href="/ort/ansbach/ornbau">Ornbau</a>
						</li>
  				  					  						<li>
  												<a href="/ort/ansbach/petersaurach">Petersaurach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/ansbach/ruegland">Rügland</a>
						</li>
  				  					  						<li>
  												<a href="/ort/ansbach/sachsen">Sachsen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/ansbach/unterschwaningen">Unterschwaningen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/ansbach/wassertruedingen">Wassertrüdingen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/ansbach/weidenbach">Weidenbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/ansbach/weihenzell">Weihenzell</a>
						</li>
  				  					  						<li>
  												<a href="/ort/ansbach/windsbach">Windsbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/ansbach/wolframs_eschenbach">Wolframs-Eschenbach</a>
						</li>
  				  				  					</ul>
  				  			</li>
  											<li>
				  														<i class="icon-plus-sign"></i>
					  			  			  <a href="/region/bad-windsheim">Bad Windsheim</a>
  				  					<ul>
  				  				  					  						<li>
  												<a href="/ort/bad_windsheim/bad_windsheim">Bad Windsheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/bad_windsheim/burgbernheim">Burgbernheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/bad_windsheim/dietersheim">Dietersheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/bad_windsheim/ergersheim">Ergersheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/bad_windsheim/gallmersgarten">Gallmersgarten</a>
						</li>
  				  					  						<li>
  												<a href="/ort/bad_windsheim/gollhofen">Gollhofen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/bad_windsheim/hemmersheim">Hemmersheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/bad_windsheim/illesheim">Illesheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/bad_windsheim/ippesheim">Ippesheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/bad_windsheim/ipsheim">Ipsheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/bad_windsheim/marktbergel">Marktbergel</a>
						</li>
  				  					  						<li>
  												<a href="/ort/bad_windsheim/oberickelsheim">Oberickelsheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/bad_windsheim/obernzenn">Obernzenn</a>
						</li>
  				  					  						<li>
  												<a href="/ort/bad_windsheim/simmershofen">Simmershofen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/bad_windsheim/sugenheim">Sugenheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/bad_windsheim/trautskirchen">Trautskirchen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/bad_windsheim/uffenheim">Uffenheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/bad_windsheim/weigenheim">Weigenheim</a>
						</li>
  				  				  					</ul>
  				  			</li>
  											<li>
				  			  			  <a href="/region/bamberg">Bamberg</a>
  				  				  				  			</li>
  											<li>
				  														<i class="icon-plus-sign"></i>
					  			  			  <a href="/region/dinkelsbuehl-feuchtwangen">Dinkelsbühl/Feuchtwangen</a>
  				  					<ul>
  				  				  					  						<li>
  												<a href="/ort/dinkelsbuehl_feuchtwangen/arberg">Arberg</a>
						</li>
  				  					  						<li>
  												<a href="/ort/dinkelsbuehl_feuchtwangen/bechhofen">Bechhofen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/dinkelsbuehl_feuchtwangen/burk">Burk</a>
						</li>
  				  					  						<li>
  												<a href="/ort/dinkelsbuehl_feuchtwangen/dentlein">Dentlein</a>
						</li>
  				  					  						<li>
  												<a href="/ort/dinkelsbuehl_feuchtwangen/dinkelsbuehl">Dinkelsbühl</a>
						</li>
  				  					  						<li>
  												<a href="/ort/dinkelsbuehl_feuchtwangen/duerrwangen">Dürrwangen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/dinkelsbuehl_feuchtwangen/ehingen">Ehingen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/dinkelsbuehl_feuchtwangen/feuchtwangen">Feuchtwangen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/dinkelsbuehl_feuchtwangen/flachslanden">Flachslanden</a>
						</li>
  				  					  						<li>
  												<a href="/ort/dinkelsbuehl_feuchtwangen/gerolfingen">Gerolfingen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/dinkelsbuehl_feuchtwangen/langfurth">Langfurth</a>
						</li>
  				  					  						<li>
  												<a href="/ort/dinkelsbuehl_feuchtwangen/moenchsroth">Mönchsroth</a>
						</li>
  				  					  						<li>
  												<a href="/ort/dinkelsbuehl_feuchtwangen/roeckingen">Röckingen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/dinkelsbuehl_feuchtwangen/schopfloch">Schopfloch</a>
						</li>
  				  					  						<li>
  												<a href="/ort/dinkelsbuehl_feuchtwangen/weiltingen">Weiltingen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/dinkelsbuehl_feuchtwangen/wieseth">Wieseth</a>
						</li>
  				  					  						<li>
  												<a href="/ort/dinkelsbuehl_feuchtwangen/wilburgstetten">Wilburgstetten</a>
						</li>
  				  					  						<li>
  												<a href="/ort/dinkelsbuehl_feuchtwangen/wittelshofen">Wittelshofen</a>
						</li>
  				  				  					</ul>
  				  			</li>
  											<li>
				  														<i class="icon-plus-sign"></i>
					  			  			  <a href="/region/feucht">Feucht</a>
  				  					<ul>
  				  				  					  						<li>
  												<a href="/ort/feucht/burgthann">Burgthann</a>
						</li>
  				  					  						<li>
  												<a href="/ort/feucht/feucht">Feucht</a>
						</li>
  				  					  						<li>
  												<a href="/ort/feucht/leinburg">Leinburg</a>
						</li>
  				  					  						<li>
  												<a href="/ort/feucht/schwarzenbruck">Schwarzenbruck</a>
						</li>
  				  					  						<li>
  												<a href="/ort/feucht/winkelhaid">Winkelhaid</a>
						</li>
  				  				  					</ul>
  				  			</li>
  											<li>
				  														<i class="icon-plus-sign"></i>
					  			  			  <a href="/region/forchheim">Forchheim</a>
  				  					<ul>
  				  				  					  						<li>
  												<a href="/ort/forchheim/dormitz">Dormitz</a>
						</li>
  				  					  						<li>
  												<a href="/ort/forchheim/ebermannstadt">Ebermannstadt</a>
						</li>
  				  					  						<li>
  												<a href="/ort/forchheim/effeltrich">Effeltrich</a>
						</li>
  				  					  						<li>
  												<a href="/ort/forchheim/eggolsheim">Eggolsheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/forchheim/egloffstein">Egloffstein</a>
						</li>
  				  					  						<li>
  												<a href="/ort/forchheim/forchheim">Forchheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/forchheim/graefenberg">Gräfenberg</a>
						</li>
  				  					  						<li>
  												<a href="/ort/forchheim/goessweinstein">Gößweinstein</a>
						</li>
  				  					  						<li>
  												<a href="/ort/forchheim/hallerndorf">Hallerndorf</a>
						</li>
  				  					  						<li>
  												<a href="/ort/forchheim/hausen">Hausen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/forchheim/heiligenstadt">Heiligenstadt</a>
						</li>
  				  					  						<li>
  												<a href="/ort/forchheim/heroldsbach">Heroldsbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/forchheim/hetzles">Hetzles</a>
						</li>
  				  					  						<li>
  												<a href="/ort/forchheim/hiltpoltstein">Hiltpoltstein</a>
						</li>
  				  					  						<li>
  												<a href="/ort/forchheim/igensdorf">Igensdorf</a>
						</li>
  				  					  						<li>
  												<a href="/ort/forchheim/kirchehrenbach">Kirchehrenbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/forchheim/kleinsendelbach">Kleinsendelbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/forchheim/kunreuth">Kunreuth</a>
						</li>
  				  					  						<li>
  												<a href="/ort/forchheim/langensendelbach">Langensendelbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/forchheim/leutenbach">Leutenbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/forchheim/neunkirchen">Neunkirchen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/forchheim/obertrubach">Obertrubach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/forchheim/pinzberg">Pinzberg</a>
						</li>
  				  					  						<li>
  												<a href="/ort/forchheim/poxdorf">Poxdorf</a>
						</li>
  				  					  						<li>
  												<a href="/ort/forchheim/pretzfeld">Pretzfeld</a>
						</li>
  				  					  						<li>
  												<a href="/ort/forchheim/unterleinleiter">Unterleinleiter</a>
						</li>
  				  					  						<li>
  												<a href="/ort/forchheim/weilersbach">Weilersbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/forchheim/weissenohe">Weißenohe</a>
						</li>
  				  					  						<li>
  												<a href="/ort/forchheim/wiesenthau">Wiesenthau</a>
						</li>
  				  					  						<li>
  												<a href="/ort/forchheim/wiesenttal">Wiesenttal</a>
						</li>
  				  				  					</ul>
  				  			</li>
  											<li>
				  														<i class="icon-plus-sign"></i>
					  			  			  <a href="/region/gunzenhausen">Gunzenhausen</a>
  				  					<ul>
  				  				  					  						<li>
  												<a href="/ort/gunzenhausen/absberg">Absberg</a>
						</li>
  				  					  						<li>
  												<a href="/ort/gunzenhausen/alesheim">Alesheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/gunzenhausen/arberg">Arberg</a>
						</li>
  				  					  						<li>
  												<a href="/ort/gunzenhausen/auhausen">Auhausen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/gunzenhausen/dittenheim">Dittenheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/gunzenhausen/gnotzheim">Gnotzheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/gunzenhausen/gunzenhausen">Gunzenhausen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/gunzenhausen/hainsfarth">Hainsfarth</a>
						</li>
  				  					  						<li>
  												<a href="/ort/gunzenhausen/haundorf">Haundorf</a>
						</li>
  				  					  						<li>
  												<a href="/ort/gunzenhausen/heidenheim">Heidenheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/gunzenhausen/markt_berolzheim">Markt Berolzheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/gunzenhausen/meinheim">Meinheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/gunzenhausen/merkendorf">Merkendorf</a>
						</li>
  				  					  						<li>
  												<a href="/ort/gunzenhausen/mitteleschenbach">Mitteleschenbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/gunzenhausen/muhr_am_see">Muhr am See</a>
						</li>
  				  					  						<li>
  												<a href="/ort/gunzenhausen/ornbau">Ornbau</a>
						</li>
  				  					  						<li>
  												<a href="/ort/gunzenhausen/pfofeld">Pfofeld</a>
						</li>
  				  					  						<li>
  												<a href="/ort/gunzenhausen/pleinfeld">Pleinfeld</a>
						</li>
  				  					  						<li>
  												<a href="/ort/gunzenhausen/polsingen">Polsingen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/gunzenhausen/spalt">Spalt</a>
						</li>
  				  					  						<li>
  												<a href="/ort/gunzenhausen/theilenhofen">Theilenhofen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/gunzenhausen/treuchtlingen">Treuchtlingen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/gunzenhausen/unterschwaningen">Unterschwaningen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/gunzenhausen/wassertruedingen">Wassertrüdingen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/gunzenhausen/weidenbach">Weidenbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/gunzenhausen/westheim">Westheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/gunzenhausen/wolframs_eschenbach">Wolframs-Eschenbach</a>
						</li>
  				  				  					</ul>
  				  			</li>
  											<li>
				  														<i class="icon-plus-sign"></i>
					  			  			  <a href="/region/hersbruck">Hersbruck</a>
  				  					<ul>
  				  				  					  						<li>
  												<a href="/ort/hersbruck/alfeld">Alfeld</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hersbruck/engelthal">Engelthal</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hersbruck/etzelwang">Etzelwang</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hersbruck/happurg">Happurg</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hersbruck/hartenstein">Hartenstein</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hersbruck/henfenfeld">Henfenfeld</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hersbruck/hersbruck">Hersbruck</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hersbruck/hirschbach">Hirschbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hersbruck/kirchensittenbach">Kirchensittenbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hersbruck/neuhaus_pegnitz">Neuhaus/Pegnitz</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hersbruck/offenhausen">Offenhausen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hersbruck/pommelsbrunn">Pommelsbrunn</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hersbruck/reichenschwand">Reichenschwand</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hersbruck/schnaittach">Schnaittach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hersbruck/velden">Velden</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hersbruck/vorra">Vorra</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hersbruck/weigendorf">Weigendorf</a>
						</li>
  				  				  					</ul>
  				  			</li>
  											<li>
				  														<i class="icon-plus-sign"></i>
					  			  			  <a href="/region/herzogenaurach">Herzogenaurach</a>
  				  					<ul>
  				  				  					  						<li>
  												<a href="/ort/herzogenaurach/aurachtal">Aurachtal</a>
						</li>
  				  					  						<li>
  												<a href="/ort/herzogenaurach/dechsendorf">Dechsendorf</a>
						</li>
  				  					  						<li>
  												<a href="/ort/herzogenaurach/erlangen">Erlangen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/herzogenaurach/grossenseebach">Großenseebach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/herzogenaurach/herzogenaurach">Herzogenaurach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/herzogenaurach/hessdorf">Heßdorf</a>
						</li>
  				  					  						<li>
  												<a href="/ort/herzogenaurach/obermichelbach">Obermichelbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/herzogenaurach/oberreichenbach">Oberreichenbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/herzogenaurach/puschendorf">Puschendorf</a>
						</li>
  				  					  						<li>
  												<a href="/ort/herzogenaurach/tuchenbach">Tuchenbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/herzogenaurach/veitsbronn">Veitsbronn</a>
						</li>
  				  					  						<li>
  												<a href="/ort/herzogenaurach/weisendorf">Weisendorf</a>
						</li>
  				  				  					</ul>
  				  			</li>
  											<li>
				  														<i class="icon-plus-sign"></i>
					  			  			  <a href="/region/hilpoltstein">Hilpoltstein</a>
  				  					<ul>
  				  				  					  						<li>
  												<a href="/ort/hilpoltstein/allersberg">Allersberg</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hilpoltstein/berching">Berching</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hilpoltstein/freystadt">Freystadt</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hilpoltstein/greding">Greding</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hilpoltstein/heideck">Heideck</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hilpoltstein/hilpoltstein">Hilpoltstein</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hilpoltstein/roth">Roth</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hilpoltstein/roettenbach">Röttenbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hilpoltstein/thalmaessing">Thalmässing</a>
						</li>
  				  				  					</ul>
  				  			</li>
  											<li>
				  														<i class="icon-plus-sign"></i>
					  			  			  <a href="/region/hoechstadt">Höchstadt</a>
  				  					<ul>
  				  				  					  						<li>
  												<a href="/ort/hoechstadt/adelsdorf">Adelsdorf</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hoechstadt/gremsdorf">Gremsdorf</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hoechstadt/hemhofen">Hemhofen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hoechstadt/heroldsbach">Heroldsbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hoechstadt/hoechstadt">Höchstadt</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hoechstadt/lonnerstadt">Lonnerstadt</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hoechstadt/muehlhausen">Mühlhausen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hoechstadt/pommersfelden">Pommersfelden</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hoechstadt/roettenbach">Röttenbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hoechstadt/schluesselfeld">Schlüsselfeld</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hoechstadt/uehlfeld">Uehlfeld</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hoechstadt/vestenbergsgreuth">Vestenbergsgreuth</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hoechstadt/wachenroth">Wachenroth</a>
						</li>
  				  				  					</ul>
  				  			</li>
  											<li>
				  														<i class="icon-plus-sign"></i>
					  			  			  <a href="/region/lauf">Lauf</a>
  				  					<ul>
  				  				  					  						<li>
  												<a href="/ort/lauf/eckental">Eckental</a>
						</li>
  				  					  						<li>
  												<a href="/ort/lauf/lauf">Lauf</a>
						</li>
  				  					  						<li>
  												<a href="/ort/lauf/neunkirchen">Neunkirchen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/lauf/ottensoos">Ottensoos</a>
						</li>
  				  					  						<li>
  												<a href="/ort/lauf/roethenbach">Röthenbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/lauf/rueckersdorf">Rückersdorf</a>
						</li>
  				  					  						<li>
  												<a href="/ort/lauf/schnaittach">Schnaittach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/lauf/schwaig">Schwaig</a>
						</li>
  				  					  						<li>
  												<a href="/ort/lauf/simmelsdorf">Simmelsdorf</a>
						</li>
  				  				  					</ul>
  				  			</li>
  											<li>
				  														<i class="icon-plus-sign"></i>
					  			  			  <a href="/region/neumarkt">Neumarkt</a>
  				  					<ul>
  				  				  					  						<li>
  												<a href="/ort/neumarkt/altdorf">Altdorf</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neumarkt/berching">Berching</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neumarkt/berg">Berg</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neumarkt/berngau">Berngau</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neumarkt/breitenbrunn">Breitenbrunn</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neumarkt/burgthann">Burgthann</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neumarkt/deining">Deining</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neumarkt/dietfurt">Dietfurt</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neumarkt/freystadt">Freystadt</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neumarkt/greding">Greding</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neumarkt/hilpoltstein">Hilpoltstein</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neumarkt/hohenfels">Hohenfels</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neumarkt/kastl">Kastl</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neumarkt/lauterhofen">Lauterhofen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neumarkt/lupburg">Lupburg</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neumarkt/muehlhausen">Mühlhausen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neumarkt/neumarkt">Neumarkt</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neumarkt/parsberg">Parsberg</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neumarkt/pilsach">Pilsach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neumarkt/postbauer_heng">Postbauer-Heng</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neumarkt/pyrbaum">Pyrbaum</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neumarkt/sengenthal">Sengenthal</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neumarkt/seubersdorf">Seubersdorf</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neumarkt/velburg">Velburg</a>
						</li>
  				  				  					</ul>
  				  			</li>
  											<li>
				  														<i class="icon-plus-sign"></i>
					  			  			  <a href="/region/neustadt-aisch">Neustadt/Aisch</a>
  				  					<ul>
  				  				  					  						<li>
  												<a href="/ort/neustadt_aisch/baudenbach">Baudenbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neustadt_aisch/burghaslach">Burghaslach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neustadt_aisch/dachsbach">Dachsbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neustadt_aisch/diespeck">Diespeck</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neustadt_aisch/dietersheim">Dietersheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neustadt_aisch/emskirchen">Emskirchen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neustadt_aisch/gerhardshofen">Gerhardshofen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neustadt_aisch/gutenstetten">Gutenstetten</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neustadt_aisch/hagenbuechach">Hagenbüchach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neustadt_aisch/langenfeld">Langenfeld</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neustadt_aisch/markt_bibart">Markt Bibart</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neustadt_aisch/markt_erlbach">Markt Erlbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neustadt_aisch/markt_nordheim">Markt Nordheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neustadt_aisch/markt_taschendorf">Markt Taschendorf</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neustadt_aisch/muenchsteinach">Münchsteinach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neustadt_aisch/neuhof">Neuhof</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neustadt_aisch/neustadt">Neustadt</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neustadt_aisch/oberscheinfeld">Oberscheinfeld</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neustadt_aisch/scheinfeld">Scheinfeld</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neustadt_aisch/sugenheim">Sugenheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neustadt_aisch/trautskirchen">Trautskirchen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neustadt_aisch/uehlfeld">Uehlfeld</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neustadt_aisch/wilhelmsdorf">Wilhelmsdorf</a>
						</li>
  				  				  					</ul>
  				  			</li>
  											<li>
				  														<i class="icon-plus-sign"></i>
					  			  			  <a href="/region/pegnitz">Pegnitz</a>
  				  					<ul>
  				  				  					  						<li>
  												<a href="/ort/pegnitz/ahorntal">Ahorntal</a>
						</li>
  				  					  						<li>
  												<a href="/ort/pegnitz/auerbach">Auerbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/pegnitz/aufsess">Aufseß</a>
						</li>
  				  					  						<li>
  												<a href="/ort/pegnitz/bayreuth">Bayreuth</a>
						</li>
  				  					  						<li>
  												<a href="/ort/pegnitz/betzenstein">Betzenstein</a>
						</li>
  				  					  						<li>
  												<a href="/ort/pegnitz/creussen">Creußen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/pegnitz/edelsfeld">Edelsfeld</a>
						</li>
  				  					  						<li>
  												<a href="/ort/pegnitz/egloffstein">Egloffstein</a>
						</li>
  				  					  						<li>
  												<a href="/ort/pegnitz/goessweinstein">Gößweinstein</a>
						</li>
  				  					  						<li>
  												<a href="/ort/pegnitz/hirschbach">Hirschbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/pegnitz/hollfeld">Hollfeld</a>
						</li>
  				  					  						<li>
  												<a href="/ort/pegnitz/koenigstein">Königstein</a>
						</li>
  				  					  						<li>
  												<a href="/ort/pegnitz/neuhaus_pegnitz">Neuhaus/Pegnitz</a>
						</li>
  				  					  						<li>
  												<a href="/ort/pegnitz/obertrubach">Obertrubach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/pegnitz/pegnitz">Pegnitz</a>
						</li>
  				  					  						<li>
  												<a href="/ort/pegnitz/plankenfels">Plankenfels</a>
						</li>
  				  					  						<li>
  												<a href="/ort/pegnitz/plech">Plech</a>
						</li>
  				  					  						<li>
  												<a href="/ort/pegnitz/pottenstein">Pottenstein</a>
						</li>
  				  					  						<li>
  												<a href="/ort/pegnitz/schnabelwaid">Schnabelwaid</a>
						</li>
  				  					  						<li>
  												<a href="/ort/pegnitz/waischenfeld">Waischenfeld</a>
						</li>
  				  				  					</ul>
  				  			</li>
  											<li>
				  														<i class="icon-plus-sign"></i>
					  			  			  <a href="/region/roth">Roth</a>
  				  					<ul>
  				  				  					  						<li>
  												<a href="/ort/roth/abenberg">Abenberg</a>
						</li>
  				  					  						<li>
  												<a href="/ort/roth/allersberg">Allersberg</a>
						</li>
  				  					  						<li>
  												<a href="/ort/roth/buechenbach">Büchenbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/roth/georgensgmuend">Georgensgmünd</a>
						</li>
  				  					  						<li>
  												<a href="/ort/roth/hilpoltstein">Hilpoltstein</a>
						</li>
  				  					  						<li>
  												<a href="/ort/roth/kammerstein">Kammerstein</a>
						</li>
  				  					  						<li>
  												<a href="/ort/roth/rednitzhembach">Rednitzhembach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/roth/rohr">Rohr</a>
						</li>
  				  					  						<li>
  												<a href="/ort/roth/roth">Roth</a>
						</li>
  				  					  						<li>
  												<a href="/ort/roth/roettenbach">Röttenbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/roth/schwanstetten">Schwanstetten</a>
						</li>
  				  					  						<li>
  												<a href="/ort/roth/spalt">Spalt</a>
						</li>
  				  					  						<li>
  												<a href="/ort/roth/wendelstein">Wendelstein</a>
						</li>
  				  				  					</ul>
  				  			</li>
  											<li>
				  														<i class="icon-plus-sign"></i>
					  			  			  <a href="/region/rothenburg-o-d-t">Rothenburg o.d.T.</a>
  				  					<ul>
  				  				  					  						<li>
  												<a href="/ort/rothenburg_o_d_t_/adelshofen">Adelshofen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/rothenburg_o_d_t_/buch_a_wald">Buch a.Wald</a>
						</li>
  				  					  						<li>
  												<a href="/ort/rothenburg_o_d_t_/diebach">Diebach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/rothenburg_o_d_t_/dombuehl">Dombühl</a>
						</li>
  				  					  						<li>
  												<a href="/ort/rothenburg_o_d_t_/gallmersgarten">Gallmersgarten</a>
						</li>
  				  					  						<li>
  												<a href="/ort/rothenburg_o_d_t_/gebsattel">Gebsattel</a>
						</li>
  				  					  						<li>
  												<a href="/ort/rothenburg_o_d_t_/geslau">Geslau</a>
						</li>
  				  					  						<li>
  												<a href="/ort/rothenburg_o_d_t_/insingen">Insingen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/rothenburg_o_d_t_/neusitz">Neusitz</a>
						</li>
  				  					  						<li>
  												<a href="/ort/rothenburg_o_d_t_/ohrenbach">Ohrenbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/rothenburg_o_d_t_/rothenburg">Rothenburg</a>
						</li>
  				  					  						<li>
  												<a href="/ort/rothenburg_o_d_t_/schillingsfuerst">Schillingsfürst</a>
						</li>
  				  					  						<li>
  												<a href="/ort/rothenburg_o_d_t_/schnelldorf">Schnelldorf</a>
						</li>
  				  					  						<li>
  												<a href="/ort/rothenburg_o_d_t_/schrozberg">Schrozberg</a>
						</li>
  				  					  						<li>
  												<a href="/ort/rothenburg_o_d_t_/steinsfeld">Steinsfeld</a>
						</li>
  				  					  						<li>
  												<a href="/ort/rothenburg_o_d_t_/wettringen">Wettringen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/rothenburg_o_d_t_/windelsbach">Windelsbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/rothenburg_o_d_t_/woernitz">Wörnitz</a>
						</li>
  				  				  					</ul>
  				  			</li>
  											<li>
				  														<i class="icon-plus-sign"></i>
					  			  			  <a href="/region/schwabach">Schwabach</a>
  				  					<ul>
  				  				  					  						<li>
  												<a href="/ort/schwabach/abenberg">Abenberg</a>
						</li>
  				  					  						<li>
  												<a href="/ort/schwabach/buechenbach">Büchenbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/schwabach/kammerstein">Kammerstein</a>
						</li>
  				  					  						<li>
  												<a href="/ort/schwabach/n_sued">N-Süd</a>
						</li>
  				  					  						<li>
  												<a href="/ort/schwabach/n_suedost">N-Südost</a>
						</li>
  				  					  						<li>
  												<a href="/ort/schwabach/rednitzhembach">Rednitzhembach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/schwabach/rohr">Rohr</a>
						</li>
  				  					  						<li>
  												<a href="/ort/schwabach/schwabach">Schwabach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/schwabach/schwanstetten">Schwanstetten</a>
						</li>
  				  					  						<li>
  												<a href="/ort/schwabach/wendelstein">Wendelstein</a>
						</li>
  				  					  						<li>
  												<a href="/ort/schwabach/windsbach">Windsbach</a>
						</li>
  				  				  					</ul>
  				  			</li>
  											<li>
				  														<i class="icon-plus-sign"></i>
					  			  			  <a href="/region/treuchtlingen">Treuchtlingen</a>
  				  					<ul>
  				  				  					  						<li>
  												<a href="/ort/treuchtlingen/langenaltheim">Langenaltheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/treuchtlingen/markt_berolzheim">Markt Berolzheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/treuchtlingen/pappenheim">Pappenheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/treuchtlingen/polsingen">Polsingen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/treuchtlingen/solnhofen">Solnhofen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/treuchtlingen/treuchtlingen">Treuchtlingen</a>
						</li>
  				  				  					</ul>
  				  			</li>
  											<li>
				  														<i class="icon-plus-sign"></i>
					  			  			  <a href="/region/weissenburg">Weißenburg</a>
  				  					<ul>
  				  				  					  						<li>
  												<a href="/ort/weissenburg/absberg">Absberg</a>
						</li>
  				  					  						<li>
  												<a href="/ort/weissenburg/alesheim">Alesheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/weissenburg/bergen">Bergen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/weissenburg/burgsalach">Burgsalach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/weissenburg/dittenheim">Dittenheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/weissenburg/ellingen">Ellingen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/weissenburg/ettenstatt">Ettenstatt</a>
						</li>
  				  					  						<li>
  												<a href="/ort/weissenburg/gnotzheim">Gnotzheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/weissenburg/gunzenhausen">Gunzenhausen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/weissenburg/haundorf">Haundorf</a>
						</li>
  				  					  						<li>
  												<a href="/ort/weissenburg/heidenheim">Heidenheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/weissenburg/hoettingen">Höttingen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/weissenburg/langenaltheim">Langenaltheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/weissenburg/markt_berolzheim">Markt Berolzheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/weissenburg/meinheim">Meinheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/weissenburg/muhr_am_see">Muhr am See</a>
						</li>
  				  					  						<li>
  												<a href="/ort/weissenburg/nennslingen">Nennslingen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/weissenburg/pappenheim">Pappenheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/weissenburg/pfofeld">Pfofeld</a>
						</li>
  				  					  						<li>
  												<a href="/ort/weissenburg/pleinfeld">Pleinfeld</a>
						</li>
  				  					  						<li>
  												<a href="/ort/weissenburg/polsingen">Polsingen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/weissenburg/raitenbuch">Raitenbuch</a>
						</li>
  				  					  						<li>
  												<a href="/ort/weissenburg/roettenbach">Röttenbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/weissenburg/solnhofen">Solnhofen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/weissenburg/theilenhofen">Theilenhofen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/weissenburg/treuchtlingen">Treuchtlingen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/weissenburg/weissenburg">Weißenburg</a>
						</li>
  				  					  						<li>
  												<a href="/ort/weissenburg/westheim">Westheim</a>
						</li>
  				  				  					</ul>
  				  			</li>
  		    </ul>
  </nav>
					  				  				  				  				  				  				  				  				  				  				  				  				  				  				  				  				  				  				  				  				  				  				    		<!-- start:nbcropmark_atinternet -->
	<script type="text/javascript" src="//tag.aticdn.net/582425/smarttag.js"></script>
	<script type="text/javascript" src="/js/multisite/atinternet/atinternet-13.8.7.js"></script>
	<script type="text/javascript">
		if(typeof atInternetTag != "undefined") {
			/* start:nbcropmark_atinternet_vars_base */
			atInternetTag.page.set({
									name: encodeURIComponent("Bildergalerie: Feuerwehr rückt zu brennendem Auto in Alterlangen aus"),
								level2: level2Id("Region", false, false, false, false, false, false)
			});
			/* end:nbcropmark_atinternet_vars_base */
			/* start:nbcropmark_atinternet_vars_view */
			var view;
			if((jQuery('.tablet').is(':visible')) || (jQuery('.smartphone').is(':visible')))
			  	view="Mobilesite";
			else
			  	view="Website";
		  	/* end:nbcropmark_atinternet_vars_view */
		  	/* start:nbcropmark_atinternet_vars_custom */
			atInternetTag.customVars.set({
				site: {
																							1:'[' + (('Erlangen') ? encodeURIComponent('Erlangen') : '') + ']',
																								2:'[' + (('') ? encodeURIComponent('') : '') + ']',
																								3:'[' + (('') ? encodeURIComponent('') : '') + ']',
																								4:'[' + ((view) ? encodeURIComponent(view) : '') + ']',
																								5:'[' + (('') ? encodeURIComponent('') : '') + ']',
																								6:'[' + (('Bildergalerie') ? encodeURIComponent('Bildergalerie') : '') + ']',
																								7:'[' + (('Erlangen') ? encodeURIComponent('Erlangen') : '') + ']',
																								8:'[' + (('') ? encodeURIComponent('') : '') + ']',
																								9:'[' + (('') ? encodeURIComponent('') : '') + ']',
																								10:'[' + (('') ? encodeURIComponent('') : '') + ']',
																								11:'[' + (('') ? encodeURIComponent('') : '') + ']',
																								12:'[' + (('') ? encodeURIComponent('') : '') + ']',
																								13:'[' + (('') ? encodeURIComponent('') : '') + ']',
																								14:'[' + (('') ? encodeURIComponent('') : '') + ']',
																								15:'[' + (('') ? encodeURIComponent('') : '') + ']',
																								16:'[' + (('') ? encodeURIComponent('') : '') + ']',
																								17:'[' + (('') ? encodeURIComponent('') : '') + ']',
																								18:'[' + (('') ? encodeURIComponent('') : '') + ']',
																								19:'[' + encodeURIComponent(document.location.href.split("//")[1]) + ']',
																								20:'[' + encodeURIComponent(document.referrer.split("//")[1]) + ']'	
															}
			});
			/* end:nbcropmark_atinternet_vars_custom */
						atInternetTag.dispatch();
		}
	</script>
<!-- end:nbcropmark_atinternet -->  		<!-- start:nbcropmark_celeraone -->
				<script type="text/javascript" src="/js/nb/celeraone-13.8.7.js"></script>
		<script type="text/javascript">
			if(typeof cre_client != "undefined") {
				/* start:nbcropmark_celeraone_vars_view */
				var view;
				if((jQuery('.tablet').is(':visible')) || (jQuery('.smartphone').is(':visible')))
				  	view="mobile";
				else
				  	view="web";
			  	/* end:nbcropmark_celeraone_vars_view */
			  	/* start:nbcropmark_celeraone_vars */
				cre_client.set_channel("Region");
				cre_client.set_cms_id("1.8540521");
				cre_client.set_content_id("/cm/2.244/region/erlangen/feuerwehr-ruckt-zu-brennendem-auto-in-alterlangen-aus-1.8540521");
				cre_client.set_doc_type("gallery");
				cre_client.set_origin(view);
				cre_client.set_page_view();
				cre_client.set_service_id("nordbayern");
									cre_client.set_heading("Feuerwehr rückt zu brennendem Auto in Alterlangen aus");
													cre_client.set_kicker("In der Baethelmeßstraße in Alterlangen fing ein BMW am Samstagnachmittag Feuer. Ein Nachbar konnte die Flammen mit einem Feuerlöscher ersticken, die Feuerwehr übernahm den Rest.");
													cre_client.set_site("nordbayern.de");
													cre_client.set_sub_channel("Erlangen");
													cre_client.set_tag("Alterlangen, Erlangen, Bildergalerien");
								/* end:nbcropmark_celeraone_vars */
				cre_client.request();		
			}
		</script>
	<!-- end:nbcropmark_celeraone -->  	</div>
  			   					    	  	</body>
</html>
