		
<!doctype html>
<html dir="ltr" lang="de-DE" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="de"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="de"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->

<head>
<title>NBA-Star Schr&ouml;der will Braunschweiger L&ouml;wen kaufen - Sport - nordbayern.de</title>
<meta charset="utf-8">
<meta name="Description" content="Braunschweig - NBA-Star Dennis Schr&ouml;der plant den Kauf der Mannschaft der Basketball L&ouml;wen Braunschweig und will das Team zu einem der besten der Bundesliga formen. " />
<meta name="Keywords" content="Sport, Sport" />
<meta name="news_keywords" content="Sport, Sport" />
<meta name="Author" content="nordbayern.de, Nürnberg, Germany" />
<meta name="Copyright" content="nordbayern.de, Nürnberg, Germany" />
<meta name="Email" content="info@nordbayern.de" />
<meta name="Robots" content="INDEX,FOLLOW" />
<meta name="google-site-verification" content="_3g1ynGbGDtlkNkIGA6PTqct3A-Ge5RgEIkmz8X1j54" />
<meta name="Date" content="2018-02-19T15:28:09+02:00" />
<meta name="MSSmartTagsPreventParsing" content="true" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="de" />
<meta http-equiv="Imagetoolbar" content="no" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta property="fb:page_id" content="161593376357" />
<meta property="og:type" content="article" />
<meta property="og:title" content="NBA-Star Schr&ouml;der will Braunschweiger L&ouml;wen kaufen" />
<meta property="og:description" content="Braunschweig - NBA-Star Dennis Schr&ouml;der plant den Kauf der Mannschaft der Basketball L&ouml;wen Braunschweig und will das Team zu einem der besten der Bundesliga formen. " />
<meta property="og:locale" content="de_DE" /> 
<meta property="og:url" content="http://www.nordbayern.de/cm/2.244/sport/nba-star-schroder-will-braunschweiger-lowen-kaufen-1.7252607" />
<meta property="og:image" content="http://images.nordbayern.de/image/policy:1.7252613:1519045489/G20180219-140007_853DE_img0.jpg?f=16%3A9&h=320&m=FIT&w=600&$p$f$h$m$w=d3f8f7e"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width,initial-scale=1">
<meta name="viewport" content="width=device-width,user-scalable=yes,initial-scale=1.0,maximum-scale=4.0, minimum-scale=1.0" />
<link rel="apple-touch-icon" href="/img/nb/icon57.png" sizes="57x57">
<link rel="apple-touch-icon" href="/img/nb/icon72.png" sizes="72x72">
<link rel="apple-touch-icon" href="/img/nb/icon76.png" sizes="76x76">
<link rel="apple-touch-icon" href="/img/nb/icon114.png" sizes="114x114">
<link rel="apple-touch-icon" href="/img/nb/icon120.png" sizes="120x120">
<link rel="apple-touch-icon" href="/img/nb/icon144.png" sizes="144x144">
<link rel="apple-touch-icon" href="/img/nb/icon152.png" sizes="152x152">
<link rel="apple-touch-icon" href="/img/nb/icon180.png" sizes="180x180">
<link rel="manifest" href="/manifest/nb/manifest-12.7.4.json">
<style>@font-face{font-family:'Source Sans Pro';font-style:normal;font-weight:300;src:local('Source Sans Pro Light'),local('SourceSansPro-Light'),url('/font/nb/sourcesansprolight-12.7.4.woff')format('woff');}@font-face{font-family:'Source Sans Pro';font-style:normal;font-weight:400;src:local('Source Sans Pro'),local('SourceSansPro-Regular'),url('/font/nb/sourcesansproregular-12.7.4.woff') format('woff');}@font-face{font-family:'Source Sans Pro';font-style:normal;font-weight:600;src:local('Source Sans Pro Semibold'),local('SourceSansPro-Semibold'),url('/font/nb/sourcesansprosemibold-12.7.4.woff')format('woff');}@font-face{font-family:'Source Sans Pro';font-style:normal;font-weight:700;src:local('Source Sans Pro Bold'),local('SourceSansPro-Bold'),url('/font/nb/sourcesansprobold-12.7.4.woff')format('woff');}</style>
<style>@font-face{font-family:'FontAwesome';src:url('/font/nb/fontawesome-webfont-12.7.4.eot?v=3.0.1');src:url('/font/nb/fontawesome-webfont-12.7.4.eot?#iefix&v=3.0.1')format('embedded-opentype'),url('/font/nb/fontawesome-webfont-12.7.4.woff?v=3.0.1')format('woff'),url('/font/nb/fontawesome-webfont-12.7.4.ttf?v=3.0.1')format('truetype');font-weight:normal;font-style:normal;}</style>
<style>@font-face{font-family:'icomoon';src:url('/font/nb/icomoon-12.7.4.eot?3zrjas');src:url('/font/nb/icomoon-12.7.4.eot?3zrjas#iefix')format('embedded-opentype'),url('/font/nb/icomoon-12.7.4.woff?3zrjas')format('woff'),url('/font/nb/icomoon-12.7.4.ttf?3zrjas')format('truetype'),url('/font/nb/icomoon-12.7.4.svg?3zrjas#icomoon')format('svg');font-weight:normal;font-style:normal;}</style>
<link id="css" rel="stylesheet" type="text/css" href="/css/nb/combined-12.7.4.css" />
<script type="text/javascript" src="/js/nb/classicview-12.7.4.js"></script>
<script type="text/javascript">
if((typeof(checkClassicViewCookie) == 'function') && !checkClassicViewCookie()){
document.write('<link rel="stylesheet" type="text/css" media="screen and (max-width: 480px) and (orientation:portrait)" href="/css/nb/smartphone-portrait-12.7.4.css" />');
document.write('<link rel="stylesheet" type="text/css" media="screen and (max-width: 767px) and (orientation:landscape)" href="/css/nb/smartphone-landscape-12.7.4.css" />');
document.write('<link rel="stylesheet" type="text/css" media="screen and (min-width: 481px) and (max-width: 1024px) and (orientation:portrait)" href="/css/nb/tablet-portrait-12.7.4.css" />');
document.write('<link rel="stylesheet" type="text/css" media="screen and (min-width: 768px) and (max-width: 1024px) and (orientation:landscape)" href="/css/nb/tablet-landscape-12.7.4.css" />');
}
</script>
<noscript>
<link rel="stylesheet" type="text/css" media="screen and (max-width: 480px) and (orientation:portrait)"  href="/css/nb/smartphone-portrait-12.7.4.css" />
<link rel="stylesheet" type="text/css" media="screen and (max-width: 767px) and (orientation:landscape)" href="/css/nb/smartphone-landscape-12.7.4.css" />
<link rel="stylesheet" type="text/css" media="screen and (min-width: 481px) and (max-width: 1024px) and (orientation:portrait)" href="/css/nb/tablet-portrait-12.7.4.css" />
<link rel="stylesheet" type="text/css" media="screen and (min-width: 768px) and (max-width: 1024px) and (orientation:landscape)" href="/css/nb/tablet-landscape-12.7.4.css" />
</noscript>
<link rel="stylesheet" type="text/css" media="print" href="/css/nb/print-12.7.4.css">
<link id="print-preview" rel="alternate stylesheet" type="text/css" href="/css/nb/previewprint-12.7.4.css" media="screen, projection" title="previewprint" />
<script type="text/javascript">
if((typeof(checkClassicViewCookie) == 'function') && !checkClassicViewCookie()){
document.write('<link rel="stylesheet" type="text/css" media="screen and (min-width: 1025px)" href="/css/nb/desktop-12.7.4.css" />');
}else{
document.write('<link rel="stylesheet" type="text/css" href="/css/nb/desktop-12.7.4.css" />	');
}
</script>
<noscript>
<link rel="stylesheet" type="text/css" media="screen and (min-width: 1025px)" href="/css/nb/desktop-12.7.4.css" />
</noscript>
<!-- start:nbcropmark_oms -->
<script type="text/javascript">
//<![CDATA[
	/* start:nbcropmark_slotdefinition_oms_vars */
    if(typeof oms_site=='undefined'){oms_site= 'oms.nordbayern1.de'};
    if(typeof btcode=='undefined'){btcode= '169'};
    if(typeof oms_zone=='undefined'){oms_zone= 'sports'};
    if(typeof oms_thema=='undefined'){oms_thema= 'sport_a'};
    if(typeof oms_region=='undefined'){oms_region= 'nordbayern'};
	if(typeof WLRCMD=='undefined'){WLRCMD=''};
	/* end:nbcropmark_slotdefinition_oms_vars */
	var oms_screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth; 
//]]>
</script>
<script type="text/javascript">
	if(oms_screen_width < 1025){
   		oms_mobile=true;
	}      
</script>
<script type="text/javascript" src="http://www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>
<!-- end:nbcropmark_oms -->
<script type="text/javascript" src="/js/nb/combined-12.7.4.js"></script>
<script type="text/javascript" src="/js/multisite/lazyload/lazyload-0.4.1-12.7.4.js"></script>
<script type="text/javascript" src="/js/multisite/mediaproxy/mediaproxy-12.7.4.js"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript" async src="https://www.tisoomi-services.com/js/services.js?id=KZ8gdI6414"></script>
<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
	})();
</script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="http://survey.nordbayern.de/generic/js/general-p10.js"></script>
<!-- start:nbcropmark_shadowbox -->
<script type="text/javascript">
//<![CDATA[
    Shadowbox.init({
        overlayColor:'#808080',
        players: ["html","iframe"],
        handleOversize: "resize"
    });
//]]>
</script>
<!-- end:nbcropmark_shadowbox -->
<link rel="shortcut icon" type="image/x-icon" href="/img/nb/favicon_nb.ico" />
<link rel="alternate" type="application/rss+xml" title="Sport" href="/cmlink/15.423?cid=2.265" />
</head>

<body id="nbNBHome">
	<div id="smartphone" class="smartphone"></div>
  	<div id="tablet" class="tablet"></div>
  	<div id="web" class="web"></div>
	<div class="appBanner smartphone"></div>
   	<script type="text/javascript">
  /* start:nbcropmark_szm_vars */
  var kennung = "nordbay";
  var frabo = "in";
  var ivw_cp = "sport_sport_a";
  /* end:nbcropmark_szm_vars */
  /* start:nbcropmark_szm_vars_mobile */
  try {
  	if (jQuery('#tablet').is(':visible') || jQuery('#smartphone').is(':visible') || jQuery('#mobile').is(':visible') || jQuery('#smallView').is(':visible')) {
	  	kennung = "mobnordb";
		frabo = "mo";
	} else if(typeof isIframe !== undefined && (jQuery("#tablet",parent.document).is(':visible') || jQuery("#smartphone",parent.document).is(':visible') || jQuery("#mobile",parent.document).is(':visible') || jQuery("#smallView",parent.document).is(':visible'))){
		kennung = "mobnordb";
		frabo = "mo";
    }
  } catch (e)  {
    // Permission denied Error by parent.document
  }
  /* end:nbcropmark_szm_vars_mobile */
</script>
<!-- start:nbcropmark_szm -->
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
    "st":kennung,
    "cp":ivw_cp,
  	    "sv":frabo
  	    }
    iom.c(iam_data,1);
</script>
<!--/SZM VERSION="2.0" --> 
<!-- end:nbcropmark_szm -->
		<div class="hide" id="fadeNavMobile">
		<span class="left">
		    <div id="meta_menutoggle_fade" class="left">
		        <i class="icon-reorder icon-large"></i>
		    </div>
		</span>
	    <span id="webView">
	    	<div id="webView"><a href="javascript:setClassicViewCookie();">klassische Ansicht</a></div>
	    </span>
	    <span class="right">
		    <div id="meta_regiontoggle_fade" class="right">
		       <i class="icon-bayern icon-large right" id="meta_regiontoggle"><img src="/img/nb/bayern.png" width="100%" /></i>
		    </div>
	    </span>
	</div>
	  	   		  			<script type="text/javascript">
	    		if (jQuery('#tablet').is(':visible') || jQuery('#smartphone').is(':visible')) {
	    	    	document.write('<div id="div-mobile-ad-superbanner"><scr'+'ipt type="text/javascript">googletag.cmd.push(function() { googletag.display("div-mobile-ad-superbanner")});<\/scr'+'ipt></div>');
	     		}
      		</script>
    	  		    	<!-- start:nbcropmark_header -->
<header>
	<span class="containerFS">
	    <div class="subnav grid_40">
	        <ul class="left">
	          <li><a href="/marktuebersicht">Anzeigen lesen</a></li>
	          <li><a href="/immobilien">Immobilien</a></li>
	          <li><a href="http://www.jobs.nordbayern.de">Jobs</a></li>
	          <li><a href="/partner">Partner</a></li>
	          <li><a href="/flirt">Flirt</a></li>
	          <li><a href="http://familie.nordbayern.de">Familie</a></li>
	          <li><a href="http://trauer.nordbayern.de">Trauer</a></li>
	          <li><a href="/marktplatz">Marktplatz</a></li>
	          <li><a href="/anzeigenbuchung">Anzeigen buchen</a></li>
	          	        </ul>
	        <ul class="right">
	        	<li><a href="http://zeitungsshop.nordbayern.de" target="_blank">Shop</a></li>
	        	<li><a href="https://tickets.nordbayern.de" target="_blank">Tickets</a></li>
				<li><a href="/abos">Abo & Service</a></li>
						            <li><a href="/abo/digitalabo-apps">Digitalabo & Apps</a></li>
		        	          			        	<li><a href="/abo/zac" title="ZAC Zeitungs-Abo-Card">ZAC</a></li>
		        					            	<li><a href="/kontakt">Kontakt</a></li>
	          		        </ul>
	    </div>
    </span>
	<div class="borderclear"></div>
	<div class="grid_13 mobileOpen">
		<i class="icon-reorder icon-large left" id="meta_toggle"></i>
		<script type="text/javascript">
			if(!polopoly.user.isLoggedIn()){
				document.write('<i class=\"icon-user icon-large left\" id=\"icon-user\"></i>');
		    } else {
									document.write('<i class=\"icon-user icon-large left red\" id=\"icon-user\"></i>');
							}
		</script>
    </div>
	<span class="containerFS">    
		<div class="logo grid_13">
			<!-- start:nbcropmark_logo -->
							<a href="/"><img src="/img/nb/nb-logo-header.png" /></a>
						<!-- end:nbcropmark_logo -->
		</div>
		<!-- start:nbcropmark_search -->
		<div class="grid_13 mobileOpen om">
      		<i class="icon-bayern icon-large right" id="meta_regiontoggle"><img src="/img/nb/bayern.png" width="100%" /></i>
	      	<i class="icon-search icon-large right" id="icon-search"></i>
	    </div>
					    <div class="suche grid_13">
	      <form id="nbSearchForm" class="search grid_40" method="post" action="/servletsearchaction">
	          <input type="text" name="query" class="grid_24"/>
	          <input type="submit" id="search-button" value="suchen" class="grid_10 left push_1 button" />   
	      </form>
	    </div> 
	    <div class="user-login grid_13">
	        <span class="login">	
	  			<script type="text/javascript">
	  					    				if(!polopoly.user.isLoggedIn()){
	    					document.write('<a class=\"left gray\" href=\"#\" onClick=\"return false;\">Community-Login</a>');
	    				} else {
	    						    						document.write('<a class=\"left gray\" href=\"/community/meine-daten\">Eingeloggt als: ' + polopoly.user.screenName() + '</a>');
	    						    				}
	  					            </script>
	            	  				<!-- start:nbcropmark_loginmobile -->
					<span class="loginForm">
	  	<i class="icon-minus-sign"></i>
		<div id="formLogin_logindivmobile" class="formLogin log_reg disBlock">
			<form id="nbLoginForm_logindivmobile" action="" onsubmit="return false;">
	        						<input type="hidden" name="login_forward" value="/cmlink/15.462"/>
	        		        		        		        	<input type="hidden" name="login_referer" value="/cm/2.244/sport/nba-star-schroder-will-braunschweiger-lowen-kaufen-1.7252607?rssPage=bm9yZGJheWVybi5kZQ=="/>
	        		        		<input type="hidden" name="login_div" value="logindivmobile"/>
	        			        <div id="logindivmobile">
															        					</div>
	        	<p>E-Mail:</p>			
				<input name="login_loginname" value="" type="text" autocomplete="off"> 
	          	<p>Passwort:</p>			
				<input name="login_password" type="password"> 
	          	<p class="clear" ></p>
				<input class="right" type="button" value="einloggen" onclick="loginklick_logindivmobile(); return false;"/> 
      		</form>
			<div class="clear height03"></div>
	      	<div class="loginExp">
	        	<a href="#" title="Passwort vergessen" onclick="showPasswordBox_logindivmobile(); return false;" class="pw_verg_cl"><i class="icon-angle-right"></i> Passwort vergessen</a>
									<a href="/community/meine-daten"><i class="icon-angle-right"></i> Registrieren</a>		
						  	</div>
		</div>
		<div id="formForgotPassword_logindivmobile" class="formForgotPassword pw_verg dis0">
	  		<form id="nbLoginFormFG_logindivmobile" action="" onsubmit="return false;">
	      			  				<input type="hidden" name="login_forward" value="/cmlink/15.462"/>
	          		          		        		<input type="hidden" name="login_div" value="logindivmobile"/>
	        					<div id="logindivmobile_pw"></div>
	          	<p>E-Mail:</p>			
	          	<input type="text" name="reset_loginname" autocomplete="off"> 
	          	<p class="clear" ></p>
				<input class="right" type="button" value="senden" onclick="reset_password_logindivmobile(); return false;"/>
	      	</form>
			<div class="clear height03"></div>
	      	<div class="loginExp">
	        	<a href="#" title="zum Login" onclick="showLoginBox_logindivmobile(); return false;" class="pw_verg_back"><i class="icon-angle-right"></i> zum Login</a>
	      	</div>
		</div>
		<div id="loading-loginbox_logindivmobile" class="loader-login"></div>
	</span>
<script type="text/javascript">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</script>
	<!-- end:nbcropmark_loginmobile -->
	        </span>
							<!-- start:nbcropmark_register_logoutmobile -->
				  		<script type="text/javascript">
	  			if(!polopoly.user.isLoggedIn()){
	  					  					document.write('<a class=\"right gray\" href=\"/community/meine-daten\">Registrieren</a>');
	  					  			} else {
	  				document.write('<a class=\"right gray\" href=\"/membership/logout\" >Logout</a>');
	  			}
	        </script>
	        				<!-- end:nbcropmark_register_logoutmobile -->
				    </div>
			<!-- end:nbcropmark_search -->		
			<!-- start:nbcropmark_weather -->
	    	    							<a href="/freizeit-events/wetter" class="grid_2" title="Wetter in Franken"><div class="nbWeather" style="background-image:url(/img/nb/ic_wetter_header_4.png)">2°</div></a>
						<!-- end:nbcropmark_weather -->
			<!-- start:nbCommunity -->
			<div class="community grid_12">
				<p class="right">
	      	        Montag, 19.02. - 15:28 Uhr
								</p>
									<div class="right">
	        	<span class="login">	
	  					<script type="text/javascript">
	  						    					if(!polopoly.user.isLoggedIn()){
	    						document.write('<a href=\"#\" onClick=\"return false;\">Community-Login</a>');
	    				  } else {
	    							    							document.write('<a href=\"/community/meine-daten\">Eingeloggt als: ' + polopoly.user.screenName() + '</a>');
	    							    					}
	  						            </script>
	            		  					<!-- start:nbcropmark_login -->
					<span class="loginForm">
	  	<i class="icon-minus-sign"></i>
		<div id="formLogin_logindiv" class="formLogin log_reg disBlock">
			<form id="nbLoginForm_logindiv" action="" onsubmit="return false;">
	        						<input type="hidden" name="login_forward" value="/cmlink/15.462"/>
	        		        		        		        	<input type="hidden" name="login_referer" value="/cm/2.244/sport/nba-star-schroder-will-braunschweiger-lowen-kaufen-1.7252607?rssPage=bm9yZGJheWVybi5kZQ=="/>
	        		        		<input type="hidden" name="login_div" value="logindiv"/>
	        			        <div id="logindiv">
															        					</div>
	        	<p>E-Mail:</p>			
				<input name="login_loginname" value="" type="text" autocomplete="off"> 
	          	<p>Passwort:</p>			
				<input name="login_password" type="password"> 
	          	<p class="clear" ></p>
				<input class="right" type="button" value="einloggen" onclick="loginklick_logindiv(); return false;"/> 
      		</form>
			<div class="clear height03"></div>
	      	<div class="loginExp">
	        	<a href="#" title="Passwort vergessen" onclick="showPasswordBox_logindiv(); return false;" class="pw_verg_cl"><i class="icon-angle-right"></i> Passwort vergessen</a>
									<a href="/community/meine-daten"><i class="icon-angle-right"></i> Registrieren</a>		
						  	</div>
		</div>
		<div id="formForgotPassword_logindiv" class="formForgotPassword pw_verg dis0">
	  		<form id="nbLoginFormFG_logindiv" action="" onsubmit="return false;">
	      			  				<input type="hidden" name="login_forward" value="/cmlink/15.462"/>
	          		          		        		<input type="hidden" name="login_div" value="logindiv"/>
	        					<div id="logindiv_pw"></div>
	          	<p>E-Mail:</p>			
	          	<input type="text" name="reset_loginname" autocomplete="off"> 
	          	<p class="clear" ></p>
				<input class="right" type="button" value="senden" onclick="reset_password_logindiv(); return false;"/>
	      	</form>
			<div class="clear height03"></div>
	      	<div class="loginExp">
	        	<a href="#" title="zum Login" onclick="showLoginBox_logindiv(); return false;" class="pw_verg_back"><i class="icon-angle-right"></i> zum Login</a>
	      	</div>
		</div>
		<div id="loading-loginbox_logindiv" class="loader-login"></div>
	</span>
<script type="text/javascript">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</script>
	<!-- end:nbcropmark_login -->
	          	</span>
	          	<span class="tab_space">|</span> 
									<!-- start:nbcropmark_register_logout -->
					  			<script type="text/javascript">
	  				if(!polopoly.user.isLoggedIn()){
	  						  						document.write('<a href=\"/community/meine-daten\">Registrieren</a>');
	  						  				} else {
	  					document.write('<a href=\"/membership/logout\" >Logout</a>');
	  				}
	          	</script>
	          						<!-- end:nbcropmark_register_logout -->
					        </div>	
				</div> 
  	<!-- end:nbCommunity -->
	</span>      
  	<br class="clear" />
			        	<nav id="myslidemenu" class="jqueryslidemenu">
  		<span class="containerFS">
	  		<ul class="nav">
	    			        		<li>
	          			<a href="/"><span>Home</span></a>
	          				            				      					            				      					            				      					            				      					            				  							  <div class="ul">
    <ul>
			          										<li class="main-reg" id="tab1">
				  												<a class="noicon" href="/region/nuernberg">Nürnberg</a>
  										</li>
		    																				<li class="main-reg" id="tab2">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/fuerth">Fürth</a>
											</li>
		    																				<li class="main-reg" id="tab3">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/erlangen">Erlangen</a>
											</li>
		    																				<li class="main-reg" id="tab4">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/altdorf">Altdorf</a>
											</li>
		    																				<li class="main-reg" id="tab5">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/ansbach">Ansbach</a>
											</li>
		    																	  												 		        												        									   												 		        		        					          					<li class="sub-reg tab2">
          				                	<p>Ortsregister Fürth</p>
            										        					        						<span>
        					        						<a href="/ort/fuerth/ammerndorf">Ammerndorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/fuerth/cadolzburg">Cadolzburg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/fuerth/fuerth">Fürth</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/fuerth/grosshabersdorf">Großhabersdorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/fuerth/langenzenn">Langenzenn</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/fuerth/oberasbach">Oberasbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/fuerth/obermichelbach">Obermichelbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/fuerth/puschendorf">Puschendorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/fuerth/rosstal">Roßtal</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/fuerth/seukendorf">Seukendorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/fuerth/stein">Stein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/fuerth/tuchenbach">Tuchenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/fuerth/veitsbronn">Veitsbronn</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/fuerth/wilhermsdorf">Wilhermsdorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/fuerth/zirndorf">Zirndorf</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab3">
          				                	<p>Ortsregister Erlangen</p>
            										        					        						<span>
        					        						<a href="/ort/erlangen/baiersdorf">Baiersdorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/bubenreuth">Bubenreuth</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/buckenhof">Buckenhof</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/dormitz">Dormitz</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/eckental">Eckental</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/effeltrich">Effeltrich</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/erlangen">Erlangen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/hemhofen">Hemhofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/heroldsberg">Heroldsberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/hetzles">Hetzles</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/kalchreuth">Kalchreuth</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/kleinsendelbach">Kleinsendelbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/langensendelbach">Langensendelbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/marloffstein">Marloffstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/moehrendorf">Möhrendorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/neunkirchen">Neunkirchen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/poxdorf">Poxdorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/roettenbach">Röttenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/spardorf">Spardorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/uttenreuth">Uttenreuth</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab4">
          				                	<p>Ortsregister Altdorf</p>
            										        					        						<span>
        					        						<a href="/ort/altdorf/altdorf">Altdorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/altdorf/berg">Berg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/altdorf/burgthann">Burgthann</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/altdorf/lauterhofen">Lauterhofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/altdorf/leinburg">Leinburg</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab5">
          				                	<p>Ortsregister Ansbach</p>
            										        					        						<span>
        					        						<a href="/ort/ansbach/ansbach">Ansbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/aurach">Aurach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/bechhofen">Bechhofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/bruckberg">Bruckberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/burgoberbach">Burgoberbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/colmberg">Colmberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/dentlein">Dentlein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/dietenhofen">Dietenhofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/flachslanden">Flachslanden</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/heilsbronn">Heilsbronn</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/herrieden">Herrieden</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/lehrberg">Lehrberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/leutershausen">Leutershausen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/lichtenau">Lichtenau</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/merkendorf">Merkendorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/mitteleschenbach">Mitteleschenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/neuendettelsau">Neuendettelsau</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/oberdachstetten">Oberdachstetten</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/ornbau">Ornbau</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/petersaurach">Petersaurach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/ruegland">Rügland</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/sachsen">Sachsen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/unterschwaningen">Unterschwaningen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/wassertruedingen">Wassertrüdingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/weidenbach">Weidenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/weihenzell">Weihenzell</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/windsbach">Windsbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/wolframs_eschenbach">Wolframs-Eschenbach</a>
        					</span>
										        		        					</li>
															   																										<li class="main-reg" id="tab6">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/bad-windsheim">Bad Windsheim</a>
											</li>
		    																				<li class="main-reg" id="tab7">
				  												<a class="noicon" href="/region/bamberg">Bamberg</a>
  										</li>
		    																				<li class="main-reg" id="tab8">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/dinkelsbuehl-feuchtwangen">Dinkelsbühl/Feuchtwangen</a>
											</li>
		    																				<li class="main-reg" id="tab9">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/feucht">Feucht</a>
											</li>
		    																				<li class="main-reg" id="tab10">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/forchheim">Forchheim</a>
											</li>
		    																	  												 		        		        					          					<li class="sub-reg tab6">
          				                	<p>Ortsregister Bad Windsheim</p>
            										        					        						<span>
        					        						<a href="/ort/bad_windsheim/bad_windsheim">Bad Windsheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/burgbernheim">Burgbernheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/dietersheim">Dietersheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/ergersheim">Ergersheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/gallmersgarten">Gallmersgarten</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/gollhofen">Gollhofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/hemmersheim">Hemmersheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/illesheim">Illesheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/ippesheim">Ippesheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/ipsheim">Ipsheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/marktbergel">Marktbergel</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/oberickelsheim">Oberickelsheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/obernzenn">Obernzenn</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/simmershofen">Simmershofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/sugenheim">Sugenheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/trautskirchen">Trautskirchen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/uffenheim">Uffenheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/weigenheim">Weigenheim</a>
        					</span>
										        		        					</li>
															   												 		        												        									   												 		        		        					          					<li class="sub-reg tab8">
          				                	<p>Ortsregister Dinkelsbühl/Feuchtwangen</p>
            										        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/arberg">Arberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/bechhofen">Bechhofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/burk">Burk</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/dentlein">Dentlein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/dinkelsbuehl">Dinkelsbühl</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/duerrwangen">Dürrwangen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/ehingen">Ehingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/feuchtwangen">Feuchtwangen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/flachslanden">Flachslanden</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/gerolfingen">Gerolfingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/langfurth">Langfurth</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/moenchsroth">Mönchsroth</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/roeckingen">Röckingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/schopfloch">Schopfloch</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/weiltingen">Weiltingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/wieseth">Wieseth</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/wilburgstetten">Wilburgstetten</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/wittelshofen">Wittelshofen</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab9">
          				                	<p>Ortsregister Feucht</p>
            										        					        						<span>
        					        						<a href="/ort/feucht/burgthann">Burgthann</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/feucht/feucht">Feucht</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/feucht/leinburg">Leinburg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/feucht/schwarzenbruck">Schwarzenbruck</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/feucht/winkelhaid">Winkelhaid</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab10">
          				                	<p>Ortsregister Forchheim</p>
            										        					        						<span>
        					        						<a href="/ort/forchheim/dormitz">Dormitz</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/ebermannstadt">Ebermannstadt</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/effeltrich">Effeltrich</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/eggolsheim">Eggolsheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/egloffstein">Egloffstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/forchheim">Forchheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/graefenberg">Gräfenberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/goessweinstein">Gößweinstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/hallerndorf">Hallerndorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/hausen">Hausen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/heiligenstadt">Heiligenstadt</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/heroldsbach">Heroldsbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/hetzles">Hetzles</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/hiltpoltstein">Hiltpoltstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/igensdorf">Igensdorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/kirchehrenbach">Kirchehrenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/kleinsendelbach">Kleinsendelbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/kunreuth">Kunreuth</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/langensendelbach">Langensendelbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/leutenbach">Leutenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/neunkirchen">Neunkirchen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/obertrubach">Obertrubach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/pinzberg">Pinzberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/poxdorf">Poxdorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/pretzfeld">Pretzfeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/unterleinleiter">Unterleinleiter</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/weilersbach">Weilersbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/weissenohe">Weißenohe</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/wiesenthau">Wiesenthau</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/wiesenttal">Wiesenttal</a>
        					</span>
										        		        					</li>
															   																										<li class="main-reg" id="tab11">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/gunzenhausen">Gunzenhausen</a>
											</li>
		    																				<li class="main-reg" id="tab12">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/hersbruck">Hersbruck</a>
											</li>
		    																				<li class="main-reg" id="tab13">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/herzogenaurach">Herzogenaurach</a>
											</li>
		    																				<li class="main-reg" id="tab14">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/hilpoltstein">Hilpoltstein</a>
											</li>
		    																				<li class="main-reg" id="tab15">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/hoechstadt">Höchstadt</a>
											</li>
		    																	  												 		        		        					          					<li class="sub-reg tab11">
          				                	<p>Ortsregister Gunzenhausen</p>
            										        					        						<span>
        					        						<a href="/ort/gunzenhausen/absberg">Absberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/alesheim">Alesheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/arberg">Arberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/auhausen">Auhausen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/dittenheim">Dittenheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/gnotzheim">Gnotzheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/gunzenhausen">Gunzenhausen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/hainsfarth">Hainsfarth</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/haundorf">Haundorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/heidenheim">Heidenheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/markt_berolzheim">Markt Berolzheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/meinheim">Meinheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/merkendorf">Merkendorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/mitteleschenbach">Mitteleschenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/muhr_am_see">Muhr am See</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/ornbau">Ornbau</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/pfofeld">Pfofeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/pleinfeld">Pleinfeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/polsingen">Polsingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/spalt">Spalt</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/theilenhofen">Theilenhofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/treuchtlingen">Treuchtlingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/unterschwaningen">Unterschwaningen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/wassertruedingen">Wassertrüdingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/weidenbach">Weidenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/westheim">Westheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/wolframs_eschenbach">Wolframs-Eschenbach</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab12">
          				                	<p>Ortsregister Hersbruck</p>
            										        					        						<span>
        					        						<a href="/ort/hersbruck/alfeld">Alfeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/engelthal">Engelthal</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/etzelwang">Etzelwang</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/happurg">Happurg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/hartenstein">Hartenstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/henfenfeld">Henfenfeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/hersbruck">Hersbruck</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/hirschbach">Hirschbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/kirchensittenbach">Kirchensittenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/neuhaus_pegnitz">Neuhaus/Pegnitz</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/offenhausen">Offenhausen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/pommelsbrunn">Pommelsbrunn</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/reichenschwand">Reichenschwand</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/schnaittach">Schnaittach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/velden">Velden</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/vorra">Vorra</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/weigendorf">Weigendorf</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab13">
          				                	<p>Ortsregister Herzogenaurach</p>
            										        					        						<span>
        					        						<a href="/ort/herzogenaurach/aurachtal">Aurachtal</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/herzogenaurach/dechsendorf">Dechsendorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/herzogenaurach/erlangen">Erlangen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/herzogenaurach/grossenseebach">Großenseebach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/herzogenaurach/herzogenaurach">Herzogenaurach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/herzogenaurach/hessdorf">Heßdorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/herzogenaurach/obermichelbach">Obermichelbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/herzogenaurach/oberreichenbach">Oberreichenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/herzogenaurach/puschendorf">Puschendorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/herzogenaurach/tuchenbach">Tuchenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/herzogenaurach/veitsbronn">Veitsbronn</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/herzogenaurach/weisendorf">Weisendorf</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab14">
          				                	<p>Ortsregister Hilpoltstein</p>
            										        					        						<span>
        					        						<a href="/ort/hilpoltstein/allersberg">Allersberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hilpoltstein/berching">Berching</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hilpoltstein/freystadt">Freystadt</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hilpoltstein/greding">Greding</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hilpoltstein/heideck">Heideck</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hilpoltstein/hilpoltstein">Hilpoltstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hilpoltstein/roth">Roth</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hilpoltstein/roettenbach">Röttenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hilpoltstein/thalmaessing">Thalmässing</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab15">
          				                	<p>Ortsregister Höchstadt</p>
            										        					        						<span>
        					        						<a href="/ort/hoechstadt/adelsdorf">Adelsdorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hoechstadt/gremsdorf">Gremsdorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hoechstadt/hemhofen">Hemhofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hoechstadt/heroldsbach">Heroldsbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hoechstadt/hoechstadt">Höchstadt</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hoechstadt/lonnerstadt">Lonnerstadt</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hoechstadt/muehlhausen">Mühlhausen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hoechstadt/pommersfelden">Pommersfelden</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hoechstadt/roettenbach">Röttenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hoechstadt/schluesselfeld">Schlüsselfeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hoechstadt/uehlfeld">Uehlfeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hoechstadt/vestenbergsgreuth">Vestenbergsgreuth</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hoechstadt/wachenroth">Wachenroth</a>
        					</span>
										        		        					</li>
															   																										<li class="main-reg" id="tab16">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/lauf">Lauf</a>
											</li>
		    																				<li class="main-reg" id="tab17">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/neumarkt">Neumarkt</a>
											</li>
		    																				<li class="main-reg" id="tab18">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/neustadt-aisch">Neustadt/Aisch</a>
											</li>
		    																				<li class="main-reg" id="tab19">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/pegnitz">Pegnitz</a>
											</li>
		    																				<li class="main-reg" id="tab20">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/roth">Roth</a>
											</li>
		    																	  												 		        		        					          					<li class="sub-reg tab16">
          				                	<p>Ortsregister Lauf</p>
            										        					        						<span>
        					        						<a href="/ort/lauf/eckental">Eckental</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/lauf/lauf">Lauf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/lauf/neunkirchen">Neunkirchen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/lauf/ottensoos">Ottensoos</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/lauf/roethenbach">Röthenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/lauf/rueckersdorf">Rückersdorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/lauf/schnaittach">Schnaittach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/lauf/schwaig">Schwaig</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/lauf/simmelsdorf">Simmelsdorf</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab17">
          				                	<p>Ortsregister Neumarkt</p>
            										        					        						<span>
        					        						<a href="/ort/neumarkt/altdorf">Altdorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/berching">Berching</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/berg">Berg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/berngau">Berngau</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/breitenbrunn">Breitenbrunn</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/burgthann">Burgthann</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/deining">Deining</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/dietfurt">Dietfurt</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/freystadt">Freystadt</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/greding">Greding</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/hilpoltstein">Hilpoltstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/hohenfels">Hohenfels</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/kastl">Kastl</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/lauterhofen">Lauterhofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/lupburg">Lupburg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/muehlhausen">Mühlhausen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/neumarkt">Neumarkt</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/parsberg">Parsberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/pilsach">Pilsach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/postbauer_heng">Postbauer-Heng</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/pyrbaum">Pyrbaum</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/sengenthal">Sengenthal</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/seubersdorf">Seubersdorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/velburg">Velburg</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab18">
          				                	<p>Ortsregister Neustadt/Aisch</p>
            										        					        						<span>
        					        						<a href="/ort/neustadt_aisch/baudenbach">Baudenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/burghaslach">Burghaslach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/dachsbach">Dachsbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/diespeck">Diespeck</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/dietersheim">Dietersheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/emskirchen">Emskirchen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/gerhardshofen">Gerhardshofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/gutenstetten">Gutenstetten</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/hagenbuechach">Hagenbüchach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/langenfeld">Langenfeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/markt_bibart">Markt Bibart</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/markt_erlbach">Markt Erlbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/markt_nordheim">Markt Nordheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/markt_taschendorf">Markt Taschendorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/muenchsteinach">Münchsteinach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/neuhof">Neuhof</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/neustadt">Neustadt</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/oberscheinfeld">Oberscheinfeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/scheinfeld">Scheinfeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/sugenheim">Sugenheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/trautskirchen">Trautskirchen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/uehlfeld">Uehlfeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/wilhelmsdorf">Wilhelmsdorf</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab19">
          				                	<p>Ortsregister Pegnitz</p>
            										        					        						<span>
        					        						<a href="/ort/pegnitz/ahorntal">Ahorntal</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/auerbach">Auerbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/aufsess">Aufseß</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/bayreuth">Bayreuth</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/betzenstein">Betzenstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/creussen">Creußen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/edelsfeld">Edelsfeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/egloffstein">Egloffstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/goessweinstein">Gößweinstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/hirschbach">Hirschbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/hollfeld">Hollfeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/koenigstein">Königstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/neuhaus_pegnitz">Neuhaus/Pegnitz</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/obertrubach">Obertrubach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/pegnitz">Pegnitz</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/plankenfels">Plankenfels</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/plech">Plech</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/pottenstein">Pottenstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/schnabelwaid">Schnabelwaid</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/waischenfeld">Waischenfeld</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab20">
          				                	<p>Ortsregister Roth</p>
            										        					        						<span>
        					        						<a href="/ort/roth/abenberg">Abenberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/roth/allersberg">Allersberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/roth/buechenbach">Büchenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/roth/georgensgmuend">Georgensgmünd</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/roth/hilpoltstein">Hilpoltstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/roth/kammerstein">Kammerstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/roth/rednitzhembach">Rednitzhembach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/roth/rohr">Rohr</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/roth/roth">Roth</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/roth/roettenbach">Röttenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/roth/schwanstetten">Schwanstetten</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/roth/spalt">Spalt</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/roth/wendelstein">Wendelstein</a>
        					</span>
										        		        					</li>
															   																										<li class="main-reg" id="tab21">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/rothenburg-o-d-t">Rothenburg o.d.T.</a>
											</li>
		    																				<li class="main-reg" id="tab22">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/schwabach">Schwabach</a>
											</li>
		    																				<li class="main-reg" id="tab23">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/treuchtlingen">Treuchtlingen</a>
											</li>
		    																				<li class="main-reg" id="tab24">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/weissenburg">Weißenburg</a>
											</li>
		    																	  												 		        		        					          					<li class="sub-reg tab21">
          				                	<p>Ortsregister Rothenburg o.d.T.</p>
            										        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/adelshofen">Adelshofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/buch_a_wald">Buch a.Wald</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/diebach">Diebach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/dombuehl">Dombühl</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/gallmersgarten">Gallmersgarten</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/gebsattel">Gebsattel</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/geslau">Geslau</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/insingen">Insingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/neusitz">Neusitz</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/ohrenbach">Ohrenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/rothenburg">Rothenburg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/schillingsfuerst">Schillingsfürst</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/schnelldorf">Schnelldorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/schrozberg">Schrozberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/steinsfeld">Steinsfeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/wettringen">Wettringen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/windelsbach">Windelsbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/woernitz">Wörnitz</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab22">
          				                	<p>Ortsregister Schwabach</p>
            										        					        						<span>
        					        						<a href="/ort/schwabach/abenberg">Abenberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/schwabach/buechenbach">Büchenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/schwabach/kammerstein">Kammerstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/schwabach/n_sued">N-Süd</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/schwabach/n_suedost">N-Südost</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/schwabach/rednitzhembach">Rednitzhembach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/schwabach/rohr">Rohr</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/schwabach/schwabach">Schwabach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/schwabach/schwanstetten">Schwanstetten</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/schwabach/wendelstein">Wendelstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/schwabach/windsbach">Windsbach</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab23">
          				                	<p>Ortsregister Treuchtlingen</p>
            										        					        						<span>
        					        						<a href="/ort/treuchtlingen/langenaltheim">Langenaltheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/treuchtlingen/markt_berolzheim">Markt Berolzheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/treuchtlingen/pappenheim">Pappenheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/treuchtlingen/polsingen">Polsingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/treuchtlingen/solnhofen">Solnhofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/treuchtlingen/treuchtlingen">Treuchtlingen</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab24">
          				                	<p>Ortsregister Weißenburg</p>
            										        					        						<span>
        					        						<a href="/ort/weissenburg/absberg">Absberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/alesheim">Alesheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/bergen">Bergen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/burgsalach">Burgsalach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/dittenheim">Dittenheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/ellingen">Ellingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/ettenstatt">Ettenstatt</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/gnotzheim">Gnotzheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/gunzenhausen">Gunzenhausen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/haundorf">Haundorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/heidenheim">Heidenheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/hoettingen">Höttingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/langenaltheim">Langenaltheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/markt_berolzheim">Markt Berolzheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/meinheim">Meinheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/muhr_am_see">Muhr am See</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/nennslingen">Nennslingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/pappenheim">Pappenheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/pfofeld">Pfofeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/pleinfeld">Pleinfeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/polsingen">Polsingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/raitenbuch">Raitenbuch</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/roettenbach">Röttenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/solnhofen">Solnhofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/theilenhofen">Theilenhofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/treuchtlingen">Treuchtlingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/weissenburg">Weißenburg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/westheim">Westheim</a>
        					</span>
										        		        					</li>
															   																	    </ul>
  </div>
	            				      					            				      					            				      					            				      					            				      					            				      					            				      					            				      					            				      					            				      					            				      					            				      					            				      					            				      					            				      					            				      					            				      					            				      					            				      					            				      					            				      					            				      					        		</li>   
	      		    			<!-- start:nbcropmark_navi -->
      								    	    				    						    					    				<li>
		    						          						  				            	<a href="/politik">Politik</a>
			          				      	  	      		  			            			  	  				      			</li>
																	    	    				    						    					    				<li>
		    						          						  				            	<a href="/wirtschaft">Wirtschaft</a>
			          				      	  	      		  			            			  	  				      			</li>
										    	    				    						    					    				<li>
		    						          						  				            	<a href="/kultur">Kultur</a>
			          				      	  	      		  			            			  	  				      			</li>
										    	    				    						    					    				<li>
		    						          						  				            	<a href="/region">Region</a>
			          				      	  				    			  <div class="ul">
    <ul>
			          										<li class="main-reg" id="tab1">
				  												<a class="noicon" href="/region/nuernberg">Nürnberg</a>
  										</li>
		    																				<li class="main-reg" id="tab2">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/fuerth">Fürth</a>
											</li>
		    																				<li class="main-reg" id="tab3">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/erlangen">Erlangen</a>
											</li>
		    																				<li class="main-reg" id="tab4">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/altdorf">Altdorf</a>
											</li>
		    																				<li class="main-reg" id="tab5">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/ansbach">Ansbach</a>
											</li>
		    																	  												 		        												        									   												 		        		        					          					<li class="sub-reg tab2">
          				                	<p>Ortsregister Fürth</p>
            										        					        						<span>
        					        						<a href="/ort/fuerth/ammerndorf">Ammerndorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/fuerth/cadolzburg">Cadolzburg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/fuerth/fuerth">Fürth</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/fuerth/grosshabersdorf">Großhabersdorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/fuerth/langenzenn">Langenzenn</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/fuerth/oberasbach">Oberasbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/fuerth/obermichelbach">Obermichelbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/fuerth/puschendorf">Puschendorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/fuerth/rosstal">Roßtal</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/fuerth/seukendorf">Seukendorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/fuerth/stein">Stein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/fuerth/tuchenbach">Tuchenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/fuerth/veitsbronn">Veitsbronn</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/fuerth/wilhermsdorf">Wilhermsdorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/fuerth/zirndorf">Zirndorf</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab3">
          				                	<p>Ortsregister Erlangen</p>
            										        					        						<span>
        					        						<a href="/ort/erlangen/baiersdorf">Baiersdorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/bubenreuth">Bubenreuth</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/buckenhof">Buckenhof</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/dormitz">Dormitz</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/eckental">Eckental</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/effeltrich">Effeltrich</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/erlangen">Erlangen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/hemhofen">Hemhofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/heroldsberg">Heroldsberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/hetzles">Hetzles</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/kalchreuth">Kalchreuth</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/kleinsendelbach">Kleinsendelbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/langensendelbach">Langensendelbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/marloffstein">Marloffstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/moehrendorf">Möhrendorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/neunkirchen">Neunkirchen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/poxdorf">Poxdorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/roettenbach">Röttenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/spardorf">Spardorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/erlangen/uttenreuth">Uttenreuth</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab4">
          				                	<p>Ortsregister Altdorf</p>
            										        					        						<span>
        					        						<a href="/ort/altdorf/altdorf">Altdorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/altdorf/berg">Berg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/altdorf/burgthann">Burgthann</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/altdorf/lauterhofen">Lauterhofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/altdorf/leinburg">Leinburg</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab5">
          				                	<p>Ortsregister Ansbach</p>
            										        					        						<span>
        					        						<a href="/ort/ansbach/ansbach">Ansbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/aurach">Aurach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/bechhofen">Bechhofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/bruckberg">Bruckberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/burgoberbach">Burgoberbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/colmberg">Colmberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/dentlein">Dentlein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/dietenhofen">Dietenhofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/flachslanden">Flachslanden</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/heilsbronn">Heilsbronn</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/herrieden">Herrieden</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/lehrberg">Lehrberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/leutershausen">Leutershausen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/lichtenau">Lichtenau</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/merkendorf">Merkendorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/mitteleschenbach">Mitteleschenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/neuendettelsau">Neuendettelsau</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/oberdachstetten">Oberdachstetten</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/ornbau">Ornbau</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/petersaurach">Petersaurach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/ruegland">Rügland</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/sachsen">Sachsen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/unterschwaningen">Unterschwaningen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/wassertruedingen">Wassertrüdingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/weidenbach">Weidenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/weihenzell">Weihenzell</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/windsbach">Windsbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/ansbach/wolframs_eschenbach">Wolframs-Eschenbach</a>
        					</span>
										        		        					</li>
															   																										<li class="main-reg" id="tab6">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/bad-windsheim">Bad Windsheim</a>
											</li>
		    																				<li class="main-reg" id="tab7">
				  												<a class="noicon" href="/region/bamberg">Bamberg</a>
  										</li>
		    																				<li class="main-reg" id="tab8">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/dinkelsbuehl-feuchtwangen">Dinkelsbühl/Feuchtwangen</a>
											</li>
		    																				<li class="main-reg" id="tab9">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/feucht">Feucht</a>
											</li>
		    																				<li class="main-reg" id="tab10">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/forchheim">Forchheim</a>
											</li>
		    																	  												 		        		        					          					<li class="sub-reg tab6">
          				                	<p>Ortsregister Bad Windsheim</p>
            										        					        						<span>
        					        						<a href="/ort/bad_windsheim/bad_windsheim">Bad Windsheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/burgbernheim">Burgbernheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/dietersheim">Dietersheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/ergersheim">Ergersheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/gallmersgarten">Gallmersgarten</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/gollhofen">Gollhofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/hemmersheim">Hemmersheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/illesheim">Illesheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/ippesheim">Ippesheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/ipsheim">Ipsheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/marktbergel">Marktbergel</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/oberickelsheim">Oberickelsheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/obernzenn">Obernzenn</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/simmershofen">Simmershofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/sugenheim">Sugenheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/trautskirchen">Trautskirchen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/uffenheim">Uffenheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/bad_windsheim/weigenheim">Weigenheim</a>
        					</span>
										        		        					</li>
															   												 		        												        									   												 		        		        					          					<li class="sub-reg tab8">
          				                	<p>Ortsregister Dinkelsbühl/Feuchtwangen</p>
            										        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/arberg">Arberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/bechhofen">Bechhofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/burk">Burk</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/dentlein">Dentlein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/dinkelsbuehl">Dinkelsbühl</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/duerrwangen">Dürrwangen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/ehingen">Ehingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/feuchtwangen">Feuchtwangen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/flachslanden">Flachslanden</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/gerolfingen">Gerolfingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/langfurth">Langfurth</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/moenchsroth">Mönchsroth</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/roeckingen">Röckingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/schopfloch">Schopfloch</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/weiltingen">Weiltingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/wieseth">Wieseth</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/wilburgstetten">Wilburgstetten</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/dinkelsbuehl_feuchtwangen/wittelshofen">Wittelshofen</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab9">
          				                	<p>Ortsregister Feucht</p>
            										        					        						<span>
        					        						<a href="/ort/feucht/burgthann">Burgthann</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/feucht/feucht">Feucht</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/feucht/leinburg">Leinburg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/feucht/schwarzenbruck">Schwarzenbruck</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/feucht/winkelhaid">Winkelhaid</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab10">
          				                	<p>Ortsregister Forchheim</p>
            										        					        						<span>
        					        						<a href="/ort/forchheim/dormitz">Dormitz</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/ebermannstadt">Ebermannstadt</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/effeltrich">Effeltrich</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/eggolsheim">Eggolsheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/egloffstein">Egloffstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/forchheim">Forchheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/graefenberg">Gräfenberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/goessweinstein">Gößweinstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/hallerndorf">Hallerndorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/hausen">Hausen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/heiligenstadt">Heiligenstadt</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/heroldsbach">Heroldsbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/hetzles">Hetzles</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/hiltpoltstein">Hiltpoltstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/igensdorf">Igensdorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/kirchehrenbach">Kirchehrenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/kleinsendelbach">Kleinsendelbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/kunreuth">Kunreuth</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/langensendelbach">Langensendelbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/leutenbach">Leutenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/neunkirchen">Neunkirchen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/obertrubach">Obertrubach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/pinzberg">Pinzberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/poxdorf">Poxdorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/pretzfeld">Pretzfeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/unterleinleiter">Unterleinleiter</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/weilersbach">Weilersbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/weissenohe">Weißenohe</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/wiesenthau">Wiesenthau</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/forchheim/wiesenttal">Wiesenttal</a>
        					</span>
										        		        					</li>
															   																										<li class="main-reg" id="tab11">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/gunzenhausen">Gunzenhausen</a>
											</li>
		    																				<li class="main-reg" id="tab12">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/hersbruck">Hersbruck</a>
											</li>
		    																				<li class="main-reg" id="tab13">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/herzogenaurach">Herzogenaurach</a>
											</li>
		    																				<li class="main-reg" id="tab14">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/hilpoltstein">Hilpoltstein</a>
											</li>
		    																				<li class="main-reg" id="tab15">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/hoechstadt">Höchstadt</a>
											</li>
		    																	  												 		        		        					          					<li class="sub-reg tab11">
          				                	<p>Ortsregister Gunzenhausen</p>
            										        					        						<span>
        					        						<a href="/ort/gunzenhausen/absberg">Absberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/alesheim">Alesheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/arberg">Arberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/auhausen">Auhausen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/dittenheim">Dittenheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/gnotzheim">Gnotzheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/gunzenhausen">Gunzenhausen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/hainsfarth">Hainsfarth</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/haundorf">Haundorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/heidenheim">Heidenheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/markt_berolzheim">Markt Berolzheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/meinheim">Meinheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/merkendorf">Merkendorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/mitteleschenbach">Mitteleschenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/muhr_am_see">Muhr am See</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/ornbau">Ornbau</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/pfofeld">Pfofeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/pleinfeld">Pleinfeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/polsingen">Polsingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/spalt">Spalt</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/theilenhofen">Theilenhofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/treuchtlingen">Treuchtlingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/unterschwaningen">Unterschwaningen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/wassertruedingen">Wassertrüdingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/weidenbach">Weidenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/westheim">Westheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/gunzenhausen/wolframs_eschenbach">Wolframs-Eschenbach</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab12">
          				                	<p>Ortsregister Hersbruck</p>
            										        					        						<span>
        					        						<a href="/ort/hersbruck/alfeld">Alfeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/engelthal">Engelthal</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/etzelwang">Etzelwang</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/happurg">Happurg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/hartenstein">Hartenstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/henfenfeld">Henfenfeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/hersbruck">Hersbruck</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/hirschbach">Hirschbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/kirchensittenbach">Kirchensittenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/neuhaus_pegnitz">Neuhaus/Pegnitz</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/offenhausen">Offenhausen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/pommelsbrunn">Pommelsbrunn</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/reichenschwand">Reichenschwand</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/schnaittach">Schnaittach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/velden">Velden</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/vorra">Vorra</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hersbruck/weigendorf">Weigendorf</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab13">
          				                	<p>Ortsregister Herzogenaurach</p>
            										        					        						<span>
        					        						<a href="/ort/herzogenaurach/aurachtal">Aurachtal</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/herzogenaurach/dechsendorf">Dechsendorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/herzogenaurach/erlangen">Erlangen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/herzogenaurach/grossenseebach">Großenseebach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/herzogenaurach/herzogenaurach">Herzogenaurach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/herzogenaurach/hessdorf">Heßdorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/herzogenaurach/obermichelbach">Obermichelbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/herzogenaurach/oberreichenbach">Oberreichenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/herzogenaurach/puschendorf">Puschendorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/herzogenaurach/tuchenbach">Tuchenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/herzogenaurach/veitsbronn">Veitsbronn</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/herzogenaurach/weisendorf">Weisendorf</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab14">
          				                	<p>Ortsregister Hilpoltstein</p>
            										        					        						<span>
        					        						<a href="/ort/hilpoltstein/allersberg">Allersberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hilpoltstein/berching">Berching</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hilpoltstein/freystadt">Freystadt</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hilpoltstein/greding">Greding</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hilpoltstein/heideck">Heideck</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hilpoltstein/hilpoltstein">Hilpoltstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hilpoltstein/roth">Roth</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hilpoltstein/roettenbach">Röttenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hilpoltstein/thalmaessing">Thalmässing</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab15">
          				                	<p>Ortsregister Höchstadt</p>
            										        					        						<span>
        					        						<a href="/ort/hoechstadt/adelsdorf">Adelsdorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hoechstadt/gremsdorf">Gremsdorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hoechstadt/hemhofen">Hemhofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hoechstadt/heroldsbach">Heroldsbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hoechstadt/hoechstadt">Höchstadt</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hoechstadt/lonnerstadt">Lonnerstadt</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hoechstadt/muehlhausen">Mühlhausen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hoechstadt/pommersfelden">Pommersfelden</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hoechstadt/roettenbach">Röttenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hoechstadt/schluesselfeld">Schlüsselfeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hoechstadt/uehlfeld">Uehlfeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hoechstadt/vestenbergsgreuth">Vestenbergsgreuth</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/hoechstadt/wachenroth">Wachenroth</a>
        					</span>
										        		        					</li>
															   																										<li class="main-reg" id="tab16">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/lauf">Lauf</a>
											</li>
		    																				<li class="main-reg" id="tab17">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/neumarkt">Neumarkt</a>
											</li>
		    																				<li class="main-reg" id="tab18">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/neustadt-aisch">Neustadt/Aisch</a>
											</li>
		    																				<li class="main-reg" id="tab19">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/pegnitz">Pegnitz</a>
											</li>
		    																				<li class="main-reg" id="tab20">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/roth">Roth</a>
											</li>
		    																	  												 		        		        					          					<li class="sub-reg tab16">
          				                	<p>Ortsregister Lauf</p>
            										        					        						<span>
        					        						<a href="/ort/lauf/eckental">Eckental</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/lauf/lauf">Lauf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/lauf/neunkirchen">Neunkirchen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/lauf/ottensoos">Ottensoos</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/lauf/roethenbach">Röthenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/lauf/rueckersdorf">Rückersdorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/lauf/schnaittach">Schnaittach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/lauf/schwaig">Schwaig</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/lauf/simmelsdorf">Simmelsdorf</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab17">
          				                	<p>Ortsregister Neumarkt</p>
            										        					        						<span>
        					        						<a href="/ort/neumarkt/altdorf">Altdorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/berching">Berching</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/berg">Berg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/berngau">Berngau</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/breitenbrunn">Breitenbrunn</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/burgthann">Burgthann</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/deining">Deining</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/dietfurt">Dietfurt</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/freystadt">Freystadt</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/greding">Greding</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/hilpoltstein">Hilpoltstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/hohenfels">Hohenfels</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/kastl">Kastl</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/lauterhofen">Lauterhofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/lupburg">Lupburg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/muehlhausen">Mühlhausen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/neumarkt">Neumarkt</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/parsberg">Parsberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/pilsach">Pilsach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/postbauer_heng">Postbauer-Heng</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/pyrbaum">Pyrbaum</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/sengenthal">Sengenthal</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/seubersdorf">Seubersdorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neumarkt/velburg">Velburg</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab18">
          				                	<p>Ortsregister Neustadt/Aisch</p>
            										        					        						<span>
        					        						<a href="/ort/neustadt_aisch/baudenbach">Baudenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/burghaslach">Burghaslach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/dachsbach">Dachsbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/diespeck">Diespeck</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/dietersheim">Dietersheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/emskirchen">Emskirchen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/gerhardshofen">Gerhardshofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/gutenstetten">Gutenstetten</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/hagenbuechach">Hagenbüchach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/langenfeld">Langenfeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/markt_bibart">Markt Bibart</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/markt_erlbach">Markt Erlbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/markt_nordheim">Markt Nordheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/markt_taschendorf">Markt Taschendorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/muenchsteinach">Münchsteinach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/neuhof">Neuhof</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/neustadt">Neustadt</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/oberscheinfeld">Oberscheinfeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/scheinfeld">Scheinfeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/sugenheim">Sugenheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/trautskirchen">Trautskirchen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/uehlfeld">Uehlfeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/neustadt_aisch/wilhelmsdorf">Wilhelmsdorf</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab19">
          				                	<p>Ortsregister Pegnitz</p>
            										        					        						<span>
        					        						<a href="/ort/pegnitz/ahorntal">Ahorntal</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/auerbach">Auerbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/aufsess">Aufseß</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/bayreuth">Bayreuth</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/betzenstein">Betzenstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/creussen">Creußen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/edelsfeld">Edelsfeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/egloffstein">Egloffstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/goessweinstein">Gößweinstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/hirschbach">Hirschbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/hollfeld">Hollfeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/koenigstein">Königstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/neuhaus_pegnitz">Neuhaus/Pegnitz</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/obertrubach">Obertrubach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/pegnitz">Pegnitz</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/plankenfels">Plankenfels</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/plech">Plech</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/pottenstein">Pottenstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/schnabelwaid">Schnabelwaid</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/pegnitz/waischenfeld">Waischenfeld</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab20">
          				                	<p>Ortsregister Roth</p>
            										        					        						<span>
        					        						<a href="/ort/roth/abenberg">Abenberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/roth/allersberg">Allersberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/roth/buechenbach">Büchenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/roth/georgensgmuend">Georgensgmünd</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/roth/hilpoltstein">Hilpoltstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/roth/kammerstein">Kammerstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/roth/rednitzhembach">Rednitzhembach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/roth/rohr">Rohr</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/roth/roth">Roth</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/roth/roettenbach">Röttenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/roth/schwanstetten">Schwanstetten</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/roth/spalt">Spalt</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/roth/wendelstein">Wendelstein</a>
        					</span>
										        		        					</li>
															   																										<li class="main-reg" id="tab21">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/rothenburg-o-d-t">Rothenburg o.d.T.</a>
											</li>
		    																				<li class="main-reg" id="tab22">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/schwabach">Schwabach</a>
											</li>
		    																				<li class="main-reg" id="tab23">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/treuchtlingen">Treuchtlingen</a>
											</li>
		    																				<li class="main-reg" id="tab24">
				  					  					  <i class="icon-angle-down left"></i>
							<a href="/region/weissenburg">Weißenburg</a>
											</li>
		    																	  												 		        		        					          					<li class="sub-reg tab21">
          				                	<p>Ortsregister Rothenburg o.d.T.</p>
            										        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/adelshofen">Adelshofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/buch_a_wald">Buch a.Wald</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/diebach">Diebach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/dombuehl">Dombühl</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/gallmersgarten">Gallmersgarten</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/gebsattel">Gebsattel</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/geslau">Geslau</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/insingen">Insingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/neusitz">Neusitz</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/ohrenbach">Ohrenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/rothenburg">Rothenburg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/schillingsfuerst">Schillingsfürst</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/schnelldorf">Schnelldorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/schrozberg">Schrozberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/steinsfeld">Steinsfeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/wettringen">Wettringen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/windelsbach">Windelsbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/rothenburg_o_d_t_/woernitz">Wörnitz</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab22">
          				                	<p>Ortsregister Schwabach</p>
            										        					        						<span>
        					        						<a href="/ort/schwabach/abenberg">Abenberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/schwabach/buechenbach">Büchenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/schwabach/kammerstein">Kammerstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/schwabach/n_sued">N-Süd</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/schwabach/n_suedost">N-Südost</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/schwabach/rednitzhembach">Rednitzhembach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/schwabach/rohr">Rohr</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/schwabach/schwabach">Schwabach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/schwabach/schwanstetten">Schwanstetten</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/schwabach/wendelstein">Wendelstein</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/schwabach/windsbach">Windsbach</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab23">
          				                	<p>Ortsregister Treuchtlingen</p>
            										        					        						<span>
        					        						<a href="/ort/treuchtlingen/langenaltheim">Langenaltheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/treuchtlingen/markt_berolzheim">Markt Berolzheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/treuchtlingen/pappenheim">Pappenheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/treuchtlingen/polsingen">Polsingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/treuchtlingen/solnhofen">Solnhofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/treuchtlingen/treuchtlingen">Treuchtlingen</a>
        					</span>
										        		        					</li>
															   												 		        		        					          					<li class="sub-reg tab24">
          				                	<p>Ortsregister Weißenburg</p>
            										        					        						<span>
        					        						<a href="/ort/weissenburg/absberg">Absberg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/alesheim">Alesheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/bergen">Bergen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/burgsalach">Burgsalach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/dittenheim">Dittenheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/ellingen">Ellingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/ettenstatt">Ettenstatt</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/gnotzheim">Gnotzheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/gunzenhausen">Gunzenhausen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/haundorf">Haundorf</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/heidenheim">Heidenheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/hoettingen">Höttingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/langenaltheim">Langenaltheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/markt_berolzheim">Markt Berolzheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/meinheim">Meinheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/muhr_am_see">Muhr am See</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/nennslingen">Nennslingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/pappenheim">Pappenheim</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/pfofeld">Pfofeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/pleinfeld">Pleinfeld</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/polsingen">Polsingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/raitenbuch">Raitenbuch</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/roettenbach">Röttenbach</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/solnhofen">Solnhofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/theilenhofen">Theilenhofen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/treuchtlingen">Treuchtlingen</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/weissenburg">Weißenburg</a>
        					</span>
								        					        						<span>
        					        						<a href="/ort/weissenburg/westheim">Westheim</a>
        					</span>
										        		        					</li>
															   																	    </ul>
  </div>
			      	  	      			</li>
										    	    			          					    						    					    				<li class="selnav">
		    						          						  				            	<a href="/sport">Sport</a>
			          				      	  	      		  			            			              																									    					<div class="ul">
																							<ul class="nav-nb2">
																				                 					                  										              						              						              						              						              						              						              	          			  								                  	                    					                      						<li><a class="" href="/sport/1-fc-nuernberg-1.318243">1. FC Nürnberg</a></li>
                    									                  																																									                 					                  										              						              						              						              						              						              						              	          			  								                  						                    					                      	<li><a class="" href="/sport/spvgg-greuther-fuerth-1.323802">SpVgg Greuther Fürth</a></li>
					                    				                  																																									                 					                  										              						              						              						              						              						              						              	          			  								                  						                    					                      	<li><a class="" href="/sport/thomas-sabo-ice-tigers-1.343188">Ice Tigers</a></li>
					                    				                  																																									                 					                  										              						              						              						              						              						              						              	          			  								                  						                    					                      	<li><a class="" href="/sport/brose-bamberg-1.1320274">Brose Bamberg</a></li>
					                    				                  																																									                 					                  										              						              						              						              						              						              						              	          			  								                  						                    					                      	<li><a class="" href="/sport/hc-erlangen-1.336351">HC Erlangen</a></li>
					                    				                  																																									                 					                  										              						              						              						              						              						              						              	          			  								                  					                    					                      		<li><a class="" href="/themenarchiv/thema/nurnberg-falcons-bc-1.1557100">Nürnberger BC</a></li>
				                    					                  																																																																									</ul>
									</div>
															  		  				  	  				      			</li>
										    	    				    						    					    				<li>
		    						          						  				            	<a href="/amateurfu%C3%9Fball">Amateurfußball</a>
			          				      	  	      		  			            			  	  				      			</li>
										    	    				    						    					    				<li>
		    						          						  				            	<a href="/freizeit-events">Freizeit & Events</a>
			          				      	  	      		  			            			              																																																																																																																					    					<div class="ul">
																							<ul class="nav-nb2" style="margin-left:440px;">
																				                 					                  										              						              						              						              						              						              						              	          			  								                  					                      	<li><a class="" href="/freizeit-events/reise">Reise</a></li>
				                  																																									                 					                  										              						              						              						              						              						              						              	          			  								                  					                      	<li><a class="" href="/freizeit-events/kino">Kino</a></li>
				                  																																																																																																																																																																																																																																																																																																																																																																																																																																		</ul>
									</div>
															  		  				  	  				      			</li>
										    	    				    						    					    				<li>
		    						          						  				            	<a href="/essen-trinken/gastro-guide">Essen & Trinken</a>
					  				      	  	      		  			            			              																									    					<div class="ul">
																							<ul class="nav-nb2" style="margin-left:550px;">
																				                 					                  										              						              						              						              						              						              						              	          			  								                  					                      	<li><a class="" href="/essen-trinken/gastro-guide">Gastro-Guide</a></li>
				                  																																									                 					                  										              						              						              						              						              						              						              	          			  								                  					                      	<li><a class="" href="/essen-trinken/brauerei-guide">Brauerei-Guide</a></li>
				                  																											</ul>
									</div>
															  		  				  	  				      			</li>
																	    	    				    						    					    				<li>
		    						          						  				            	<a href="/termine/veranstaltungen">Termine</a>
			          				      	  	      		  			            			              																									    					<div class="ul">
																							<ul class="nav-nb2" style="margin-left:620px;">
																				                 					                  										              						              						              						              						              						              						              	          			  								                  					                      	<li><a class="" href="/termine/veranstaltungen">Veranstaltungen</a></li>
				                  																																									                 					                  										              						              						              						              						              						              						              	          			  								                  					                      	<li><a class="" href="/termine/rat-und-hilfe">Rat und Hilfe</a></li>
				                  																																									                 					                  										              						              						              						              						              						              						              	          			  								                  					                      	<li><a class="" href="/freizeit-events/2.221">Notdienste</a></li>
				                  																																																		</ul>
									</div>
															  		  				  	  				      			</li>
										    	    				    						    					    				<li>
		    						          						  				            	<a href="/panorama">Panorama</a>
			          				      	  	      		  			            			  	  				      			</li>
										    	    				    						    					    				<li>
		    						          						  				            	<a href="/spiele">Spiele</a>
			          				      	  	      		  			            			              																																																																																																																					    					<div class="ul">
																							<ul class="nav-nb2" style="margin-left:720px;">
																				                 					                  										              						              						              						              						              						              						              	          			  								                  					                      	<li><a class="" href="/spiele/kreuzwortraetsel">Wortblitz</a></li>
				                  																																									                 					                  										              						              						              						              						              						              						              	          			  								                  					                      	<li><a class="" href="/spiele/sudoku">Sudoku</a></li>
				                  																																																		</ul>
									</div>
															  		  				  	  				      			</li>
																																																																																																		<!-- end:nbcropmark_navi -->
	</ul>
</span>
</nav>
																									          		<nav id="sub_nav2" class="web sub_nav2">
          			<span class="containerFS">
            			<ul class="nav-nb2def">
		             		                  											                      				                      				                      								                                          								                      				                      				                        				                          		<li><a class="" href="/sport/1-fc-nuernberg-1.318243">1. FC Nürnberg</a></li>
			                        				                      																								                      				                      				                      								                                          								                      				                      				                        				                          		<li><a class="" href="/sport/spvgg-greuther-fuerth-1.323802">SpVgg Greuther Fürth</a></li>
			                        				                      																								                      				                      				                      								                                          								                      				                      				                        				                          		<li><a class="" href="/sport/thomas-sabo-ice-tigers-1.343188">Ice Tigers</a></li>
			                        				                      																								                      				                      				                      								                                          								                      				                      					                        				                          	<li><a class="" href="/sport/brose-bamberg-1.1320274">Brose Bamberg</a></li>
				                        			                      																								                      				                      				                      								                                          								                      				                      				                        				                          		<li><a class="" href="/sport/hc-erlangen-1.336351">HC Erlangen</a></li>
			                        				                      																								                      				                      				                      								                                          								                      				                      						                    				                      		<li><a class="" href="/themenarchiv/thema/nurnberg-falcons-bc-1.1557100">Nürnberger BC</a></li>
					                    			                      																																														                		          			</ul>
          		</span>
          		       		</ul>
    	</nav>
  																																																																																										</header>
<!-- end:nbcropmark_header --> 		<div id="container" class="wrapper">
		<div id="page_billboard" class="container_40">
				  												 		    		    		<script type="text/javascript">
	    						        	if (jQuery('#web').is(':visible')) {
			        		omsv_centered=true;
			        		// default value: does not fit for every browser	
			     			oms_sbwp_top=152;
			     			// calculate dynamic: header height + navi height + subnav if there + padding-top
			     			var headerTag = jQuery("header");
			     			var myslidemenu = jQuery("#myslidemenu");
       						var subNav2 = jQuery("#sub_nav2");
			     			if(headerTag.length && myslidemenu.length && subNav2.length)
			     				oms_sbwp_top = headerTag.outerHeight() + myslidemenu.outerHeight() + subNav2.outerHeight() + 10;
			          		if(jQuery('#container').offset().left == 0){
			            		adlWallPaperLeft=994;					
			          		}else{
			  					var windowInnerWidth;
			  				  	if(window.innerWidth != undefined){
			  						windowInnerWidth = window.innerWidth;
			  					}else{
			  						windowInnerWidth = document.documentElement.clientWidth + 19;
			  					}
			            		var horizontalCenter = Math.floor(windowInnerWidth/2);
			            		adlWallPaperLeft=horizontalCenter+385;
			          		}
			        	}
		      			    		</script>
				<script type="text/javascript">
	    			if (jQuery('#web').is(':visible')) {
	    	    		document.write('<div id="div-web-ad-billboard"><scr'+'ipt type="text/javascript">googletag.cmd.push(function() { googletag.display("div-web-ad-billboard")});<\/scr'+'ipt></div>');
	     			}
	  			</script>
	    		  	  	  										</div>
		<div id="page" class="container_40">
	     		        	<!-- contentBody -->
    <div class="content container_40">
                    <!-- left and right Column Topmodules XL -->
                                        <!-- left and right Column -->
																				    <!-- links -->
				    <div class="grid_25 linkeSpalte">
												    									  		<article>
	  		  		  			    		    					  												 											    	<div class="tabreiter">
					     		        				    		        	  		        	  		            			<a class="w50 left tabReiterSel" href="/sport/nba-star-schroder-will-braunschweiger-lowen-kaufen-1.7252607">Artikel</a>  
            		        			      				      					    				    	  				    	  				        			<a class="w50 left" href="/sport/nba-star-schroder-will-braunschweiger-lowen-kaufen-1.7252607?tabParam=comments">
		        				Kommentare
		        						        			</a>
		        				      				      				   			  				    				  						<br class="clear" />
	    	</div>
						  				<div class="article-content grid_40">
							    			    			    	<h1>NBA-Star Schröder will Braunschweiger Löwen kaufen</h1>
			    			    <p class="article-dachzeile">Der Basketballer will den Klub zu einem Top-5-Team in Deutschland machen
			  					        			        			          -
			        			        			            			                <span class="red">vor 1 Stunde</span>
			            			        			    </p>
			    			
			      <p class="article-teaser">
			         <span class="red">BRAUNSCHWEIG </span> - 			
			        NBA-Star Dennis Schröder plant den Kauf der Mannschaft der Basketball Löwen Braunschweig und will das Team zu einem der besten der Bundesliga formen. 
			      </p>
													      					        				    		      		      												      		<script type="text/javascript">
		    		if (jQuery('#web').is(':visible')) {
		    	    	document.write('<div id="div-web-ad-content-article" class=""><span class="anzeigespan">- Anzeige -</span><br class="clear"><scr'+'ipt type="text/javascript">googletag.cmd.push(function() { googletag.display("div-web-ad-content-article")});<\/scr'+'ipt></div>');
		     		}
		  		</script>
  																				    		      		      							    		<script type="text/javascript">
		      		if (jQuery('#smartphone').is(':visible') || jQuery('#tablet').is(':visible')) {
	      						      	    	document.write('<div id="div-mobile-ad-content-article"><span class="anzeigespan">- Anzeige -</span><br class="clear"><scr'+'ipt type="text/javascript">googletag.cmd.push(function() { googletag.display("div-mobile-ad-content-article")});<\/scr'+'ipt></div>');
								   			}
	        	</script>
	      												  				  				  												  		  

      	  		<figure class="panorama">
		<script type="text/javascript">
			if((jQuery('.web').is(':visible')) || (jQuery('.tablet').is(':visible')))	
				document.write('<a rel="shadowbox;player=inline;width=917;height=542;ivw=sport_sport_a;kennung='+kennung+';frabo='+frabo+';channel=Sport" title="" href="#inline-content-de.nordbayern.content.image.AspectedImagePolicy@4250a86d">');
		</script>
    		  		  		    	    	    	    		    		    					<span id="16514553659332895_1646827447"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#16514553659332895_1646827447");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img src='http://images.nordbayern.de/image/policy:1.7252613:1519045489/G20180219-140007_853DE_img0.jpg?f=16%3A9&h=816&m=FIT&w=1680&$p$f$h$m$w=03b9f55' width='100%' alt='Will den Klub aus seiner Heimatstadt unterstützen: NBA-Star Dennis Schröder.' style='' title='Will den Klub aus seiner Heimatstadt unterstützen: NBA-Star Dennis Schröder.' class='' />", "images.nordbayern.de", "http://mediaproxy.nordbayern.de/v3/image"));
    	</script>
        	  		  	<script type="text/javascript">
	  		if((jQuery('.web').is(':visible')) || (jQuery('.tablet').is(':visible')))	
				document.write('</a>');
		</script>
	  	<figcaption>
  			<p class="grid_40">
        		<span class="bu">Will den Klub aus seiner Heimatstadt unterstützen: NBA-Star Dennis Schröder.
  					<span class="credit">
  						           					© Peter Steffen/dpa
  						  					</span>
  				</span>
      		</p>
  			<br class="clear"/>
    	</figcaption>
	</figure>
		
  <div id="inline-content-de.nordbayern.content.image.AspectedImagePolicy@4250a86d" class="hidden">
		<div class="nbZoombild">
						      	    	    	    	    		    		    					<span id="16514553659961746_1677708122"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#16514553659961746_1677708122");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img src='http://images.nordbayern.de/image/policy:1.7252613:1519045489/G20180219-140007_853DE_img0.jpg?f=16%3A9&h=480&m=FIT&w=900&$p$f$h$m$w=8e2dfa5' width='900' alt='Will den Klub aus seiner Heimatstadt unterstützen: NBA-Star Dennis Schröder.' style='' title='Will den Klub aus seiner Heimatstadt unterstützen: NBA-Star Dennis Schröder.' class='' />", "images.nordbayern.de", "http://mediaproxy.nordbayern.de/v3/image"));
    	</script>
        	  	      <div>
        <div class="nbZoombildHeadline">Will den Klub aus seiner Heimatstadt unterstützen: NBA-Star Dennis Schröder.</div>
        <div class="nbZoombildHeadline">
          <div class="nbFloatL">
                          Foto: Peter Steffen/dpa
                      </div>
          <br class="clear"/>
        </div>
      </div>
    </div>
  </div>
				      				  														  <p>"Ich denke, dass ich das Team kaufen werde und dann einer der Teilhaber bin", sagte Schröder dem TV-Sender <em>Telekom Sport</em> nach einem Treffen mit den Clubverantwortlichen. "Wir wollen hieraus eines der Top-5-Teams in Deutschland machen. Das ist mein Traum, weil ich aus Braunschweig komme."</p><p>Der 24-Jährige nutzt die NBA-Spielpause derzeit für einen Besuch in seiner Heimat. Am Sonntag war er Gast beim Bundesliga-Spiel der Braunschweiger gegen den Mitteldeutschen BC (71:63). In diesem Rahmen habe es das Treffen gegeben, sagte er. "Das ist sehr gut verlaufen. Wir wollen sehr viel hier übernehmen und finanziell natürlich auch helfen", sagte der Spielmacher der Atlanta Hawks.</p><p>Schröder hatte von 2011 bis 2013 für Braunschweigs Erstligateam gespielt, anschließend wechselte er in die NBA zu den Hawks. Der Nationalspieler engagiert sich bereits beim Fußball-Zweitligisten Eintracht Braunschweig als Werbepartner. Über eine Marketing-Agentur will er nun auch den Basketball Löwen Braunschweig helfen.&nbsp;</p>
				        			  					  					<div class="artbran left w100">
					<p class="autor">
					<span class="disBlock">dpa</span>
							</p> 
	</div>			    <!-- toolbar -->
<script type="text/javascript" src="/js/nb/socialshare/jquery.socialshareprivacy-12.7.4.js"></script>
<script type="text/javascript">
    jQuery(document).ready(function($){
      if($('#socialshareprivacy').length > 0){
        $('#socialshareprivacy').socialSharePrivacy(); 
      }
    });
</script>
<div class="toolbar" id="toolbar-icons-small">
	<div class="toolbarvisible">
  	<div class="grid_11 alpha omega">
                    <script type="text/javascript">
         jQuery(document).ready(function() {
          hidebacklink();
         });
        </script>
    		<div class="mouseover left dis0" id="historybacklink">
    			<a href="javascript:history.back();"><i class="icon-reply"></i></a>				
    			<p class="tooltip"><nobr>zurück</nobr></p>
    		</div>
  		  		  		<div class="web mouseover left">
  			<a href="javascript:printPage(kennung,frabo);" id="print-link"><i class="icon-print"></i></a>				
  			<p class="tooltip"><nobr>Seite drucken</nobr></p>
  		</div>   
          		    		    		<div class="mouseover left">
    			<a href="/ressorts/artikel-versenden?urltosend=aHR0cDovL3d3dy5ub3JkYmF5ZXJuLmRlL3Nwb3J0L25iYS1zdGFyLXNjaHJvZGVyLXdpbGwtYnJhdW5zY2h3ZWlnZXItbG93ZW4ta2F1ZmVuLTEuNzI1MjYwNz9yc3NQYWdlPWJtOXlaR0poZVdWeWJpNWtaUT09&title=TkJBLVN0YXIgU2NocsO2ZGVyIHdpbGwgQnJhdW5zY2h3ZWlnZXIgTMO2d2VuIGthdWZlbg=="><i class="icon-envelope"></i></a>				
    			<p class="tooltip"><nobr>Seite versenden</nobr></p>
    		</div>
  		  		<div class="whatsapp left smartphone">
            <a href="whatsapp://send?text=Gefunden auf nordbayern.de: http%3a%2f%2fwww.nordbayern.de%2fsport%2fnba-star-schroder-will-braunschweiger-lowen-kaufen-1.7252607%3frssPage=bm9yZGJheWVybi5kZQ==" >WhatsApp</a>
        </div>
  	</div>
    <div id="socialshareprivacy" class="alpha grid_28"></div>
    <br class="clear" />
	</div>
</div>
<!-- /toolbar -->
			    
                  
                      	      <div class="kom-start" id="comment-3499991">
	    <a name="kommentare-start"></a>
    <div id="commentsForm-3499991">
	<script type="text/javascript">	
    	//<![CDATA[
      	jQuery().ready(function() {
      		if (polopoly.user.isLoggedIn() && polopoly.user.screenName().length > 0) {
      			jQuery(".authorRealNameWrapper").html('<input name=\"comment_author\" id=\"comment_author-3499991\"' + 'value=\"test\"' + 'class=\"inputField\" style=\"display: block;\" type=\"hidden\"/>');
      		} else {
      			jQuery(".authorRealNameWrapper").html('<tr><td class=\"nbBold\">Name:&nbsp;</td><td><input name=\"comment_author\" size=\"45\" class=\"input\" id=\"comment_author-3499991\"' + 'value=\"\" type=\"text\"/></td></tr>');
      		}
      			    	showInitComments3499991();       
      	});
      	//]]>
	</script>   
		  				<script type="text/javascript">
				jQuery().ready(function() { 
					if(polopoly.user.isLoggedIn()){
						jQuery("#comments_buttons-3499991").removeClass("dis0");
	    				jQuery("#comments_buttons-3499991").addClass("disBlock"); 
					}else{
						jQuery("#comments_buttons_reg-3499991").removeClass("dis0");
	    				jQuery("#comments_buttons_reg-3499991").addClass("disBlock"); 
					}
				});
			</script>
	  			<div id="nbPostKommentar">  
			<div id="comments_buttons-3499991" class="grid_40 kombut dis0">
	      		<form action="javascript:void(0);">
					<input id="comment_this_article-3499991" value="Kommentieren" class="grid_10" type="submit"/>
	      		</form>
				<br class="clear" />
			</div>
			<div id="comments_buttons_reg-3499991" class="dis0">
	      		<p class="grid_40">Um selbst einen Kommentar abgeben oder empfehlen zu können, müssen Sie sich <span class="red">einloggen</span> oder sich zuvor <span class="red">registrieren</span></p>
	      		<div class="grid_40">
					<span class="grid_10 login small07">
						<a href="/community/meine-daten"><input class="grid_40 right" type="button" value="registrieren" /></a>
					</span>
					<span class="grid_10 login small07">	
						<a href="#" onClick="return false;"><input class="grid_40 right" type="button" value="einloggen" /></a>
													<!-- start:nbcropmark_loginarticlecomments -->
					<span class="loginForm">
	  	<i class="icon-minus-sign"></i>
		<div id="formLogin_logindivarticlecomments" class="formLogin log_reg disBlock">
			<form id="nbLoginForm_logindivarticlecomments" action="" onsubmit="return false;">
	        						<input type="hidden" name="login_forward" value="/cmlink/15.462"/>
	        		        		        		        	<input type="hidden" name="login_referer" value="/cm/2.244/sport/nba-star-schroder-will-braunschweiger-lowen-kaufen-1.7252607?rssPage=bm9yZGJheWVybi5kZQ=="/>
	        		        		<input type="hidden" name="login_div" value="logindivarticlecomments"/>
	        			        <div id="logindivarticlecomments">
															        					</div>
	        	<p>E-Mail:</p>			
				<input name="login_loginname" value="" type="text" autocomplete="off"> 
	          	<p>Passwort:</p>			
				<input name="login_password" type="password"> 
	          	<p class="clear" ></p>
				<input class="right" type="button" value="einloggen" onclick="loginklick_logindivarticlecomments(); return false;"/> 
      		</form>
			<div class="clear height03"></div>
	      	<div class="loginExp">
	        	<a href="#" title="Passwort vergessen" onclick="showPasswordBox_logindivarticlecomments(); return false;" class="pw_verg_cl"><i class="icon-angle-right"></i> Passwort vergessen</a>
									<a href="/community/meine-daten"><i class="icon-angle-right"></i> Registrieren</a>		
						  	</div>
		</div>
		<div id="formForgotPassword_logindivarticlecomments" class="formForgotPassword pw_verg dis0">
	  		<form id="nbLoginFormFG_logindivarticlecomments" action="" onsubmit="return false;">
	      			  				<input type="hidden" name="login_forward" value="/cmlink/15.462"/>
	          		          		        		<input type="hidden" name="login_div" value="logindivarticlecomments"/>
	        					<div id="logindivarticlecomments_pw"></div>
	          	<p>E-Mail:</p>			
	          	<input type="text" name="reset_loginname" autocomplete="off"> 
	          	<p class="clear" ></p>
				<input class="right" type="button" value="senden" onclick="reset_password_logindivarticlecomments(); return false;"/>
	      	</form>
			<div class="clear height03"></div>
	      	<div class="loginExp">
	        	<a href="#" title="zum Login" onclick="showLoginBox_logindivarticlecomments(); return false;" class="pw_verg_back"><i class="icon-angle-right"></i> zum Login</a>
	      	</div>
		</div>
		<div id="loading-loginbox_logindivarticlecomments" class="loader-login"></div>
	</span>
<script type="text/javascript">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</script>
	<!-- end:nbcropmark_loginarticlecomments -->
	        		</span>
				</div>
			</div>
			<div id="comments_container-3499991" class="post-kom dis0">
				<form action="/sport/nba-star-schroder-will-braunschweiger-lowen-kaufen-1.7252607#commentsForm-3499991" method="post" id="commentBlogPostForm-3499991">
					<input name="commentsId" value="7.3499991" type="hidden"/>
	        		<input type="hidden" name="action" value="CREATE_COMMENT"/>
	        		<input type="hidden" name="comment_timestamp" value="1519050489606"/>
					<h3 class="grid_40">Ihr Kommentar</h3> 	
					<script type="text/javascript">
	    				jQuery().ready(function() { 
		    				if(polopoly.user.isLoggedIn()){
		    					jQuery("#comments_container_author-3499991").removeClass("dis0");
		        				jQuery("#comments_container_author-3499991").addClass("disBlock"); 
		    				}else{
		    					jQuery("#comments_container_name-3499991").removeClass("dis0");
		        				jQuery("#comments_container_name-3499991").addClass("disBlock"); 
		    				}
	    				});
	    			</script>
					<div id="comments_container_name-3499991" class="dis0">
						<p class="grid_10">Name:</p><input name="comment_author" id="comment_author-3499991" size="45" class="grid_28" value="" type="text"/>	
					</div>
					<div id="comments_container_author-3499991" class="dis0">
						<input name="comment_author" id="comment_author-3499991" size="45" value="loggedIn" type="hidden"/>	
					</div>
					<div class="clear height04"></div>
					<p class="grid_10">Ihr Kommentar:</p><textarea class="grid_28 noresize" name="comment_text" id="comment_text" cols="40" rows="6" maxlength="3500"></textarea>
											<div class="clear height02"></div>
						<p class="grid_30 prefix_10">Bitte beachten Sie unsere <a href="/die-netiquette-von-nordbayern-de-1.2356657" target="_blank">Netiquette</a>.</p>
										<script src="https://www.google.com/recaptcha/api.js" async defer></script>
					<script type="text/javascript">
						if(!polopoly.user.isLoggedIn()){
							document.write('<div class=\"clear height04\"></div><div class=\"g-recaptcha prefix_105\" data-sitekey=\"6LfSTSUTAAAAAEpUtMM1BsWzaBLh_Tdwazb3PzFy\"></div><div class=\"clear height04\"></div>');
						}
					</script>
					<div class="clear height06"></div>	
										<input id="submitCommentBlogPost-3499991" value="Kommentieren" class="grid_10" type="submit" />
				</form>
			</div>   
		</div>
	  	<script type="text/javascript">
		//<![CDATA[
			var validation = {
	        	rules: {},	  
	        	messages: {
		          	comment_text: {
		            	required: "Es wurde kein Kommentar angegeben."
		          	},
		          	captcha_response: {
		            	required: "Bitte geben Sie die Sicherheitsabfrage erneut ein."
		          	}
	        	},
		        submitHandler: function(form) {
		          jQuery("#submitCommentBlogPost-3499991").css("background-color", "#ccc");
		          jQuery("#submitCommentBlogPost-3499991").attr("disabled", true);        
		          form.submit();
		        }
	      	};
	  		jQuery().ready(function() {       
	      		jQuery("#comment_this_article-3499991").click(function() {
					jQuery("#comments_container-3499991").removeClass("dis0");
					jQuery("#comments_container-3499991").addClass("disBlock");
	      		});    
	  		});
	    	jQuery().ready(function() {
	      		var validator = jQuery("#commentBlogPostForm-3499991").validate(validation);
	    	});
		//]]>
	  	</script>
	</div>  	<div id="commentsField-3499991" class="dis0"></div>
    <script type="text/javascript">
    //<![CDATA[
  	function showComments3499991() {
    	  if (jQuery("#commentsField-3499991 .commentList").length == 0) {
        	polopoly.comments.get('/sport/nba-star-schroder-will-braunschweiger-lowen-kaufen-1.7252607/7.3499991', 0, "#commentsField-3499991",
        		 function() {  
   			 jQuery("#commentsField-3499991").removeClass("dis0");
  			 jQuery("#commentsField-3499991").addClass("disBlock");
             });
        }
      } 
      function showInitComments3499991() {
        if (jQuery("#commentsField-3499991 .commentList").length == 0) {
          polopoly.comments.getWithCommentId('/sport/nba-star-schroder-will-braunschweiger-lowen-kaufen-1.7252607/7.3499991', 0, "#commentsField-3499991","","5",
            function() {  
   			jQuery("#commentsField-3499991").removeClass("dis0");
  			jQuery("#commentsField-3499991").addClass("disBlock");
              if(new String().length > 0) {
                window.scrollTo(0, jQuery("#$commentId").position().top);
              }
            });
          }
        }     
            jQuery("#show_comments-3499991").click(showComments3499991);
      jQuery("#comment_this_article-3499991").click(showComments3499991);
      //]]>
    </script>
  </div>
            
      			    			                	<div class="weitereNews"> 
    	<p class="grid_40 weitereNews-header">
    		    		      			weitere Meldungen aus dem Ressort: Sport
    		    	</p>
                   <div class="grid_20">
           <a href="/sport/das-ist-der-zeitplan-der-olympischen-winterspiele-2018-1.7066687">
                                         	    	    	    	    		    		    					<span id="16514553677209149_2049168969"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#16514553677209149_2049168969");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img data-src='http://images.nordbayern.de/image/policy:1.5790814:1515079599/urn-newsml-dpa-com-20090101-170202-99-127806_large_4_3.jpg?f=4%3A3&h=60&m=FIT&w=80&$p$f$h$m$w=fe9bd99' width='80' alt='Das ist der Zeitplan der Olympischen Winterspiele 2018' style='' title='Das ist der Zeitplan der Olympischen Winterspiele 2018' class='grid_12 lazy' />", "images.nordbayern.de", "http://mediaproxy.nordbayern.de/v3/image"));
    	</script>
        	  	                        </a>
          <p class="grid_28 weitereNews-date">vor 8 Minuten</p>
					<ul class="grid_28"><li>
	                    <i class="icon-chevron-right listitem"></i>
                    <a href="/sport/das-ist-der-zeitplan-der-olympischen-winterspiele-2018-1.7066687">
            Das ist der Zeitplan der Olympischen Winterspiele 2018
					</a>
                    					</li></ul>
        </div>
                                 <div class="grid_20">
           <a href="/sport/zweierbob-deutschland-und-kanada-holen-zeitgleich-gold-1.7252841">
                                         	    	    	    	    		    		    					<span id="16514553678658634_456373313"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#16514553678658634_456373313");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img data-src='http://images.nordbayern.de/image/policy:1.7252839:1519048931/G20180219-145738_85436_img0.jpg?f=4%3A3&h=60&m=FIT&w=80&$p$f$h$m$w=53765c6' width='80' alt='Zweierbob: Deutschland und Kanada holen zeitgleich Gold' style='' title='Zweierbob: Deutschland und Kanada holen zeitgleich Gold' class='grid_12 lazy' />", "images.nordbayern.de", "http://mediaproxy.nordbayern.de/v3/image"));
    	</script>
        	  	                        </a>
          <p class="grid_28 weitereNews-date">vor 28 Minuten</p>
					<ul class="grid_28"><li>
	                    <i class="icon-chevron-right listitem"></i>
                    <a href="/sport/zweierbob-deutschland-und-kanada-holen-zeitgleich-gold-1.7252841">
            Zweierbob: Deutschland und Kanada holen zeitgleich Gold
					</a>
                                <i class="icon-camera red"></i>
          					</li></ul>
        </div>
                  <div class="clear height11"></div>
				                         <div class="grid_20">
           <a href="/sport/vor-schweiz-spiel-einsatz-von-ice-tiger-reimer-fraglich-1.7252535">
                                         	    	    	    	    		    		    					<span id="16514553680025840_668430267"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#16514553680025840_668430267");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img data-src='http://images.nordbayern.de/image/policy:1.7252546:1519043114/G20180219-132212_85392_img0.jpg?f=4%3A3&h=60&m=FIT&w=80&$p$f$h$m$w=d00ec0b' width='80' alt='Vor Schweiz-Spiel: Einsatz von Ice Tiger Reimer fraglich' style='' title='Vor Schweiz-Spiel: Einsatz von Ice Tiger Reimer fraglich' class='grid_12 lazy' />", "images.nordbayern.de", "http://mediaproxy.nordbayern.de/v3/image"));
    	</script>
        	  	                        </a>
          <p class="grid_28 weitereNews-date">vor 2 Stunden</p>
					<ul class="grid_28"><li>
	                    <i class="icon-chevron-right listitem"></i>
                    <a href="/sport/vor-schweiz-spiel-einsatz-von-ice-tiger-reimer-fraglich-1.7252535">
            Vor Schweiz-Spiel: Einsatz von Ice Tiger Reimer fraglich
					</a>
                    					</li></ul>
        </div>
                                 <div class="grid_20">
           <a href="/sport/vor-montagabendspiel-massive-proteste-der-fans-erwartet-1.7252469">
                                         	    	    	    	    		    		    					<span id="16514553681362358_860440417"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#16514553681362358_860440417");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img data-src='http://images.nordbayern.de/image/policy:1.7252499:1519041978/G20180219-130401_85372_img0.jpg?f=4%3A3&h=60&m=FIT&w=80&$p$f$h$m$w=70f2011' width='80' alt='Vor Montagabendspiel: Massive Proteste der Fans erwartet' style='' title='Vor Montagabendspiel: Massive Proteste der Fans erwartet' class='grid_12 lazy' />", "images.nordbayern.de", "http://mediaproxy.nordbayern.de/v3/image"));
    	</script>
        	  	                        </a>
          <p class="grid_28 weitereNews-date">vor 2 Stunden</p>
					<ul class="grid_28"><li>
	                    <i class="icon-chevron-right listitem"></i>
                    <a href="/sport/vor-montagabendspiel-massive-proteste-der-fans-erwartet-1.7252469">
            Vor Montagabendspiel: Massive Proteste der Fans erwartet
					</a>
                    					</li></ul>
        </div>
                  <div class="clear height11"></div>
				                         <div class="grid_20">
           <a href="/sport/mister-100-prozent-kapitan-behrens-und-sein-effizienter-club-1.7252259">
                                         	    	    	    	    		    		    					<span id="16514553682831580_357250754"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#16514553682831580_357250754");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img data-src='http://images.nordbayern.de/image/policy:1.7252426:1519041358/G20180219-123741_85346_img0.jpg?f=4%3A3&h=60&m=FIT&w=80&$p$f$h$m$w=cd05a2a' width='80' alt='Mister 100 Prozent: Kapitän Behrens und sein effizienter Club ' style='' title='Mister 100 Prozent: Kapitän Behrens und sein effizienter Club ' class='grid_12 lazy' />", "images.nordbayern.de", "http://mediaproxy.nordbayern.de/v3/image"));
    	</script>
        	  	                        </a>
          <p class="grid_28 weitereNews-date">vor 2 Stunden</p>
					<ul class="grid_28"><li>
	                    <i class="icon-chevron-right listitem"></i>
                    <a href="/sport/mister-100-prozent-kapitan-behrens-und-sein-effizienter-club-1.7252259">
            Mister 100 Prozent: Kapitän Behrens und sein effizienter Club 
					</a>
                                <i class="icon-camera red"></i>
          					</li></ul>
        </div>
                                 <div class="grid_20">
           <a href="/sport/kleeblatt-torjager-wittek-das-ist-schon-ungewohnlich-1.7250234">
                                         	    	    	    	    		    		    					<span id="16514553684362485_1565341273"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#16514553684362485_1565341273");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img data-src='http://images.nordbayern.de/image/policy:1.7252178:1519035331/G20180219-110127_852A2_img0.jpg?f=4%3A3&h=60&m=FIT&w=80&$p$f$h$m$w=917ea3e' width='80' alt='Kleeblatt-Torjäger Wittek: \"Das ist schon ungewöhnlich\"' style='' title='Kleeblatt-Torjäger Wittek: \"Das ist schon ungewöhnlich\"' class='grid_12 lazy' />", "images.nordbayern.de", "http://mediaproxy.nordbayern.de/v3/image"));
    	</script>
        	  	                        </a>
          <p class="grid_28 weitereNews-date">vor 4 Stunden</p>
					<ul class="grid_28"><li>
	                    <i class="icon-chevron-right listitem"></i>
                    <a href="/sport/kleeblatt-torjager-wittek-das-ist-schon-ungewohnlich-1.7250234">
            Kleeblatt-Torjäger Wittek: "Das ist schon ungewöhnlich"
					</a>
                                <i class="icon-camera red"></i>
          					</li></ul>
        </div>
                  <div class="clear height11"></div>
				                         <div class="grid_20">
           <a href="/sport/live-dabei-gegen-die-lowen-fanreporter-beim-club-gesucht-1.7251980">
                                         	    	    	    	    		    		    					<span id="16514553685822520_1411320892"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#16514553685822520_1411320892");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img data-src='http://images.nordbayern.de/image/policy:1.7149446:1516872889/G20180125-103256_7F6C6_img10.jpg?f=4%3A3&h=60&m=FIT&w=80&$p$f$h$m$w=54e61bd' width='80' alt='Live dabei gegen die Löwen: Fanreporter beim Club gesucht!' style='' title='Live dabei gegen die Löwen: Fanreporter beim Club gesucht!' class='grid_12 lazy' />", "images.nordbayern.de", "http://mediaproxy.nordbayern.de/v3/image"));
    	</script>
        	  	                        </a>
          <p class="grid_28 weitereNews-date">vor 4 Stunden</p>
					<ul class="grid_28"><li>
	                    <i class="icon-chevron-right listitem"></i>
                    <a href="/sport/live-dabei-gegen-die-lowen-fanreporter-beim-club-gesucht-1.7251980">
            Live dabei gegen die Löwen: Fanreporter beim Club gesucht!
					</a>
                                <i class="icon-camera red"></i>
          					</li></ul>
        </div>
                                 <div class="grid_20">
           <a href="/sport/brose-bamberg-erfolgscoach-trinchieri-vor-entlassung-1.7251828">
                                         	    	    	    	    		    		    					<span id="16514553687194749_551126778"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#16514553687194749_551126778");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img data-src='http://images.nordbayern.de/image/policy:1.7251868:1519030311/G20180219-094401_8528E_img0.jpg?f=4%3A3&h=60&m=FIT&w=80&$p$f$h$m$w=712e5a3' width='80' alt='Brose Bamberg: Erfolgscoach Trinchieri vor Entlassung' style='' title='Brose Bamberg: Erfolgscoach Trinchieri vor Entlassung' class='grid_12 lazy' />", "images.nordbayern.de", "http://mediaproxy.nordbayern.de/v3/image"));
    	</script>
        	  	                        </a>
          <p class="grid_28 weitereNews-date">vor 5 Stunden</p>
					<ul class="grid_28"><li>
	                    <i class="icon-chevron-right listitem"></i>
                    <a href="/sport/brose-bamberg-erfolgscoach-trinchieri-vor-entlassung-1.7251828">
            Brose Bamberg: Erfolgscoach Trinchieri vor Entlassung
					</a>
                    					</li></ul>
        </div>
        					<div class="clear height06"></div>
                    </div>
				    			      	    				<script type="text/javascript">
	    		if (jQuery('#web').is(':visible')) {
	    	    	document.write('<div id="div-web-ad-performance"><span class="anzeigespan">- Anzeige -</span><br class="clear"><scr'+'ipt type="text/javascript">googletag.cmd.push(function() { googletag.display("div-web-ad-performance")});<\/scr'+'ipt></div>');
	     		}
	  		</script>	
    	  				</div>	
			</article>
				        <br class="clear" />
</div>
<!-- /grid_25 linkeSpalte -->
<!-- links -->
<!-- rechts -->
<aside class="grid_15">
                	    		    	    	        	    
<!-- HP-Modul Slideshows -->
  
<script type="text/javascript">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</script>

<section class="contentModul grid_40">
  <div class="tabhead"><h6><a href="/sport/fcn-feiert-nach-duisburg-sieg-die-kurve-tobt-der-club-ist-spitze-1.7249209#ancTitle">Club wird zum Spitzenreiter-FCN</a></h6></div>
  <div class="height06 clear"></div>
  <div class="grid_40 HPSlideshow" id="HPSlideshow73494392">
    <a href="/sport/fcn-feiert-nach-duisburg-sieg-die-kurve-tobt-der-club-ist-spitze-1.7249209#ancTitle"><img class="grid_36 HPIMGview prefix_2" src="http://images.nordbayern.de/image/policy:1.7249208:1518965147/G20180218-154436_851FA_img17.jpg?$p=8a5fbe0&f=4:3&w=600&h=450&m=FIT"/></a>
    <br class="clear">
    <a href="/sport/fcn-feiert-nach-duisburg-sieg-die-kurve-tobt-der-club-ist-spitze-1.7249209#ancTitle"><h4 class="grid40 text-al-c">FCN feiert nach Duisburg-Sieg: Die Kurve tobt, der Club ist Spitze!</h4></a>
    <a href="#" onClick="return false;"><i class="icon-angle-left hpSshow-back" id="hpSshow-back73494392"></i></a>
    <a href="#" onClick="return false;"><i class="icon-angle-right hpSshow-next" id="hpSshow-next73494392"></i></a>
  </div>
  <div class="clear"></div>
			  			<p class="grid_40 expandLink"><i class="icon-plus-sign-alt icon-large greyer"></i>
  			<a href="/bildergalerien-1.340478">alle Slideshows</a></p>
			
</section>
<!-- /HP-Modul Slideshows -->
                														    	    						<script type="text/javascript">
		    		if (jQuery('#web').is(':visible')) {
		    	    	document.write('<div id="div-web-ad-marginale-1"><span class="anzeigespan">- Anzeige -</span><br class="clear"><scr'+'ipt type="text/javascript">googletag.cmd.push(function() { googletag.display("div-web-ad-marginale-1")});<\/scr'+'ipt></div>');
		     		}
	  			</script>
    							            	    		    	    	        	    
<!-- HP-Modul Slideshows -->
  
<script type="text/javascript">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</script>

<section class="contentModul grid_40">
  <div class="tabhead"><h6><a href="/sport/punktgewinn-beim-tabellenfuhrer-so-holte-furth-das-1-1-in-dusseldorf-1.7246899#ancTitle">Fürth entführt einen Zähler</a></h6></div>
  <div class="height06 clear"></div>
  <div class="grid_40 HPSlideshow" id="HPSlideshow73492642">
    <a href="/sport/punktgewinn-beim-tabellenfuhrer-so-holte-furth-das-1-1-in-dusseldorf-1.7246899#ancTitle"><img class="grid_36 HPIMGview prefix_2" src="http://images.nordbayern.de/image/policy:1.7247250:1518877057/G20180217-151626_8508E_img0.jpg?$p=a31796b&f=4:3&w=600&h=450&m=FIT"/></a>
    <br class="clear">
    <a href="/sport/punktgewinn-beim-tabellenfuhrer-so-holte-furth-das-1-1-in-dusseldorf-1.7246899#ancTitle"><h4 class="grid40 text-al-c">Punktgewinn beim Tabellenführer: So holte Fürth das 1:1 in Düsseldorf</h4></a>
    <a href="#" onClick="return false;"><i class="icon-angle-left hpSshow-back" id="hpSshow-back73492642"></i></a>
    <a href="#" onClick="return false;"><i class="icon-angle-right hpSshow-next" id="hpSshow-next73492642"></i></a>
  </div>
  <div class="clear"></div>
			  			<p class="grid_40 expandLink"><i class="icon-plus-sign-alt icon-large greyer"></i>
  			<a href="/bildergalerien-1.340478">alle Slideshows</a></p>
			
</section>
<!-- /HP-Modul Slideshows -->
                														    	    						<script type="text/javascript">
		    		if (jQuery('#web').is(':visible')) {
		    	    	document.write('<div id="div-web-ad-marginale-2"><span class="anzeigespan">- Anzeige -</span><br class="clear"><scr'+'ipt type="text/javascript">googletag.cmd.push(function() { googletag.display("div-web-ad-marginale-2")});<\/scr'+'ipt></div>');
		     		}
	  			</script>
    							            	    		    	    	        	    
<!-- HP-Modul Slideshows -->
  
<script type="text/javascript">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</script>

<section class="contentModul grid_40">
  <div class="tabhead"><h6><a href="/sport/olympia-2018-das-sind-die-deutschen-medaillengewinner-1.7223233#ancTitle">Das sind die deutschen Olympia-Medaillen</a></h6></div>
  <div class="height06 clear"></div>
  <div class="grid_40 HPSlideshow" id="HPSlideshow73493449">
    <a href="/sport/olympia-2018-das-sind-die-deutschen-medaillengewinner-1.7223233#ancTitle"><img class="grid_36 HPIMGview prefix_2" src="http://images.nordbayern.de/image/policy:1.7252839:1519048931/G20180219-145738_85436_img0.jpg?$p=507d3e5&f=4:3&w=600&h=450&m=FIT"/></a>
    <br class="clear">
    <a href="/sport/olympia-2018-das-sind-die-deutschen-medaillengewinner-1.7223233#ancTitle"><h4 class="grid40 text-al-c">Francesco Friedrich und Thorsten Margis: Gold</h4></a>
    <a href="#" onClick="return false;"><i class="icon-angle-left hpSshow-back" id="hpSshow-back73493449"></i></a>
    <a href="#" onClick="return false;"><i class="icon-angle-right hpSshow-next" id="hpSshow-next73493449"></i></a>
  </div>
  <div class="clear"></div>
			  			<p class="grid_40 expandLink"><i class="icon-plus-sign-alt icon-large greyer"></i>
  			<a href="/bildergalerien-1.340478">alle Slideshows</a></p>
			
</section>
<!-- /HP-Modul Slideshows -->
                																	            	    		    	    	        	    
<!-- HP-Modul Slideshows -->
  
<script type="text/javascript">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</script>

<section class="contentModul grid_40">
  <div class="tabhead"><h6><a href="/liga-primus-zu-stark-falcons-mussen-sich-vechta-beugen-1.7221752#ancTitle">Der Liga-Primus ist zu stark </a></h6></div>
  <div class="height06 clear"></div>
  <div class="grid_40 HPSlideshow" id="HPSlideshow73492923">
    <a href="/liga-primus-zu-stark-falcons-mussen-sich-vechta-beugen-1.7221752#ancTitle"><img class="grid_36 HPIMGview prefix_2" src="http://images.nordbayern.de/image/policy:1.7221721:1518370390/G20180211-183219_83872_img0.jpg?$p=97617cb&f=4:3&w=600&h=450&m=FIT"/></a>
    <br class="clear">
    <a href="/liga-primus-zu-stark-falcons-mussen-sich-vechta-beugen-1.7221752#ancTitle"><h4 class="grid40 text-al-c">Die Falcons müssen sich Vechta beugen </h4></a>
    <a href="#" onClick="return false;"><i class="icon-angle-left hpSshow-back" id="hpSshow-back73492923"></i></a>
    <a href="#" onClick="return false;"><i class="icon-angle-right hpSshow-next" id="hpSshow-next73492923"></i></a>
  </div>
  <div class="clear"></div>
			  			<p class="grid_40 expandLink"><i class="icon-plus-sign-alt icon-large greyer"></i>
  			<a href="/bildergalerien-1.340478">alle Slideshows</a></p>
			
</section>
<!-- /HP-Modul Slideshows -->
                														    	    						<script type="text/javascript">
		    		if (jQuery('#web').is(':visible')) {
		    	    	document.write('<div id="div-web-ad-marginale-4"><span class="anzeigespan">- Anzeige -</span><br class="clear"><scr'+'ipt type="text/javascript">googletag.cmd.push(function() { googletag.display("div-web-ad-marginale-4")});<\/scr'+'ipt></div>');
		     		}
	  			</script>
    							            	    		    	    	        	    
<!-- HP-Modul Slideshows -->
  
<script type="text/javascript">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</script>

<section class="contentModul grid_40">
  <div class="tabhead"><h6><a href="/tabellenfuhrer-behalt-oberhand-brose-unterliegt-munchen-1.7222996#ancTitle">Immer diese Bayern </a></h6></div>
  <div class="height06 clear"></div>
  <div class="grid_40 HPSlideshow" id="HPSlideshow73493435">
    <a href="/tabellenfuhrer-behalt-oberhand-brose-unterliegt-munchen-1.7222996#ancTitle"><img class="grid_36 HPIMGview prefix_2" src="http://images.nordbayern.de/image/policy:1.7222980:1518383762/G20180211-215513_838A6_img0.jpg?$p=6add108&f=4:3&w=600&h=450&m=FIT"/></a>
    <br class="clear">
    <a href="/tabellenfuhrer-behalt-oberhand-brose-unterliegt-munchen-1.7222996#ancTitle"><h4 class="grid40 text-al-c">Die Brose-Boys unterliegen München</h4></a>
    <a href="#" onClick="return false;"><i class="icon-angle-left hpSshow-back" id="hpSshow-back73493435"></i></a>
    <a href="#" onClick="return false;"><i class="icon-angle-right hpSshow-next" id="hpSshow-next73493435"></i></a>
  </div>
  <div class="clear"></div>
			  			<p class="grid_40 expandLink"><i class="icon-plus-sign-alt icon-large greyer"></i>
  			<a href="/bildergalerien-1.340478">alle Slideshows</a></p>
			
</section>
<!-- /HP-Modul Slideshows -->
                								            	    		    	    	        	  	<section class="contentModul grid_40 FHTML">
          			<div class="tabhead noBorderBottom">
  							</div>
	  <div style="width:320px; height:231px; margin:0 0 0 10px;">
<img src="http://mediadb.nordbayern.de/marginal/sport/ThemenarchiveSport.gif" width="320" border="0" usemap="#vereine"/>
<map name="vereine">
	<area shape="circle" coords="43, 66, 32" href="http://www.nordbayern.de/sport/1-fc-nuernberg-1.318243" alt="1. FC Nürnberg" title="1. FC Nürnberg" />
	<area shape="circle" coords="104, 92, 32" href="http://www.nordbayern.de/sport/spvgg-greuther-fuerth-1.323802" alt="Greuther Fürth" title="Greuther Fürth" />
	<area shape="circle" coords="162, 123, 32" href="http://www.nordbayern.de/sport/thomas-sabo-ice-tigers-1.343188" alt="ICE Tigers" title="ICE Tigers" />
	<area shape="circle" coords="223, 158, 32" href="http://www.nordbayern.de/sport/hc-erlangen-1.336351" alt="HC Erlangen" title="HC Erlangen" />
	<area shape="circle" coords="284, 189, 32" href="http://www.nordbayern.de/sport/brose-baskets-bamberg-1.1320274" alt="Brose Baskets" title="Brose Baskets" />
</map>
</div>
	<div class="clear"></div>
</section>
                    	    		    	    	        	    
<!-- HP-Modul Slideshows -->
  
<script type="text/javascript">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</script>

<section class="contentModul grid_40">
  <div class="tabhead"><h6><a href="/party-in-pyeongchang-so-fulminant-war-die-eroffnungsfeier-1.7213620#ancTitle">Party in Pyeongchang </a></h6></div>
  <div class="height06 clear"></div>
  <div class="grid_40 HPSlideshow" id="HPSlideshow73491313">
    <a href="/party-in-pyeongchang-so-fulminant-war-die-eroffnungsfeier-1.7213620#ancTitle"><img class="grid_36 HPIMGview prefix_2" src="http://images.nordbayern.de/image/policy:1.7213579:1518187279/G20180209-150940_832A6_img1.jpg?$p=a80f650&f=4:3&w=600&h=450&m=FIT"/></a>
    <br class="clear">
    <a href="/party-in-pyeongchang-so-fulminant-war-die-eroffnungsfeier-1.7213620#ancTitle"><h4 class="grid40 text-al-c">Olympisches Feuerwerk: So lief die Eröffnungsfeier</h4></a>
    <a href="#" onClick="return false;"><i class="icon-angle-left hpSshow-back" id="hpSshow-back73491313"></i></a>
    <a href="#" onClick="return false;"><i class="icon-angle-right hpSshow-next" id="hpSshow-next73491313"></i></a>
  </div>
  <div class="clear"></div>
			  			<p class="grid_40 expandLink"><i class="icon-plus-sign-alt icon-large greyer"></i>
  			<a href="/bildergalerien-1.340478">alle Slideshows</a></p>
			
</section>
<!-- /HP-Modul Slideshows -->
                    	    		    	    	        		
<!-- HP-Modul Videos -->

	
<script type="text/javascript">
    //<![CDATA[
    var SlideshowHP73180508 = new Array();
          SlideshowHP73180508[0] = new Array("/video/boller-der-woche-warum-der-club-einfach-spass-macht-1.7199241?bctid=5727276851001", "http://oms.pd.ak.o.brightcove.com/pd/3139497001/3139497001_5727283006001_5727276851001-vs.jpg?pubId=3139497001&videoId=5727276851001", "B\u00F6ller der Woche: Warum der Club einfach Spa\u00DF macht");
          SlideshowHP73180508[1] = new Array("/video/boller-der-woche-ein-blick-auf-den-geldadel-1.7151551?bctid=5719381324001", "http://oms.pd.ak.o.brightcove.com/pd/3139497001/3139497001_5719423779001_5719381324001-vs.jpg?pubId=3139497001&videoId=5719381324001", "B\u00F6ller der Woche: Ein Blick auf den Geldadel");
          SlideshowHP73180508[2] = new Array("/video/bo-ller-der-woche-diese-mannschaften-jubeln-uber-den-bundesliga-aufstieg-1.7098971?bctid=5708780694001", "http://oms.pd.ak.o.brightcove.com/pd/3139497001/3139497001_5708782242001_5708780694001-vs.jpg?pubId=3139497001&videoId=5708780694001", "Bo\u0308ller der Woche: Diese Mannschaften jubeln \u00FCber den Bundesliga-Aufstieg");
          SlideshowHP73180508[3] = new Array("/video/boller-der-woche-ein-bisschen-frieden-vor-weihnachten-1.7018421?bctid=5688224113001", "http://oms.pd.ak.o.brightcove.com/pd/3139497001/3139497001_5688234027001_5688224113001-th.jpg?pubId=3139497001&videoId=5688224113001", "B\u00F6ller der Woche: Ein bisschen Frieden vor Weihnachten");
          SlideshowHP73180508[4] = new Array("/video/boller-der-woche-teuchert-und-co-fcn-weckt-begehrlichkeiten-1.6995046?bctid=5679879749001", "http://oms.brightcove.com.edgesuite.net/pd/3139497001/201712/2879/3139497001_5679883316001_5679879749001-th.jpg?pubId=3139497001&videoId=5679879749001", "B\u00F6ller der Woche: Teuchert und Co. - FCN weckt Begehrlichkeiten");
    
    //Video HP
    jQuery().ready(function() {
        var videoCountHP73180508 = 0;
        jQuery("i#hpSshow-back73180508").live("click", function() {
            if(videoCountHP73180508<=0){videoCountHP73180508=SlideshowHP73180508 .length;}
            videoCountHP73180508 --;
            switchIMGHP(videoCountHP73180508, 73180508, true, false, false, kennung, frabo, true,'Sport');
        });
        jQuery("i#hpSshow-next73180508").live("click", function() {
            videoCountHP73180508 ++;
            if(videoCountHP73180508>=SlideshowHP73180508 .length){videoCountHP73180508=0;}
            switchIMGHP(videoCountHP73180508, 73180508, true, false, false, kennung, frabo, true,'Sport');
        });
    });
    //]]>
</script>
	
<section class="contentModul grid_40">
  <div class="tabhead"><h6>
    <a href="/video">          Der Club, das Leben - und das Leben mit dem Club 
        </a>	</h6></div>
  <div class="height06 clear"></div>
  <div class="grid_40 HPSlideshow" id="HPSlideshow73180508">
		    <a href="/video/boller-der-woche-warum-der-club-einfach-spass-macht-1.7199241?bctid=5727276851001">     <img class="grid_36 HPIMGview prefix_2" src="http://oms.pd.ak.o.brightcove.com/pd/3139497001/3139497001_5727283006001_5727276851001-vs.jpg?pubId=3139497001&videoId=5727276851001" width="100%">
    <i class="icon-play-circle ICplay "></i>
    </a>     <br class="clear">
    <a href="/video/boller-der-woche-warum-der-club-einfach-spass-macht-1.7199241?bctid=5727276851001"> 			<h4 class="grid40 text-al-c">Böller der Woche: Warum der Club einfach Spaß macht</h4>
		</a> 		    <a href="#" onClick="return false;"><i class="icon-angle-left hpSshow-back" id="hpSshow-back73180508"></i></a>
    <a href="#" onClick="return false;"><i class="icon-angle-right hpSshow-next" id="hpSshow-next73180508"></i></a>
		
    </div>
    <div class="clear"></div>
		    <p class="grid_40 expandLink"><i class="icon-plus-sign-alt icon-large greyer"></i> <a href="/video" title="">alle Videos</a></p>
		</section>
<!-- /HP-Modul Videos -->
                    	    		    	    	        	    
<!-- HP-Modul Slideshows -->
  
<script type="text/javascript">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</script>

<section class="contentModul grid_40">
  <div class="tabhead"><h6><a href="/sport/die-hce-erkenntnis-flensburg-ist-eine-nummer-zu-gross-1.7211128#ancTitle">Die HCE-Erkenntnis </a></h6></div>
  <div class="height06 clear"></div>
  <div class="grid_40 HPSlideshow" id="HPSlideshow73490864">
    <a href="/sport/die-hce-erkenntnis-flensburg-ist-eine-nummer-zu-gross-1.7211128#ancTitle"><img class="grid_36 HPIMGview prefix_2" src="http://images.nordbayern.de/image/policy:1.7211085:1518117704/G20180208-202018_82F62_img3.jpg?$p=b787dcf&f=4:3&w=600&h=450&m=FIT"/></a>
    <br class="clear">
    <a href="/sport/die-hce-erkenntnis-flensburg-ist-eine-nummer-zu-gross-1.7211128#ancTitle"><h4 class="grid40 text-al-c">20:29! Flensburg ist eine Nummer zu groß</h4></a>
    <a href="#" onClick="return false;"><i class="icon-angle-left hpSshow-back" id="hpSshow-back73490864"></i></a>
    <a href="#" onClick="return false;"><i class="icon-angle-right hpSshow-next" id="hpSshow-next73490864"></i></a>
  </div>
  <div class="clear"></div>
			  			<p class="grid_40 expandLink"><i class="icon-plus-sign-alt icon-large greyer"></i>
  			<a href="/bildergalerien-1.340478">alle Slideshows</a></p>
			
</section>
<!-- /HP-Modul Slideshows -->
                    	    		    	    	        		<!-- Marginale Catchline Box -->
<div id="modul_catchline">
  

	<section class="contentModul grid_40">
    <div class="tabhead"><h6>Nachrichten aus dem Sport</h6></div>
		<div class="reloadOverlayContainer">

      <div class="HPloader" id="loading-caption"></div>
  

  <div class="tabreiter">
      <a class="w25 left" href="#" onclick="return false;" id="captiontab">Schlagzeilen</a> 
      <a class="w25 left" href="#" onclick="return false;" id="regiontab">Region</a> 
      <a class="w25 left" href="#" onclick="return false;" id="polizeitab">Polizeibericht</a>
      <a class="w25 left tabReiterSel" href="#" onclick="return false;" id="sporttab">Sport</a>
      <br class="clear">
  </div>

  <br class="clear" />
	<div class="hp-nachrichten">
		                      <p class="grid_10"> <time>15:19 Uhr</time></p>
        <p class="grid_30"><a href="/zweierbob-krimi-friedrich-teilt-sich-olympiasieg-mit-kripps-1.7252813" class="bold">Zweierbob-Krimi: Friedrich teilt sich Olympiasieg mit Kripps</a></p>
        <br class="clear" />
                              <p class="grid_10"> <time>15:19 Uhr</time></p>
        <p class="grid_30"><a href="/sport/das-ist-der-zeitplan-der-olympischen-winterspiele-2018-1.7066687" class="bold">Das ist der Zeitplan der Olympischen Winterspiele 2018</a></p>
        <br class="clear" />
                              <p class="grid_10"> <time>14:59 Uhr</time></p>
        <p class="grid_30"><a href="/sport/zweierbob-deutschland-und-kanada-holen-zeitgleich-gold-1.7252841" class="bold">Zweierbob: Deutschland und Kanada holen zeitgleich Gold</a></p>
        <br class="clear" />
                              <p class="grid_10"> <time>14:55 Uhr</time></p>
        <p class="grid_30"><a href="/heynckes-warnt-vor-topmannschaft-besiktas-coman-fit-1.7252848" class="bold">Heynckes warnt vor "Topmannschaft" Besiktas - Coman fit</a></p>
        <br class="clear" />
                              <p class="grid_10"> <time>14:06 Uhr</time></p>
        <p class="grid_30"><a href="/sport/nba-star-schroder-will-braunschweiger-lowen-kaufen-1.7252607" class="bold">NBA-Star Schröder will Braunschweiger Löwen kaufen</a></p>
        <br class="clear" />
                              <p class="grid_10"> <time>14:03 Uhr</time></p>
        <p class="grid_30"><a href="/nba-star-schroder-will-braunschweig-zu-top-team-machen-1.7252643" class="bold">NBA-Star Schröder will Braunschweig zu Top-Team machen</a></p>
        <br class="clear" />
                              <p class="grid_10"> <time>13:24 Uhr</time></p>
        <p class="grid_30"><a href="/sport/vor-schweiz-spiel-einsatz-von-ice-tiger-reimer-fraglich-1.7252535" class="bold">Vor Schweiz-Spiel: Einsatz von Ice Tiger Reimer fraglich</a></p>
        <br class="clear" />
                                                        		  </div>  

  <p class="grid_40 expandLink"><i class="icon-plus-sign-alt icon-large greyer"></i>
    <a href="/schlagzeilen/sport">alle Schlagzeilen in der Übersicht</a><br />
  </p>

<!-- /Marginale Catchline Box -->
<script type="text/javascript">
<!--
function captionRegionFilterKlick(region, currenttab){
  	jQuery.ajax({
	      url: "?ot=de.nordbayern.modul.ot.CatchLine",
	      global: false,
	      type: "GET",
	      data: "viewcaption="+ currenttab +"&default=false&reg="+ region +"&cid=7.19068",
	      dataType: "text",
	      beforeSend: function(){
	        jQuery("#loading-caption").show();
	        jQuery("#loading-caption").append('<i class="icon-spinner icon-spin"></i>');
	      },
	      success: function(data){
	        jQuery("#loading-caption").hide();
	        jQuery("#modul_catchline").replaceWith(data);
	        // SZM VERSION="2.0"
	        var iam_data = {
				"st":kennung,
				"cp":"schlreg",
				"sv":frabo
			}
	        iom.c(iam_data,1);
	        // ENDE SZM VERSION="2.0"
			// AT-INTERNET TRACKING
			trackAjaxCall(jQuery(this), 'Schlagzeilenbox - Regionen Filter', '', '', '', 'Sport', false, false, false, false, false, false);
			// ENDE AT-INTERNET TRACKING
		}
	});
}
jQuery(function(){
  	jQuery("#captiontab").click(function(){
    	jQuery.ajax({
	      url: "?ot=de.nordbayern.modul.ot.CatchLine",
	      global: false,
	      type: "GET",
	      data: "viewcaption=caption&default=false&cid=7.19068",
	      dataType: "text",
	      beforeSend: function(){
	        jQuery("#loading-caption").show();
	        jQuery("#loading-caption").append('<i class="icon-spinner icon-spin"></i>');
	      },
	      success: function(data){
	        jQuery("#loading-caption").hide();
	        jQuery("#modul_catchline").replaceWith(data);
	        // SZM VERSION="2.0"
	        var iam_data = {
				"st":kennung,
				"cp":"schlagz",
				"sv":frabo
			}
	        iom.c(iam_data,1);
	        // ENDE SZM VERSION="2.0"
			// AT-INTERNET TRACKING
			trackAjaxCall(jQuery(this), 'Schlagzeilenbox - Schlagzeilen Tab', '', '', '', 'Sport', false, false, false, false, false, false);
			// ENDE AT-INTERNET TRACKING
		  }
    	});  
  	});
});
jQuery(function(){
  jQuery("#regiontab").click(function(){
    jQuery.ajax({
      url: "?ot=de.nordbayern.modul.ot.CatchLine",
      global: false,
      type: "GET",
      data: "viewcaption=region&default=false&cid=7.19068",
      dataType: "text",
      beforeSend: function(){
        jQuery("#loading-caption").show();
        jQuery("#loading-caption").append('<i class="icon-spinner icon-spin"></i>');
      },
      success: function(data){
        jQuery("#loading-caption").hide();
        jQuery("#modul_catchline").replaceWith(data);
        // SZM VERSION="2.0"
        var iam_data = {
			"st":kennung,
			"cp":"schlreg",
			"sv":frabo
		}
        iom.c(iam_data,1);
        // ENDE SZM VERSION="2.0"
		// AT-INTERNET TRACKING
		trackAjaxCall(jQuery(this), 'Schlagzeilenbox - Regionen Tab', '', '', '', 'Sport', false, false, false, false, false, false);
		// ENDE AT-INTERNET TRACKING
	  }
    });
  });
});

jQuery(function(){
  jQuery("#polizeitab").click(function(){
    jQuery.ajax({
      url: "?ot=de.nordbayern.modul.ot.CatchLine",
      global: false,
      type: "GET",
      data: "viewcaption=polizei&default=false&cid=7.19068",
      dataType: "text",
      beforeSend: function(){
        jQuery("#loading-caption").show();
        jQuery("#loading-caption").append('<i class="icon-spinner icon-spin"></i>');
      },
      success: function(data){
        jQuery("#loading-caption").hide();
        jQuery("#modul_catchline").replaceWith(data);
        // SZM VERSION="2.0"
        var iam_data = {
			"st":kennung,
			"cp":"schlpol",
			"sv":frabo
		}
        iom.c(iam_data,1);
        // ENDE SZM VERSION="2.0"
		// AT-INTERNET TRACKING
		trackAjaxCall(jQuery(this), 'Schlagzeilenbox - Polizei Tab', '', '', '', 'Sport', false, false, false, false, false, false);
		// ENDE AT-INTERNET TRACKING
	  }
    });
  });
});

jQuery(function(){
  jQuery("#sporttab").click(function(){
    jQuery.ajax({
      url: "?ot=de.nordbayern.modul.ot.CatchLine",
      global: false,
      type: "GET",
      data: "viewcaption=sport&default=false&cid=7.19068",
      dataType: "text",
      beforeSend: function(){
        jQuery("#loading-caption").show();
        jQuery("#loading-caption").append('<i class="icon-spinner icon-spin"></i>');
      },
      success: function(data){
        jQuery("#loading-caption").hide();
        jQuery("#modul_catchline").replaceWith(data);
        // SZM VERSION="2.0"
        var iam_data = {
				"st":kennung,
				"cp":"schlspo",
				"sv":frabo
				}
        iom.c(iam_data,1);
        // ENDE SZM VERSION="2.0"
		// AT-INTERNET TRACKING
		trackAjaxCall(jQuery(this), 'Schlagzeilenbox - Sport Tab', '', '', '', 'Sport', false, false, false, false, false, false);
		// ENDE AT-INTERNET TRACKING
	  }
    });
  });
});
// -->
</script>


		</div>
	</section>

</div>
                    	    		    	    	        		

<script>
jQuery(function(){
  jQuery("#latest").click(function(){
    jQuery.ajax({
      url: "?ot=de.nordbayern.modul.ot.articleCommentsSnippet",
      global: false,
      type: "GET",
      data: "tab=latest&show=true&default=false",
      dataType: "text",
      beforeSend: function(){
        jQuery("#loading-articleComments").show();
      },
      success: function(data){
        jQuery("#loading-articleComments").hide();
        jQuery("#articleComments").html(data);
        // SZM VERSION="2.0"
        var iam_data = {
				"st":kennung,
				"cp":"kommentar_neueste",
				"sv":frabo
				}
        iom.c(iam_data,1);
        // ENDE SZM VERSION="2.0"
		// AT-INTERNET TRACKING
		trackAjaxCall(jQuery(this), 'Artikelkommentarbox - Neueste Tab', '', '', '', 'Sport', false, false, false, false, false, false);
		// ENDE AT-INTERNET TRACKING
		}
    });
  });
});

jQuery(function(){
  jQuery("#most").click(function(){
    jQuery.ajax({
      url: "?ot=de.nordbayern.modul.ot.articleCommentsSnippet",
      global: false,
      type: "GET",
      data: "tab=most&show=true&default=false",
      dataType: "text",
      beforeSend: function(){
        jQuery("#loading-articleComments").show();
      },
      success: function(data){
        jQuery("#loading-articleComments").hide();
        jQuery("#articleComments").html(data);
        // SZM VERSION="2.0"
        var iam_data = {
				"st":kennung,
				"cp":"kommentar_meiste",
				"sv":frabo
				}
        iom.c(iam_data,1);
        // ENDE SZM VERSION="2.0"
		// AT-INTERNET TRACKING
		trackAjaxCall(jQuery(this), 'Artikelkommentarbox - Häufigste Tab', '', '', '', 'Sport', false, false, false, false, false, false);
		// ENDE AT-INTERNET TRACKING
      }
    });
  });
});
</script>


<script>
  jQuery.ajax({
      url: "?ot=de.nordbayern.modul.ot.articleCommentsSnippet",
      global: false,
      type: "GET",
      data: "tab=latest&show=true",
      dataType: "text",
      beforeSend: function(){
        jQuery("#loading-articleComments").show();
      },    
      success: function(data){
        jQuery("#loading-articleComments").hide();
        jQuery("#articleComments").html(data);
      }
  });
</script>

<!-- HP-Modul UserKommentare -->
<section class="contentModul grid_40 UserKom" >
  
  <div class="tabhead"><h6>User-Kommentare</h6></div>
  
  <div id="articleComments" class="reloadOverlayContainer"></div>
	<div id="loading-articleComments" class="HPloader"><i class="icon-spinner icon-spin"> </i></div>
</section>
                    	    		    	    	        		<script>
		jQuery.ajax({
		  url: "?ot=de.nordbayern.modul.ot.NewspaperTitleAjax",
		  global: false,
		  type: "GET",
		  data: "show=true&selectBoxValue=nnnz&tab=nn&contentIdMod=14187037&contentId=1.4187037",
		  dataType: "text",
		  beforeSend: function(){
		    jQuery("#loading-newspaperTitle_14187037").show();
		  },
		  success: function(data){
		    jQuery("#loading-newspaperTitle_14187037").hide();
		    jQuery("#newspaperTitle_14187037").html(data);
		  }
		});
	</script>
			<!-- HP-Modul Zeitung -->
		<section class="contentModul grid_40 zeitung">
			<div id="newspaperTitle_14187037" class="reloadOverlayContainer"></div>
			<div id="loading-newspaperTitle_14187037" class="HPloader"><i class="icon-spinner icon-spin"></i></div>
		</section>
		<!-- /HP-Modul Zeitung -->
	            </aside>
<!-- /rechts -->
                              	    	  			<script type="text/javascript">
    			if (jQuery('#smartphone').is(':visible') || jQuery('#tablet').is(':visible')) {
    	    		document.write('<br class="clear"><div id="div-mobile-ad-footer"><span class="anzeigespan">- Anzeige -</span><br class="clear"><scr'+'ipt type="text/javascript">googletag.cmd.push(function() { googletag.display("div-mobile-ad-footer")});<\/scr'+'ipt></div>');
     			}
      		</script>
    	  	        </div>
<!-- /contentBody content container_40 -->
										<script type="text/javascript" src="/js/multisite/fitvids/jquery.fitvids-12.7.4.js"></script>
<script>jQuery("#page").fitVids();</script>				  		<!-- footer -->
<div id="mobileView" class="dis0"><a href="javascript:deleteClassicViewCookie();">mobile Ansicht</a></div>
<footer class="grid_40 alpha omega">
	<!-- start:nbcropmark_footerlogos -->
    <div class="grid_40 zeitungslogos">
        <div>
            <span class="footerlogo footerlogoNN"></span>
            <span class="footerlogo footerlogoNZ"></span>
        </div>
        <span class="footerlogo footerlogoEN"></span>
   		<span class="footerlogo footerlogoFN"></span>
   		<span class="footerlogo footerlogoNMN"></span>
   		<span class="footerlogo footerlogoNBN"></span>
  		<span class="footerlogo footerlogoRHVZ"></span>
   		<span class="footerlogo footerlogoHILPZ"></span>
   		<span class="footerlogo footerlogoSCHTB"></span>
   		<span class="footerlogo footerlogoTK"></span>
   		<span class="footerlogo footerlogoAB"></span>
   		<span class="footerlogo footerlogoBO"></span>
   		<span class="footerlogo footerlogoFRAZ"></span>
   		<span class="footerlogo footerlogoHERSBZ"></span>
   		<span class="footerlogo footerlogoPZ"></span>
   		<span class="footerlogo footerlogoWEITB"></span>
   		<span class="footerlogo footerlogoWHZ"></span>
   		<span class="footerlogo footerlogoFRALZ"></span>
    </div>
    <br class="clear" />
    <!-- end:nbcropmark_footerlogos -->
  			      <div class="footergrey"> 
        <p class="bold grid_8">Service:</p>
        <ul class="nbFooterList grid_32">
                      <li><a href="/freizeit-events/wetter">Wetter</a></li>
                                <li><a href="/video">Videos</a></li>
                                <li><a href="/rss-1.169">RSS</a></li>
                                <li><a href="/ressorts/schlagzeilen">Schlagzeilen</a></li>
                                <li><a href="/archiv-1.174">Archiv</a></li>
                                <li><a href="/ressorts/leserforum">Leserforum</a></li>
                    <li><a href="/registerbekanntmachungen">Register-Bekanntmachungen</a></li>
        </ul>
        <div class="clear height03"></div>
        <p class="bold grid_8">weitere Verlagsangebote:</p>
        <ul class="nbFooterList grid_32">
            <li><a href="http://www.franken-wiki.de/">Franken-Wiki</a></li>
            <li><a href="http://blog.nn-online.de/">NN-Blog</a></li>
            <li><a href="http://blog.nz-online.de/">NZ-Blog</a></li>
            <li><a href="http://www.klasseplus.de/" target="_blank">Klasse-Projekt</a></li>
                      <li><a href="/ressorts/szene-extra">Szene-Extra</a></li>
                                <li><a href="/ressorts/rockb%C3%BChne">Rockbühne</a></li>
                    <li><a href="http://www.nanu.news/" target="_blank">nanu!?</a></li>
          <li><a href="http://www.findajob.de/">findajob.de</a></li>
        </ul>          
        <div class="clear height03"></div>
        <p class="bold grid_8">Partnerseiten:</p>
        <ul class="nbFooterList grid_32">
      		            	<li><a href="http://www.christkindlesmarkt.de/">christkindlesmarkt.de</a></li>
          	          	            	<li><a href="http://www.der-berg-ruft.de/">der-berg-ruft.de</a></li>
          	          	            	<li><a href="http://www.annafest-forchheim.de/">annafest-forchheim.de</a></li>
          	          	            	<li><a href="http://www.volksfest-nuernberg.de/">volksfest-nuernberg.de</a></li>
          	          	            	<li><a href="http://www.bier.by/">bier.by</a></li>
          	          	            	<li><a href="http://www.samson-magazin.de/">samson-magazin.de</a></li>
          	        </ul>    
        <div class="clear height03"></div>
        <p class="bold grid_8">Digitalabo & Apps:</p>
        <ul class="nbFooterList grid_32">
      		            	<li><a href="/abo/digitalabo-apps/digitalabo">Digitalabo</a></li>
          	          	            	<li><a href="/abo/digitalabo-apps/samson">SamSon</a></li>
          	          	            	<li><a href="/abo/digitalabo-apps/apps">bier.by</a></li>
          	        	<li><a href="http://itunes.apple.com/de/app/nz-frankisch/id396900109?mt=8">NZ-Fränkisch</a></li>
        </ul>  
    </div>
    <p class="meda"> 
                    <a href="/impressum-1.171">Impressum</a>
                            <span class="tab_space">|</span>
            <a href="/jobs-1.36941">Jobs</a>
                            <span class="tab_space">|</span>
            <a href="/ausbildung">Ausbildung</a>
                            <span class="tab_space">|</span>
            <a href="/verlag-1.172">Verlag</a>
                            <span class="tab_space">|</span>
            <a href="/umweltmanagement-im-verlag-nurnberger-presse-1.104210">Umweltschutz</a>
                            <span class="tab_space">|</span>
												            <a href="javascript:openExternShadowbox('/?rssPage=bm9yZGJheWVybi5kZQ==&ot=de.nordbayern.ot.flyout','716','720');">Nutzungsbedingungen/AGB</a>
                            <span class="tab_space">|</span>
            <a href="/datenschutz-1.322299">Datenschutz</a>
                            <span class="tab_space">|</span>
            <a href="/archiv-1.174">Archiv</a>
                            <span class="tab_space">|</span>
            <a href="/rss-1.169">RSS</a>
                            <span class="tab_space">|</span>
            <a href="/mediadaten">Mediadaten</a>
                            <span class="tab_space">|</span>
            <a href="/faq-1.179">Hilfe/FAQ</a>
                            <span class="tab_space">|</span>
            <a href="/kontakt">Kontakt</a>
                            <span class="tab_space">|</span>
            <a href="/abo/abo-angebote">Abo</a>
                <br />
        Copyright &copy; 
                2018
        - Verlag Nürnberger Presse - All rights reserved
    </p>
</footer>
<!--/ footer -->
		</div>
    		    	    		<script type="text/javascript">
	    		if (jQuery('#web').is(':visible')) {
	    	    	document.write('<div id="div-web-ad-sky"><scr'+'ipt type="text/javascript">googletag.cmd.push(function() { googletag.display("div-web-ad-sky")});<\/scr'+'ipt></div>');
	     		}
	  		</script>
    	  				    	  			<script type="text/javascript">
	    		if (jQuery('#tablet').is(':visible') || jQuery('#smartphone').is(':visible')) {
	    	    	document.write('<div id="div-mobile-ad-interstitial"><scr'+'ipt type="text/javascript">googletag.cmd.push(function() { googletag.display("div-mobile-ad-interstitial")});<\/scr'+'ipt></div>');
	     		}
      		</script>
    	  	    	<br class="clear" /> 
				  		<nav id="menuMobile">
    <ul> 
			<li class="menuMobileClose right">
        <span>schließen </span>
        <i class="icon-angle-left"></i>
      </li>
							<li><a href="/">Home</a></li>
													  																    				<li>
	    			    								      			              <a href="/politik">Politik</a>
									  	    												  				</li>
																		  																    				<li>
	    			    								      			              <a href="/wirtschaft">Wirtschaft</a>
									  	    												  				</li>
											  																    				<li>
	    			    								      			              <a href="/kultur">Kultur</a>
									  	    												  				</li>
											  																    				<li>
	    			    								      										<a href="#" id="open_Regionen">Region</a>
            			  	          	    				</li>
											  																					    				<li class="selnav">
	    			    					  													<i class="icon-minus-sign"></i>
              			    								      			              <a href="/sport">Sport</a>
									  	    														  <ul>
  								  																		  				                                      			                                                                                                              		                                                                          <li class=""><a href="/sport/1-fc-nuernberg-1.318243">1. FC Nürnberg</a></li>
                                              																													  				                                      			                                                                                                              		                                                                          <li class=""><a href="/sport/spvgg-greuther-fuerth-1.323802">SpVgg Greuther Fürth</a></li>
                                              																													  				                                      			                                                                                                              		                                                                          <li class=""><a href="/sport/thomas-sabo-ice-tigers-1.343188">Ice Tigers</a></li>
                                              																													  				                                      			                                                                                                              		                                                                          <li class=""><a href="/sport/brose-bamberg-1.1320274">Brose Bamberg</a></li>
                                              																													  				                                      			                                                                                                              		                                                                          <li class=""><a href="/sport/hc-erlangen-1.336351">HC Erlangen</a></li>
                                              																													  				                                      			                                                                                                              		                                                                          <li class=""><a href="/themenarchiv/thema/nurnberg-falcons-bc-1.1557100">Nürnberger BC</a></li>
                                              																																																									  							</ul>
													  				</li>
											  																    				<li>
	    			    								      			              <a href="/amateurfu%C3%9Fball">Amateurfußball</a>
									  	    												  				</li>
											  																    				<li>
	    			    					  													<i class="icon-plus-sign"></i>
    					    								      			              <a href="/freizeit-events">Freizeit & Events</a>
									  	    														  <ul>
  								  																																																																																														  				                                      			                                                                                                              		                                                  <li class=""><a href="/freizeit-events/reise">Reise</a></li>
                      																													  				                                      			                                                                                                              		                                                  <li class=""><a href="/freizeit-events/kino">Kino</a></li>
                      																																																																																																																																																																																																																																																																																																																																																						  							</ul>
													  				</li>
											  																    				<li>
	    			    					  													<i class="icon-plus-sign"></i>
    					    								      			              <a href="/essen-trinken/gastro-guide">Essen & Trinken</a>
									  	    														  <ul>
  								  																		  				                                      			                                                                                                              		                                                  <li class=""><a href="/essen-trinken/gastro-guide">Gastro-Guide</a></li>
                      																													  				                                      			                                                                                                              		                                                  <li class=""><a href="/essen-trinken/brauerei-guide">Brauerei-Guide</a></li>
                      																			  							</ul>
													  				</li>
																		  																    				<li>
	    			    					  													<i class="icon-plus-sign"></i>
    					    								      			              <a href="/termine/veranstaltungen">Termine</a>
            			  	    														  <ul>
  								  																		  				                                      			                                                                                                              		                                                  <li class=""><a href="/termine/veranstaltungen">Veranstaltungen</a></li>
                      																													  				                                      			                                                                                                              		                                                  <li class=""><a href="/termine/rat-und-hilfe">Rat und Hilfe</a></li>
                      																													  				                                      			                                                                                                              		                                                  <li class=""><a href="/freizeit-events/2.221">Notdienste</a></li>
                      																																						  							</ul>
													  				</li>
											  																    				<li>
	    			    								      			              <a href="/panorama">Panorama</a>
									  	    												  				</li>
											  																    				<li>
	    			    					  													<i class="icon-plus-sign"></i>
    					    								      			              <a href="/spiele">Spiele</a>
									  	    														  <ul>
  								  																																																																																														  				                                      			                                                                                                              		                                                  <li class=""><a href="/spiele/kreuzwortraetsel">Wortblitz</a></li>
                      																													  				                                      			                                                                                                              		                                                  <li class=""><a href="/spiele/sudoku">Sudoku</a></li>
                      																																						  							</ul>
													  				</li>
																																																																																																									<li class="mobileABO"><a href="/abos">Abo & Service</a></li>
				<li class="mobileABO"><a href="/marktuebersicht">Anzeigen</a></li>
  					        <li>
			   <i class="icon-plus-sign"></i>
				<span>Service</span>
	            <ul>
	      			<li><a href="/freizeit-events/2.221">Notdienste</a></li>
	                <li><a href="/freizeit-events/wetter">Wetter</a></li>
	                <li><a href="/video">Video</a></li>
	      		</ul>
			</li>
  		              <li class="smartphone"><a href="/impressum-1.171">Impressum</a></li>
                    <li class="smartphone"><a href="/jobs-1.36941">Jobs</a></li>
                    <li class="smartphone"><a href="/ausbildung">Ausbildung</a></li>
                    <li class="smartphone"><a href="/abo/digitalabo-apps">Digitalabo & Apps</a></li>
                    <li class="smartphone"><a href="/verlag-1.172">Verlag</a></li>
            						        <li class="smartphone"><a href="javascript:openExternShadowbox('/?rssPage=bm9yZGJheWVybi5kZQ==&ot=de.nordbayern.ot.flyout&tab=de.nordbayern.ct.fix.agb.nutzung.a','716','720');">Nutzungsbedingungen</a></li>
                    <li class="smartphone"><a href="/datenschutz-1.322299">Datenschutz</a></li>
                    <li class="smartphone"><a href="/archiv-1.174">Archiv</a></li>
                    <li class="smartphone"><a href="/rss-1.169">RSS</a></li>
                    <li class="smartphone"><a href="/mediadaten">Mediadaten</a></li>
                    <li class="smartphone"><a href="/faq-1.179">Hilfe/FAQ</a></li>
                    <li class="smartphone"><a href="/kontakt">Kontakt</a></li>
      	          <li class="smartphone"><a href="/abo/abo-angebote">Abo</a></li>
                  <li class=""><a href="http://zeitungsshop.nordbayern.de" target="_blank">Shop</a></li>
	  <li class=""><a href="https://tickets.nordbayern.de" target="_blank">Tickets</a></li>
  	</ul>   
  </nav>
		  				  				  				  				  							<nav id="menuMobileRegionen">
    <ul>
			<li class="menuRegionClose">
        <i class="icon-angle-right"></i>
        <span>schließen </span>
      </li>
																																														<li>
											  <a href="/region">Region in der Übersicht</a>
						</li>
																																																																																																																																																										  											<li>
				  			  			  <a href="/region/nuernberg">Nürnberg</a>
  				  				  				  			</li>
  											<li>
				  														<i class="icon-plus-sign"></i>
					  			  			  <a href="/region/fuerth">Fürth</a>
  				  					<ul>
  				  				  					  						<li>
  												<a href="/ort/fuerth/ammerndorf">Ammerndorf</a>
						</li>
  				  					  						<li>
  												<a href="/ort/fuerth/cadolzburg">Cadolzburg</a>
						</li>
  				  					  						<li>
  												<a href="/ort/fuerth/fuerth">Fürth</a>
						</li>
  				  					  						<li>
  												<a href="/ort/fuerth/grosshabersdorf">Großhabersdorf</a>
						</li>
  				  					  						<li>
  												<a href="/ort/fuerth/langenzenn">Langenzenn</a>
						</li>
  				  					  						<li>
  												<a href="/ort/fuerth/oberasbach">Oberasbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/fuerth/obermichelbach">Obermichelbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/fuerth/puschendorf">Puschendorf</a>
						</li>
  				  					  						<li>
  												<a href="/ort/fuerth/rosstal">Roßtal</a>
						</li>
  				  					  						<li>
  												<a href="/ort/fuerth/seukendorf">Seukendorf</a>
						</li>
  				  					  						<li>
  												<a href="/ort/fuerth/stein">Stein</a>
						</li>
  				  					  						<li>
  												<a href="/ort/fuerth/tuchenbach">Tuchenbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/fuerth/veitsbronn">Veitsbronn</a>
						</li>
  				  					  						<li>
  												<a href="/ort/fuerth/wilhermsdorf">Wilhermsdorf</a>
						</li>
  				  					  						<li>
  												<a href="/ort/fuerth/zirndorf">Zirndorf</a>
						</li>
  				  				  					</ul>
  				  			</li>
  											<li>
				  														<i class="icon-plus-sign"></i>
					  			  			  <a href="/region/erlangen">Erlangen</a>
  				  					<ul>
  				  				  					  						<li>
  												<a href="/ort/erlangen/baiersdorf">Baiersdorf</a>
						</li>
  				  					  						<li>
  												<a href="/ort/erlangen/bubenreuth">Bubenreuth</a>
						</li>
  				  					  						<li>
  												<a href="/ort/erlangen/buckenhof">Buckenhof</a>
						</li>
  				  					  						<li>
  												<a href="/ort/erlangen/dormitz">Dormitz</a>
						</li>
  				  					  						<li>
  												<a href="/ort/erlangen/eckental">Eckental</a>
						</li>
  				  					  						<li>
  												<a href="/ort/erlangen/effeltrich">Effeltrich</a>
						</li>
  				  					  						<li>
  												<a href="/ort/erlangen/erlangen">Erlangen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/erlangen/hemhofen">Hemhofen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/erlangen/heroldsberg">Heroldsberg</a>
						</li>
  				  					  						<li>
  												<a href="/ort/erlangen/hetzles">Hetzles</a>
						</li>
  				  					  						<li>
  												<a href="/ort/erlangen/kalchreuth">Kalchreuth</a>
						</li>
  				  					  						<li>
  												<a href="/ort/erlangen/kleinsendelbach">Kleinsendelbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/erlangen/langensendelbach">Langensendelbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/erlangen/marloffstein">Marloffstein</a>
						</li>
  				  					  						<li>
  												<a href="/ort/erlangen/moehrendorf">Möhrendorf</a>
						</li>
  				  					  						<li>
  												<a href="/ort/erlangen/neunkirchen">Neunkirchen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/erlangen/poxdorf">Poxdorf</a>
						</li>
  				  					  						<li>
  												<a href="/ort/erlangen/roettenbach">Röttenbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/erlangen/spardorf">Spardorf</a>
						</li>
  				  					  						<li>
  												<a href="/ort/erlangen/uttenreuth">Uttenreuth</a>
						</li>
  				  				  					</ul>
  				  			</li>
  											<li>
				  														<i class="icon-plus-sign"></i>
					  			  			  <a href="/region/altdorf">Altdorf</a>
  				  					<ul>
  				  				  					  						<li>
  												<a href="/ort/altdorf/altdorf">Altdorf</a>
						</li>
  				  					  						<li>
  												<a href="/ort/altdorf/berg">Berg</a>
						</li>
  				  					  						<li>
  												<a href="/ort/altdorf/burgthann">Burgthann</a>
						</li>
  				  					  						<li>
  												<a href="/ort/altdorf/lauterhofen">Lauterhofen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/altdorf/leinburg">Leinburg</a>
						</li>
  				  				  					</ul>
  				  			</li>
  											<li>
				  														<i class="icon-plus-sign"></i>
					  			  			  <a href="/region/ansbach">Ansbach</a>
  				  					<ul>
  				  				  					  						<li>
  												<a href="/ort/ansbach/ansbach">Ansbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/ansbach/aurach">Aurach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/ansbach/bechhofen">Bechhofen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/ansbach/bruckberg">Bruckberg</a>
						</li>
  				  					  						<li>
  												<a href="/ort/ansbach/burgoberbach">Burgoberbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/ansbach/colmberg">Colmberg</a>
						</li>
  				  					  						<li>
  												<a href="/ort/ansbach/dentlein">Dentlein</a>
						</li>
  				  					  						<li>
  												<a href="/ort/ansbach/dietenhofen">Dietenhofen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/ansbach/flachslanden">Flachslanden</a>
						</li>
  				  					  						<li>
  												<a href="/ort/ansbach/heilsbronn">Heilsbronn</a>
						</li>
  				  					  						<li>
  												<a href="/ort/ansbach/herrieden">Herrieden</a>
						</li>
  				  					  						<li>
  												<a href="/ort/ansbach/lehrberg">Lehrberg</a>
						</li>
  				  					  						<li>
  												<a href="/ort/ansbach/leutershausen">Leutershausen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/ansbach/lichtenau">Lichtenau</a>
						</li>
  				  					  						<li>
  												<a href="/ort/ansbach/merkendorf">Merkendorf</a>
						</li>
  				  					  						<li>
  												<a href="/ort/ansbach/mitteleschenbach">Mitteleschenbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/ansbach/neuendettelsau">Neuendettelsau</a>
						</li>
  				  					  						<li>
  												<a href="/ort/ansbach/oberdachstetten">Oberdachstetten</a>
						</li>
  				  					  						<li>
  												<a href="/ort/ansbach/ornbau">Ornbau</a>
						</li>
  				  					  						<li>
  												<a href="/ort/ansbach/petersaurach">Petersaurach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/ansbach/ruegland">Rügland</a>
						</li>
  				  					  						<li>
  												<a href="/ort/ansbach/sachsen">Sachsen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/ansbach/unterschwaningen">Unterschwaningen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/ansbach/wassertruedingen">Wassertrüdingen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/ansbach/weidenbach">Weidenbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/ansbach/weihenzell">Weihenzell</a>
						</li>
  				  					  						<li>
  												<a href="/ort/ansbach/windsbach">Windsbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/ansbach/wolframs_eschenbach">Wolframs-Eschenbach</a>
						</li>
  				  				  					</ul>
  				  			</li>
  											<li>
				  														<i class="icon-plus-sign"></i>
					  			  			  <a href="/region/bad-windsheim">Bad Windsheim</a>
  				  					<ul>
  				  				  					  						<li>
  												<a href="/ort/bad_windsheim/bad_windsheim">Bad Windsheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/bad_windsheim/burgbernheim">Burgbernheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/bad_windsheim/dietersheim">Dietersheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/bad_windsheim/ergersheim">Ergersheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/bad_windsheim/gallmersgarten">Gallmersgarten</a>
						</li>
  				  					  						<li>
  												<a href="/ort/bad_windsheim/gollhofen">Gollhofen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/bad_windsheim/hemmersheim">Hemmersheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/bad_windsheim/illesheim">Illesheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/bad_windsheim/ippesheim">Ippesheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/bad_windsheim/ipsheim">Ipsheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/bad_windsheim/marktbergel">Marktbergel</a>
						</li>
  				  					  						<li>
  												<a href="/ort/bad_windsheim/oberickelsheim">Oberickelsheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/bad_windsheim/obernzenn">Obernzenn</a>
						</li>
  				  					  						<li>
  												<a href="/ort/bad_windsheim/simmershofen">Simmershofen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/bad_windsheim/sugenheim">Sugenheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/bad_windsheim/trautskirchen">Trautskirchen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/bad_windsheim/uffenheim">Uffenheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/bad_windsheim/weigenheim">Weigenheim</a>
						</li>
  				  				  					</ul>
  				  			</li>
  											<li>
				  			  			  <a href="/region/bamberg">Bamberg</a>
  				  				  				  			</li>
  											<li>
				  														<i class="icon-plus-sign"></i>
					  			  			  <a href="/region/dinkelsbuehl-feuchtwangen">Dinkelsbühl/Feuchtwangen</a>
  				  					<ul>
  				  				  					  						<li>
  												<a href="/ort/dinkelsbuehl_feuchtwangen/arberg">Arberg</a>
						</li>
  				  					  						<li>
  												<a href="/ort/dinkelsbuehl_feuchtwangen/bechhofen">Bechhofen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/dinkelsbuehl_feuchtwangen/burk">Burk</a>
						</li>
  				  					  						<li>
  												<a href="/ort/dinkelsbuehl_feuchtwangen/dentlein">Dentlein</a>
						</li>
  				  					  						<li>
  												<a href="/ort/dinkelsbuehl_feuchtwangen/dinkelsbuehl">Dinkelsbühl</a>
						</li>
  				  					  						<li>
  												<a href="/ort/dinkelsbuehl_feuchtwangen/duerrwangen">Dürrwangen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/dinkelsbuehl_feuchtwangen/ehingen">Ehingen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/dinkelsbuehl_feuchtwangen/feuchtwangen">Feuchtwangen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/dinkelsbuehl_feuchtwangen/flachslanden">Flachslanden</a>
						</li>
  				  					  						<li>
  												<a href="/ort/dinkelsbuehl_feuchtwangen/gerolfingen">Gerolfingen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/dinkelsbuehl_feuchtwangen/langfurth">Langfurth</a>
						</li>
  				  					  						<li>
  												<a href="/ort/dinkelsbuehl_feuchtwangen/moenchsroth">Mönchsroth</a>
						</li>
  				  					  						<li>
  												<a href="/ort/dinkelsbuehl_feuchtwangen/roeckingen">Röckingen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/dinkelsbuehl_feuchtwangen/schopfloch">Schopfloch</a>
						</li>
  				  					  						<li>
  												<a href="/ort/dinkelsbuehl_feuchtwangen/weiltingen">Weiltingen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/dinkelsbuehl_feuchtwangen/wieseth">Wieseth</a>
						</li>
  				  					  						<li>
  												<a href="/ort/dinkelsbuehl_feuchtwangen/wilburgstetten">Wilburgstetten</a>
						</li>
  				  					  						<li>
  												<a href="/ort/dinkelsbuehl_feuchtwangen/wittelshofen">Wittelshofen</a>
						</li>
  				  				  					</ul>
  				  			</li>
  											<li>
				  														<i class="icon-plus-sign"></i>
					  			  			  <a href="/region/feucht">Feucht</a>
  				  					<ul>
  				  				  					  						<li>
  												<a href="/ort/feucht/burgthann">Burgthann</a>
						</li>
  				  					  						<li>
  												<a href="/ort/feucht/feucht">Feucht</a>
						</li>
  				  					  						<li>
  												<a href="/ort/feucht/leinburg">Leinburg</a>
						</li>
  				  					  						<li>
  												<a href="/ort/feucht/schwarzenbruck">Schwarzenbruck</a>
						</li>
  				  					  						<li>
  												<a href="/ort/feucht/winkelhaid">Winkelhaid</a>
						</li>
  				  				  					</ul>
  				  			</li>
  											<li>
				  														<i class="icon-plus-sign"></i>
					  			  			  <a href="/region/forchheim">Forchheim</a>
  				  					<ul>
  				  				  					  						<li>
  												<a href="/ort/forchheim/dormitz">Dormitz</a>
						</li>
  				  					  						<li>
  												<a href="/ort/forchheim/ebermannstadt">Ebermannstadt</a>
						</li>
  				  					  						<li>
  												<a href="/ort/forchheim/effeltrich">Effeltrich</a>
						</li>
  				  					  						<li>
  												<a href="/ort/forchheim/eggolsheim">Eggolsheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/forchheim/egloffstein">Egloffstein</a>
						</li>
  				  					  						<li>
  												<a href="/ort/forchheim/forchheim">Forchheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/forchheim/graefenberg">Gräfenberg</a>
						</li>
  				  					  						<li>
  												<a href="/ort/forchheim/goessweinstein">Gößweinstein</a>
						</li>
  				  					  						<li>
  												<a href="/ort/forchheim/hallerndorf">Hallerndorf</a>
						</li>
  				  					  						<li>
  												<a href="/ort/forchheim/hausen">Hausen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/forchheim/heiligenstadt">Heiligenstadt</a>
						</li>
  				  					  						<li>
  												<a href="/ort/forchheim/heroldsbach">Heroldsbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/forchheim/hetzles">Hetzles</a>
						</li>
  				  					  						<li>
  												<a href="/ort/forchheim/hiltpoltstein">Hiltpoltstein</a>
						</li>
  				  					  						<li>
  												<a href="/ort/forchheim/igensdorf">Igensdorf</a>
						</li>
  				  					  						<li>
  												<a href="/ort/forchheim/kirchehrenbach">Kirchehrenbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/forchheim/kleinsendelbach">Kleinsendelbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/forchheim/kunreuth">Kunreuth</a>
						</li>
  				  					  						<li>
  												<a href="/ort/forchheim/langensendelbach">Langensendelbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/forchheim/leutenbach">Leutenbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/forchheim/neunkirchen">Neunkirchen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/forchheim/obertrubach">Obertrubach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/forchheim/pinzberg">Pinzberg</a>
						</li>
  				  					  						<li>
  												<a href="/ort/forchheim/poxdorf">Poxdorf</a>
						</li>
  				  					  						<li>
  												<a href="/ort/forchheim/pretzfeld">Pretzfeld</a>
						</li>
  				  					  						<li>
  												<a href="/ort/forchheim/unterleinleiter">Unterleinleiter</a>
						</li>
  				  					  						<li>
  												<a href="/ort/forchheim/weilersbach">Weilersbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/forchheim/weissenohe">Weißenohe</a>
						</li>
  				  					  						<li>
  												<a href="/ort/forchheim/wiesenthau">Wiesenthau</a>
						</li>
  				  					  						<li>
  												<a href="/ort/forchheim/wiesenttal">Wiesenttal</a>
						</li>
  				  				  					</ul>
  				  			</li>
  											<li>
				  														<i class="icon-plus-sign"></i>
					  			  			  <a href="/region/gunzenhausen">Gunzenhausen</a>
  				  					<ul>
  				  				  					  						<li>
  												<a href="/ort/gunzenhausen/absberg">Absberg</a>
						</li>
  				  					  						<li>
  												<a href="/ort/gunzenhausen/alesheim">Alesheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/gunzenhausen/arberg">Arberg</a>
						</li>
  				  					  						<li>
  												<a href="/ort/gunzenhausen/auhausen">Auhausen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/gunzenhausen/dittenheim">Dittenheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/gunzenhausen/gnotzheim">Gnotzheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/gunzenhausen/gunzenhausen">Gunzenhausen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/gunzenhausen/hainsfarth">Hainsfarth</a>
						</li>
  				  					  						<li>
  												<a href="/ort/gunzenhausen/haundorf">Haundorf</a>
						</li>
  				  					  						<li>
  												<a href="/ort/gunzenhausen/heidenheim">Heidenheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/gunzenhausen/markt_berolzheim">Markt Berolzheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/gunzenhausen/meinheim">Meinheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/gunzenhausen/merkendorf">Merkendorf</a>
						</li>
  				  					  						<li>
  												<a href="/ort/gunzenhausen/mitteleschenbach">Mitteleschenbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/gunzenhausen/muhr_am_see">Muhr am See</a>
						</li>
  				  					  						<li>
  												<a href="/ort/gunzenhausen/ornbau">Ornbau</a>
						</li>
  				  					  						<li>
  												<a href="/ort/gunzenhausen/pfofeld">Pfofeld</a>
						</li>
  				  					  						<li>
  												<a href="/ort/gunzenhausen/pleinfeld">Pleinfeld</a>
						</li>
  				  					  						<li>
  												<a href="/ort/gunzenhausen/polsingen">Polsingen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/gunzenhausen/spalt">Spalt</a>
						</li>
  				  					  						<li>
  												<a href="/ort/gunzenhausen/theilenhofen">Theilenhofen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/gunzenhausen/treuchtlingen">Treuchtlingen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/gunzenhausen/unterschwaningen">Unterschwaningen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/gunzenhausen/wassertruedingen">Wassertrüdingen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/gunzenhausen/weidenbach">Weidenbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/gunzenhausen/westheim">Westheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/gunzenhausen/wolframs_eschenbach">Wolframs-Eschenbach</a>
						</li>
  				  				  					</ul>
  				  			</li>
  											<li>
				  														<i class="icon-plus-sign"></i>
					  			  			  <a href="/region/hersbruck">Hersbruck</a>
  				  					<ul>
  				  				  					  						<li>
  												<a href="/ort/hersbruck/alfeld">Alfeld</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hersbruck/engelthal">Engelthal</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hersbruck/etzelwang">Etzelwang</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hersbruck/happurg">Happurg</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hersbruck/hartenstein">Hartenstein</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hersbruck/henfenfeld">Henfenfeld</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hersbruck/hersbruck">Hersbruck</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hersbruck/hirschbach">Hirschbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hersbruck/kirchensittenbach">Kirchensittenbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hersbruck/neuhaus_pegnitz">Neuhaus/Pegnitz</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hersbruck/offenhausen">Offenhausen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hersbruck/pommelsbrunn">Pommelsbrunn</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hersbruck/reichenschwand">Reichenschwand</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hersbruck/schnaittach">Schnaittach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hersbruck/velden">Velden</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hersbruck/vorra">Vorra</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hersbruck/weigendorf">Weigendorf</a>
						</li>
  				  				  					</ul>
  				  			</li>
  											<li>
				  														<i class="icon-plus-sign"></i>
					  			  			  <a href="/region/herzogenaurach">Herzogenaurach</a>
  				  					<ul>
  				  				  					  						<li>
  												<a href="/ort/herzogenaurach/aurachtal">Aurachtal</a>
						</li>
  				  					  						<li>
  												<a href="/ort/herzogenaurach/dechsendorf">Dechsendorf</a>
						</li>
  				  					  						<li>
  												<a href="/ort/herzogenaurach/erlangen">Erlangen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/herzogenaurach/grossenseebach">Großenseebach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/herzogenaurach/herzogenaurach">Herzogenaurach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/herzogenaurach/hessdorf">Heßdorf</a>
						</li>
  				  					  						<li>
  												<a href="/ort/herzogenaurach/obermichelbach">Obermichelbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/herzogenaurach/oberreichenbach">Oberreichenbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/herzogenaurach/puschendorf">Puschendorf</a>
						</li>
  				  					  						<li>
  												<a href="/ort/herzogenaurach/tuchenbach">Tuchenbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/herzogenaurach/veitsbronn">Veitsbronn</a>
						</li>
  				  					  						<li>
  												<a href="/ort/herzogenaurach/weisendorf">Weisendorf</a>
						</li>
  				  				  					</ul>
  				  			</li>
  											<li>
				  														<i class="icon-plus-sign"></i>
					  			  			  <a href="/region/hilpoltstein">Hilpoltstein</a>
  				  					<ul>
  				  				  					  						<li>
  												<a href="/ort/hilpoltstein/allersberg">Allersberg</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hilpoltstein/berching">Berching</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hilpoltstein/freystadt">Freystadt</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hilpoltstein/greding">Greding</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hilpoltstein/heideck">Heideck</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hilpoltstein/hilpoltstein">Hilpoltstein</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hilpoltstein/roth">Roth</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hilpoltstein/roettenbach">Röttenbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hilpoltstein/thalmaessing">Thalmässing</a>
						</li>
  				  				  					</ul>
  				  			</li>
  											<li>
				  														<i class="icon-plus-sign"></i>
					  			  			  <a href="/region/hoechstadt">Höchstadt</a>
  				  					<ul>
  				  				  					  						<li>
  												<a href="/ort/hoechstadt/adelsdorf">Adelsdorf</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hoechstadt/gremsdorf">Gremsdorf</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hoechstadt/hemhofen">Hemhofen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hoechstadt/heroldsbach">Heroldsbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hoechstadt/hoechstadt">Höchstadt</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hoechstadt/lonnerstadt">Lonnerstadt</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hoechstadt/muehlhausen">Mühlhausen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hoechstadt/pommersfelden">Pommersfelden</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hoechstadt/roettenbach">Röttenbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hoechstadt/schluesselfeld">Schlüsselfeld</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hoechstadt/uehlfeld">Uehlfeld</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hoechstadt/vestenbergsgreuth">Vestenbergsgreuth</a>
						</li>
  				  					  						<li>
  												<a href="/ort/hoechstadt/wachenroth">Wachenroth</a>
						</li>
  				  				  					</ul>
  				  			</li>
  											<li>
				  														<i class="icon-plus-sign"></i>
					  			  			  <a href="/region/lauf">Lauf</a>
  				  					<ul>
  				  				  					  						<li>
  												<a href="/ort/lauf/eckental">Eckental</a>
						</li>
  				  					  						<li>
  												<a href="/ort/lauf/lauf">Lauf</a>
						</li>
  				  					  						<li>
  												<a href="/ort/lauf/neunkirchen">Neunkirchen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/lauf/ottensoos">Ottensoos</a>
						</li>
  				  					  						<li>
  												<a href="/ort/lauf/roethenbach">Röthenbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/lauf/rueckersdorf">Rückersdorf</a>
						</li>
  				  					  						<li>
  												<a href="/ort/lauf/schnaittach">Schnaittach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/lauf/schwaig">Schwaig</a>
						</li>
  				  					  						<li>
  												<a href="/ort/lauf/simmelsdorf">Simmelsdorf</a>
						</li>
  				  				  					</ul>
  				  			</li>
  											<li>
				  														<i class="icon-plus-sign"></i>
					  			  			  <a href="/region/neumarkt">Neumarkt</a>
  				  					<ul>
  				  				  					  						<li>
  												<a href="/ort/neumarkt/altdorf">Altdorf</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neumarkt/berching">Berching</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neumarkt/berg">Berg</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neumarkt/berngau">Berngau</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neumarkt/breitenbrunn">Breitenbrunn</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neumarkt/burgthann">Burgthann</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neumarkt/deining">Deining</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neumarkt/dietfurt">Dietfurt</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neumarkt/freystadt">Freystadt</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neumarkt/greding">Greding</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neumarkt/hilpoltstein">Hilpoltstein</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neumarkt/hohenfels">Hohenfels</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neumarkt/kastl">Kastl</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neumarkt/lauterhofen">Lauterhofen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neumarkt/lupburg">Lupburg</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neumarkt/muehlhausen">Mühlhausen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neumarkt/neumarkt">Neumarkt</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neumarkt/parsberg">Parsberg</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neumarkt/pilsach">Pilsach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neumarkt/postbauer_heng">Postbauer-Heng</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neumarkt/pyrbaum">Pyrbaum</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neumarkt/sengenthal">Sengenthal</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neumarkt/seubersdorf">Seubersdorf</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neumarkt/velburg">Velburg</a>
						</li>
  				  				  					</ul>
  				  			</li>
  											<li>
				  														<i class="icon-plus-sign"></i>
					  			  			  <a href="/region/neustadt-aisch">Neustadt/Aisch</a>
  				  					<ul>
  				  				  					  						<li>
  												<a href="/ort/neustadt_aisch/baudenbach">Baudenbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neustadt_aisch/burghaslach">Burghaslach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neustadt_aisch/dachsbach">Dachsbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neustadt_aisch/diespeck">Diespeck</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neustadt_aisch/dietersheim">Dietersheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neustadt_aisch/emskirchen">Emskirchen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neustadt_aisch/gerhardshofen">Gerhardshofen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neustadt_aisch/gutenstetten">Gutenstetten</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neustadt_aisch/hagenbuechach">Hagenbüchach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neustadt_aisch/langenfeld">Langenfeld</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neustadt_aisch/markt_bibart">Markt Bibart</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neustadt_aisch/markt_erlbach">Markt Erlbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neustadt_aisch/markt_nordheim">Markt Nordheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neustadt_aisch/markt_taschendorf">Markt Taschendorf</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neustadt_aisch/muenchsteinach">Münchsteinach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neustadt_aisch/neuhof">Neuhof</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neustadt_aisch/neustadt">Neustadt</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neustadt_aisch/oberscheinfeld">Oberscheinfeld</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neustadt_aisch/scheinfeld">Scheinfeld</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neustadt_aisch/sugenheim">Sugenheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neustadt_aisch/trautskirchen">Trautskirchen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neustadt_aisch/uehlfeld">Uehlfeld</a>
						</li>
  				  					  						<li>
  												<a href="/ort/neustadt_aisch/wilhelmsdorf">Wilhelmsdorf</a>
						</li>
  				  				  					</ul>
  				  			</li>
  											<li>
				  														<i class="icon-plus-sign"></i>
					  			  			  <a href="/region/pegnitz">Pegnitz</a>
  				  					<ul>
  				  				  					  						<li>
  												<a href="/ort/pegnitz/ahorntal">Ahorntal</a>
						</li>
  				  					  						<li>
  												<a href="/ort/pegnitz/auerbach">Auerbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/pegnitz/aufsess">Aufseß</a>
						</li>
  				  					  						<li>
  												<a href="/ort/pegnitz/bayreuth">Bayreuth</a>
						</li>
  				  					  						<li>
  												<a href="/ort/pegnitz/betzenstein">Betzenstein</a>
						</li>
  				  					  						<li>
  												<a href="/ort/pegnitz/creussen">Creußen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/pegnitz/edelsfeld">Edelsfeld</a>
						</li>
  				  					  						<li>
  												<a href="/ort/pegnitz/egloffstein">Egloffstein</a>
						</li>
  				  					  						<li>
  												<a href="/ort/pegnitz/goessweinstein">Gößweinstein</a>
						</li>
  				  					  						<li>
  												<a href="/ort/pegnitz/hirschbach">Hirschbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/pegnitz/hollfeld">Hollfeld</a>
						</li>
  				  					  						<li>
  												<a href="/ort/pegnitz/koenigstein">Königstein</a>
						</li>
  				  					  						<li>
  												<a href="/ort/pegnitz/neuhaus_pegnitz">Neuhaus/Pegnitz</a>
						</li>
  				  					  						<li>
  												<a href="/ort/pegnitz/obertrubach">Obertrubach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/pegnitz/pegnitz">Pegnitz</a>
						</li>
  				  					  						<li>
  												<a href="/ort/pegnitz/plankenfels">Plankenfels</a>
						</li>
  				  					  						<li>
  												<a href="/ort/pegnitz/plech">Plech</a>
						</li>
  				  					  						<li>
  												<a href="/ort/pegnitz/pottenstein">Pottenstein</a>
						</li>
  				  					  						<li>
  												<a href="/ort/pegnitz/schnabelwaid">Schnabelwaid</a>
						</li>
  				  					  						<li>
  												<a href="/ort/pegnitz/waischenfeld">Waischenfeld</a>
						</li>
  				  				  					</ul>
  				  			</li>
  											<li>
				  														<i class="icon-plus-sign"></i>
					  			  			  <a href="/region/roth">Roth</a>
  				  					<ul>
  				  				  					  						<li>
  												<a href="/ort/roth/abenberg">Abenberg</a>
						</li>
  				  					  						<li>
  												<a href="/ort/roth/allersberg">Allersberg</a>
						</li>
  				  					  						<li>
  												<a href="/ort/roth/buechenbach">Büchenbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/roth/georgensgmuend">Georgensgmünd</a>
						</li>
  				  					  						<li>
  												<a href="/ort/roth/hilpoltstein">Hilpoltstein</a>
						</li>
  				  					  						<li>
  												<a href="/ort/roth/kammerstein">Kammerstein</a>
						</li>
  				  					  						<li>
  												<a href="/ort/roth/rednitzhembach">Rednitzhembach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/roth/rohr">Rohr</a>
						</li>
  				  					  						<li>
  												<a href="/ort/roth/roth">Roth</a>
						</li>
  				  					  						<li>
  												<a href="/ort/roth/roettenbach">Röttenbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/roth/schwanstetten">Schwanstetten</a>
						</li>
  				  					  						<li>
  												<a href="/ort/roth/spalt">Spalt</a>
						</li>
  				  					  						<li>
  												<a href="/ort/roth/wendelstein">Wendelstein</a>
						</li>
  				  				  					</ul>
  				  			</li>
  											<li>
				  														<i class="icon-plus-sign"></i>
					  			  			  <a href="/region/rothenburg-o-d-t">Rothenburg o.d.T.</a>
  				  					<ul>
  				  				  					  						<li>
  												<a href="/ort/rothenburg_o_d_t_/adelshofen">Adelshofen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/rothenburg_o_d_t_/buch_a_wald">Buch a.Wald</a>
						</li>
  				  					  						<li>
  												<a href="/ort/rothenburg_o_d_t_/diebach">Diebach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/rothenburg_o_d_t_/dombuehl">Dombühl</a>
						</li>
  				  					  						<li>
  												<a href="/ort/rothenburg_o_d_t_/gallmersgarten">Gallmersgarten</a>
						</li>
  				  					  						<li>
  												<a href="/ort/rothenburg_o_d_t_/gebsattel">Gebsattel</a>
						</li>
  				  					  						<li>
  												<a href="/ort/rothenburg_o_d_t_/geslau">Geslau</a>
						</li>
  				  					  						<li>
  												<a href="/ort/rothenburg_o_d_t_/insingen">Insingen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/rothenburg_o_d_t_/neusitz">Neusitz</a>
						</li>
  				  					  						<li>
  												<a href="/ort/rothenburg_o_d_t_/ohrenbach">Ohrenbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/rothenburg_o_d_t_/rothenburg">Rothenburg</a>
						</li>
  				  					  						<li>
  												<a href="/ort/rothenburg_o_d_t_/schillingsfuerst">Schillingsfürst</a>
						</li>
  				  					  						<li>
  												<a href="/ort/rothenburg_o_d_t_/schnelldorf">Schnelldorf</a>
						</li>
  				  					  						<li>
  												<a href="/ort/rothenburg_o_d_t_/schrozberg">Schrozberg</a>
						</li>
  				  					  						<li>
  												<a href="/ort/rothenburg_o_d_t_/steinsfeld">Steinsfeld</a>
						</li>
  				  					  						<li>
  												<a href="/ort/rothenburg_o_d_t_/wettringen">Wettringen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/rothenburg_o_d_t_/windelsbach">Windelsbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/rothenburg_o_d_t_/woernitz">Wörnitz</a>
						</li>
  				  				  					</ul>
  				  			</li>
  											<li>
				  														<i class="icon-plus-sign"></i>
					  			  			  <a href="/region/schwabach">Schwabach</a>
  				  					<ul>
  				  				  					  						<li>
  												<a href="/ort/schwabach/abenberg">Abenberg</a>
						</li>
  				  					  						<li>
  												<a href="/ort/schwabach/buechenbach">Büchenbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/schwabach/kammerstein">Kammerstein</a>
						</li>
  				  					  						<li>
  												<a href="/ort/schwabach/n_sued">N-Süd</a>
						</li>
  				  					  						<li>
  												<a href="/ort/schwabach/n_suedost">N-Südost</a>
						</li>
  				  					  						<li>
  												<a href="/ort/schwabach/rednitzhembach">Rednitzhembach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/schwabach/rohr">Rohr</a>
						</li>
  				  					  						<li>
  												<a href="/ort/schwabach/schwabach">Schwabach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/schwabach/schwanstetten">Schwanstetten</a>
						</li>
  				  					  						<li>
  												<a href="/ort/schwabach/wendelstein">Wendelstein</a>
						</li>
  				  					  						<li>
  												<a href="/ort/schwabach/windsbach">Windsbach</a>
						</li>
  				  				  					</ul>
  				  			</li>
  											<li>
				  														<i class="icon-plus-sign"></i>
					  			  			  <a href="/region/treuchtlingen">Treuchtlingen</a>
  				  					<ul>
  				  				  					  						<li>
  												<a href="/ort/treuchtlingen/langenaltheim">Langenaltheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/treuchtlingen/markt_berolzheim">Markt Berolzheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/treuchtlingen/pappenheim">Pappenheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/treuchtlingen/polsingen">Polsingen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/treuchtlingen/solnhofen">Solnhofen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/treuchtlingen/treuchtlingen">Treuchtlingen</a>
						</li>
  				  				  					</ul>
  				  			</li>
  											<li>
				  														<i class="icon-plus-sign"></i>
					  			  			  <a href="/region/weissenburg">Weißenburg</a>
  				  					<ul>
  				  				  					  						<li>
  												<a href="/ort/weissenburg/absberg">Absberg</a>
						</li>
  				  					  						<li>
  												<a href="/ort/weissenburg/alesheim">Alesheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/weissenburg/bergen">Bergen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/weissenburg/burgsalach">Burgsalach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/weissenburg/dittenheim">Dittenheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/weissenburg/ellingen">Ellingen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/weissenburg/ettenstatt">Ettenstatt</a>
						</li>
  				  					  						<li>
  												<a href="/ort/weissenburg/gnotzheim">Gnotzheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/weissenburg/gunzenhausen">Gunzenhausen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/weissenburg/haundorf">Haundorf</a>
						</li>
  				  					  						<li>
  												<a href="/ort/weissenburg/heidenheim">Heidenheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/weissenburg/hoettingen">Höttingen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/weissenburg/langenaltheim">Langenaltheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/weissenburg/markt_berolzheim">Markt Berolzheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/weissenburg/meinheim">Meinheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/weissenburg/muhr_am_see">Muhr am See</a>
						</li>
  				  					  						<li>
  												<a href="/ort/weissenburg/nennslingen">Nennslingen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/weissenburg/pappenheim">Pappenheim</a>
						</li>
  				  					  						<li>
  												<a href="/ort/weissenburg/pfofeld">Pfofeld</a>
						</li>
  				  					  						<li>
  												<a href="/ort/weissenburg/pleinfeld">Pleinfeld</a>
						</li>
  				  					  						<li>
  												<a href="/ort/weissenburg/polsingen">Polsingen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/weissenburg/raitenbuch">Raitenbuch</a>
						</li>
  				  					  						<li>
  												<a href="/ort/weissenburg/roettenbach">Röttenbach</a>
						</li>
  				  					  						<li>
  												<a href="/ort/weissenburg/solnhofen">Solnhofen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/weissenburg/theilenhofen">Theilenhofen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/weissenburg/treuchtlingen">Treuchtlingen</a>
						</li>
  				  					  						<li>
  												<a href="/ort/weissenburg/weissenburg">Weißenburg</a>
						</li>
  				  					  						<li>
  												<a href="/ort/weissenburg/westheim">Westheim</a>
						</li>
  				  				  					</ul>
  				  			</li>
  		    </ul>
  </nav>
					  				  				  				  				  				  				  				  				  				  				  				  				  				  				  				  				  				  				  				  				  				    		<!-- start:nbcropmark_atinternet -->
	<script type="text/javascript" src="//tag.aticdn.net/582425/smarttag.js"></script>
	<script type="text/javascript" src="/js/multisite/atinternet/atinternet-12.7.4.js"></script>
	<script type="text/javascript">
		if(typeof atInternetTag != "undefined") {
			/* start:nbcropmark_atinternet_vars_base */
			atInternetTag.page.set({
									name: encodeURIComponent("Artikel: NBA-Star Schröder will Braunschweiger Löwen kaufen"),
								level2: level2Id("Sport", false, false, false, false, false, false)
			});
			/* end:nbcropmark_atinternet_vars_base */
			/* start:nbcropmark_atinternet_vars_view */
			var view;
			if((jQuery('.tablet').is(':visible')) || (jQuery('.smartphone').is(':visible')))
			  	view="Mobilesite";
			else
			  	view="Website";
		  	/* end:nbcropmark_atinternet_vars_view */
		  	/* start:nbcropmark_atinternet_vars_custom */
			atInternetTag.customVars.set({
				site: {
																							1:'[' + (('') ? encodeURIComponent('') : '') + ']',
																								2:'[' + (('') ? encodeURIComponent('') : '') + ']',
																								3:'[' + (('') ? encodeURIComponent('') : '') + ']',
																								4:'[' + ((view) ? encodeURIComponent(view) : '') + ']',
																								5:'[' + (('') ? encodeURIComponent('') : '') + ']',
																								6:'[' + (('Artikelseite') ? encodeURIComponent('Artikelseite') : '') + ']',
																								7:'[' + (('') ? encodeURIComponent('') : '') + ']',
																								8:'[' + (('') ? encodeURIComponent('') : '') + ']',
																								9:'[' + (('NBA-Star Schröder will Braunschweiger Löwen kaufen') ? encodeURIComponent('NBA-Star Schröder will Braunschweiger Löwen kaufen') : '') + ']',
																								10:'[' + (('dpa') ? encodeURIComponent('dpa') : '') + ']',
																								11:'[' + (('') ? encodeURIComponent('') : '') + ']',
																								12:'[' + (('Schlagzeilen Artikel Sport;') ? encodeURIComponent('Schlagzeilen Artikel Sport;') : '') + ']',
																								13:'[' + (('') ? encodeURIComponent('') : '') + ']',
																								14:'[' + (('') ? encodeURIComponent('') : '') + ']',
																								15:'[' + (('') ? encodeURIComponent('') : '') + ']',
																								16:'[' + (('') ? encodeURIComponent('') : '') + ']',
																								17:'[' + (('') ? encodeURIComponent('') : '') + ']',
																								18:'[' + (('') ? encodeURIComponent('') : '') + ']',
																								19:'[' + encodeURIComponent(document.location.href.split("//")[1]) + ']',
																								20:'[' + encodeURIComponent(document.referrer.split("//")[1]) + ']'	
															}
			});
			/* end:nbcropmark_atinternet_vars_custom */
						atInternetTag.dispatch();
		}
	</script>
<!-- end:nbcropmark_atinternet -->  		<!-- start:nbcropmark_celeraone -->
				<script type="text/javascript" src="/js/nb/celeraone-12.7.4.js"></script>
		<script type="text/javascript">
			if(typeof cre_client != "undefined") {
				/* start:nbcropmark_celeraone_vars_view */
				var view;
				if((jQuery('.tablet').is(':visible')) || (jQuery('.smartphone').is(':visible')))
				  	view="mobile";
				else
				  	view="web";
			  	/* end:nbcropmark_celeraone_vars_view */
			  	/* start:nbcropmark_celeraone_vars */
				cre_client.set_channel("Sport");
				cre_client.set_cms_id("1.7252607");
				cre_client.set_content_id("/cm/2.244/sport/nba-star-schroder-will-braunschweiger-lowen-kaufen-1.7252607");
				cre_client.set_doc_type("article");
				cre_client.set_origin(view);
				cre_client.set_page_view();
				cre_client.set_service_id("nordbayern");
									cre_client.set_heading("NBA-Star Schröder will Braunschweiger Löwen kaufen");
													cre_client.set_kicker("NBA-Star Dennis Schröder plant den Kauf der Mannschaft der Basketball Löwen Braunschweig und will das Team zu einem der besten der Bundesliga formen. ");
													cre_client.set_site("nordbayern.de");
																	cre_client.set_tag("Sport, Sport");
								/* end:nbcropmark_celeraone_vars */
				cre_client.request();		
			}
		</script>
	<!-- end:nbcropmark_celeraone -->  	</div>
  			   					<script type="text/javascript">
	    		if (jQuery('#web').is(':visible')) {
	    				    	    		document.write('<div id="div-web-ad-outofpage"><scr'+'ipt type="text/javascript">googletag.cmd.push(function() { googletag.display("div-web-ad-outofpage")});<\/scr'+'ipt></div>');
	    	    		     		}
	  		</script>
    	  				    		      		      								<script type="text/javascript">
		document.write('<scr'+'ipt type="text/javascript" src="//cdn.conative.de/serve/domain/294/config.js" async><\/scr'+'ipt>');		    	    	
	</script>
				  						</body>
</html>
